<!DOCTYPE HTML>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>
	
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"><!-- for responsive theming -->
	<link rel="pingback" href="http://www.pinktv.fr/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" media="all" href="http://www.pinktv.fr/wp-content/themes/themeforest/megamag/style.css" />

	<!-- get options -->
			
	<!-- If the user chose boxed layout include this css file -->
	
	<!-- RESPONSIVE.CSS -->
				<link rel="stylesheet" type="text/css" media="all" href="http://www.pinktv.fr/wp-content/themes/themeforest/megamag/css/responsive.css" />
		
	<!-- FONTS -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Francois+One' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css'>

		
				
			
	
	<link rel="shortcut icon" href="http://www.pinktv.fr/wp-content/uploads/2013/09/favicon.jpg" />
	
	
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>PinkX fête les 10 ans des CockyBoys | Pinktv</title>
<link rel="canonical" href="http://www.pinktv.fr/10-ans-de-cockyboys-ca-se-fete-grande-pompe/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PinkX fête les 10 ans des CockyBoys | Pinktv" />
<meta property="og:description" content="Dès ce soir, sur PinkX, vous pourrez voir le film « I Love CockyBoys ». Et ca tombe bien car les CockyBoys viennent de fêter en grande pompe leur dixième anniversaire ! Étaient réunis dans une piscine et dans ses abords boisés des CockyBoys actuels et passés, des blogueurs influents, des fans…  et des chiens 🙂  Jake &hellip;" />
<meta property="og:url" content="http://www.pinktv.fr/10-ans-de-cockyboys-ca-se-fete-grande-pompe/" />
<meta property="og:site_name" content="Pinktv" />
<meta property="article:publisher" content="https://www.facebook.com/pinktv.officiel" />
<meta property="article:section" content="Actus Pink X" />
<meta property="article:published_time" content="2017-06-30T15:30:39+02:00" />
<meta property="article:modified_time" content="2017-06-30T15:43:35+02:00" />
<meta property="og:updated_time" content="2017-06-30T15:43:35+02:00" />
<meta property="og:image" content="http://www.pinktv.fr/wp-content/uploads/2017/06/00-CockyBoys-1.jpg" />
<meta property="og:image:width" content="899" />
<meta property="og:image:height" content="499" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dès ce soir, sur PinkX, vous pourrez voir le film « I Love CockyBoys ». Et ca tombe bien car les CockyBoys viennent de fêter en grande pompe leur dixième anniversaire ! Étaient réunis dans une piscine et dans ses abords boisés des CockyBoys actuels et passés, des blogueurs influents, des fans…  et des chiens 🙂  Jake [&hellip;]" />
<meta name="twitter:title" content="PinkX fête les 10 ans des CockyBoys | Pinktv" />
<meta name="twitter:site" content="@PinkXtv" />
<meta name="twitter:image" content="http://www.pinktv.fr/wp-content/uploads/2017/06/00-CockyBoys-1.jpg" />
<meta name="twitter:creator" content="@PinkXtv" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pinktv &raquo; Flux" href="http://www.pinktv.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pinktv &raquo; Flux des commentaires" href="http://www.pinktv.fr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Pinktv &raquo; Flux iCal" href="http://www.pinktv.fr/actus-sorties/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Pinktv &raquo; PinkX fête les 10 ans des CockyBoys Flux des commentaires" href="http://www.pinktv.fr/10-ans-de-cockyboys-ca-se-fete-grande-pompe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pinktv.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.pinktv.fr/wp-content/uploads/formidable/css/formidablepro.css?ver=4211009' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.pinktv.fr/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.pinktv.fr/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.pinktv.fr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/themeforest/megamag/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/themeforest/megamag/js/jquery.nivo.slider.pack.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.pinktv.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pinktv.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pinktv.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.pinktv.fr/?p=27581' />
<link rel="alternate" type="application/json+oembed" href="http://www.pinktv.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pinktv.fr%2F10-ans-de-cockyboys-ca-se-fete-grande-pompe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pinktv.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pinktv.fr%2F10-ans-de-cockyboys-ca-se-fete-grande-pompe%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.pinktv.fr"><link rel="https://theeventscalendar.com" href="http://www.pinktv.fr/wp-json/tribe/events/v1/" />	
	<!-- Nivo slider -->
	<script type="text/javascript">
		jQuery(document).ready(function($) {
			$(window).load(function() {
				$('#slider').nivoSlider({
					effect: 'slideInRight', // Specify sets like: 'fold,fade,sliceDown'
					animSpeed: 500,	//animation transition speed default 500
					pauseTime: 10000, // How long each slide will show default 3000
					captionOpacity:false, // Universal caption opacity
					directionNav:false, // Next & Prev navigation
					directionNavHide:false, // Only show on hover
					controlNav:true,				});

			});
		});
	</script>
	
	<!-- DYNAMIC CSS (Style changes from theme options) -->
	<style type="text/css">
	
	/* body font */
	body, #respond textarea {
		font-family:"Open Sans";
        	}
	
	/* Navigation font */
	#navigation-wrapper .menu li a {
		font-family:"Francois One";
        	}
	
	/* Widget headings */
	.home-widget h1, .blog-heading, #sidebar .widget h1, #sidebar .widget ul.tabs, #footer .widget h1, .post-author h1, .post-related h1, .comments h1, .browsing h1, .item .item-image .item-score.big span.the-score, #sidebar .widget .social-count span, .review-wrapper .overall .score, .blog-item .item-image .item-score.big span.the-score {
		font-family:"Francois One";
        	}
	
	/* Post headings */
	.item h2 a, h1.post-heading, .post-related .related-item h2, #respond  h3, .blog-item h2 a, a.button, #navigation-wrapper .menu li ul li a, .item .item-image .item-score.small span.the-score, .nivo-caption h2 a {
		font-family:"Droid Sans";
        	}
	
	body { 
		background:#e7e7e7 url(http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/patterns/pat26.png) fixed; 
	}

	#header-wrapper { 
		background:#ffffff  

	}
	#navigation-wrapper { 
		background:#ed0f68 url(http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/navigation-trans.png) repeat-x; 
	}
	
	.menu li a {
		color:#ffffff; text-shadow:0 -1px 0 rgba(0, 0, 0, 1); 
	}
	
	.home-widget h1, #sidebar .widget h1, .post-author, .post-related h1, .comments h1, .browsing, .blog-heading {
		border-left:10px solid #ed0f69; 
	}

	.home-widget .block .item p a, .item.small h2 a:hover, .home-widget .block .item.big h2 a:hover, .post-related h2 a:hover, .blog-item h2 a:hover, .item ul.meta li a.comment:hover, .widget ul.twitter li a span {
		color:#ed0f69; 
	}

	#sidebar .widget ul.tabs li:hover, #sidebar .widget ul.tabs li.active, .tab_tag_cloud a:hover, .post-tags a:hover, ul.page-numbers a:hover, ul.page-numbers .current {
		background:#ed0f69; 
	}

	#sidebar .widget .item.small.comment .item-comment a:hover, #footer .widget a, .nivo-caption h2 a:hover, ul.menu li ul li a:hover, a {
		color:#ed0f69; 
	}

	#footer .widget h1, .comment-content {
		border-left:5px solid #ed0f69; 
	}

	.comment .arrow {
		border-right:7px solid #ed0f69; 
	}

	.slider-wrapper.full.two .nivo-caption {
		border-left:4px solid #ed0f69; 
	}

	ul.post-meta li.comment, .item.big ul.meta li.comment { 
		background:#ed0f69 url(http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/post-comment.png); 
	}
	
	#main, #footer, #footer-bottom, #header-wrapper {
		-webkit-box-shadow:0px 5px 16px rgba(15, 15, 15, 1); -moz-box-shadow:0px 5px 16px rgba(15, 15, 15, 1);	box-shadow:0px 5px 16px rgba(15, 15, 15, 1); 
	}

	#navigation-wrapper {
		-webkit-box-shadow: 0px 5px 5px rgba(15, 15, 15, 0.8); -moz-box-shadow:0px 5px 5px rgba(15, 15, 15, 0.8); box-shadow:0px 5px 5px rgba(15, 15, 15, 0.8); 
	}
	
	
</style>



	<!-- Custom category background images -->
	
</head>

<body class="post-template-default single single-post postid-27581 single-format-standard tribe-no-js tribe-bar-is-disabled">

	<div id="wrapper">

		<!-- HEADER -->

			

				<div id="header-wrapper">
					
					<div class="container">


														<div id="header-banner">

									<!-- Debut code HTML PG-Bannieres PRO, zone 17, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=17"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=17" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=17" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 17, Standard -->								
								</div>

						 						
					
						<div id="logo">
						
							<a href="http://www.pinktv.fr"><img src="http://www.pinktv.fr/wp-content/uploads/2013/09/logo.jpg" alt="" /></a>
							
						</div>
						
						<div class="clearfix"></div>
					
					</div>
				
				</div>
				<!-- END HEADER-WRAPPER -->
					
			
		<!-- NAVIGATION -->

		<div id="navigation-wrapper">
		
			<div class="container">
		
				<ul id="navigation" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://www.pinktv.fr/">Home</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.pinktv.fr/category/actus-lgbt/">ACTUS LGBT</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="http://www.pinktv.fr/actus-sorties/">Agenda</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.pinktv.fr/category/actus-sexy/">ACTUS Sexy</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217"><a href="http://www.pinktv.fr/category/actus-pinkx/">ACTUS PinkX</a></li>
<li id="menu-item-20809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20809"><a href="http://www.pinkx.eu/live-tv">Regarder la chaine</a></li>
</ul>				 
				 <select id="navigation_select">
				 </select>

			</div>
		
		</div>
		<!-- END NAVIGATION-WRAPPER -->

		
		<div id="main" class="container">
		
			<div id="content">
			

				
				<div class="post-27581 post type-post status-publish format-standard has-post-thumbnail hentry category-actus-pinkx">

											<img src="http://www.pinktv.fr/wp-content/uploads/2017/06/00-CockyBoys-1.jpg" width="610" alt="PinkX fête les 10 ans des CockyBoys" />
						
					<h1 class="post-heading">PinkX fête les 10 ans des CockyBoys</h1>
					
					<ul class="post-meta post">
						<li class="author"><a href="http://www.pinktv.fr/author/thom/" title="Articles par Thom" rel="author">Thom</a></li>
						<li class="date">30 juin 2017</li>
						<li class="cat"><a href="http://www.pinktv.fr/category/actus-pinkx/" rel="category tag">Actus Pink X</a></li>
						<li class="comment"><a href="#comments">0</a></li>
					</ul>
					
					<div class="post-content">
						
							

						<p><strong>Dès ce soir, sur PinkX, vous pourrez voir le film « I Love CockyBoys ». Et ca tombe bien car les CockyBoys viennent de fêter en grande pompe leur dixième anniversaire ! Étaient réunis dans une piscine et dans ses abords boisés des CockyBoys actuels et passés, des blogueurs influents, des fans…  et des chiens 🙂  Jake Jaxson, qui a racheté CockyBoys en 2010, son mari RJ Sebastian et leur boyfriend Benny Morecock accueillaient chaleureusement les hôtes. Voici quelques photos souvenir…</strong></p>
<p>Le « throuple » Benny Morecock, Jake Jaxson et RJ Sebastian. Les emblématiques Levi Karter, Max Ryder et Liam Riley. Zachary Sire de Str8UpGayPorn avec Sean Ford. Et ambiance fun dans la piscine où Calvin Banks pose avec sa teckel Joanne !!! Photos : <a href="https://twitter.com/Amanda_Corlies">Amanda Corlies</a>, <a href="https://twitter.com/philliyT">Philliy T</a> et <a href="https://twitter.com/ZacharySire?lang=fr">Zachary Sire</a></p>
<p><a href="http://www.pinktv.fr/wp-content/uploads/2017/06/01-CockyBoys-1.jpg"><img class="size-full wp-image-27583 aligncenter" src="http://www.pinktv.fr/wp-content/uploads/2017/06/01-CockyBoys-1.jpg" alt="" width="600" height="633" srcset="http://www.pinktv.fr/wp-content/uploads/2017/06/01-CockyBoys-1.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2017/06/01-CockyBoys-1-284x300.jpg 284w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Cory Kane avec Danny Montero. Beaux Banks, Josh Moore, Alex Mecum et Carter Dane. C&rsquo;est deux derniers s&rsquo;avèrent amoureux pour de vrai. Woaw !!!! Autres couples de porn stars présents : Ricky Roman et Michael Ribezzo, Mickey Knox et Colby Chambers &#8211; Photos : <a href="https://twitter.com/philliyT">Philliy T</a> et <a href="http://str8upgayporn.com/cockyboys-10-year-party/">Str8UpGayPorn</a></p>
<p><a href="http://www.pinktv.fr/wp-content/uploads/2017/06/02-CockyBoys.jpg"><img class="size-full wp-image-27584 aligncenter" src="http://www.pinktv.fr/wp-content/uploads/2017/06/02-CockyBoys.jpg" alt="" width="600" height="633" srcset="http://www.pinktv.fr/wp-content/uploads/2017/06/02-CockyBoys.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2017/06/02-CockyBoys-284x300.jpg 284w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Parmi les fans, beaucoup de femmes qui ne se privent pas de faire des selfies avec leurs modèles préférés, comme dσrσmε avec Colby Keller, Kelly avec Beaux Banks et Toniann Rose avec Calvin Banks &#8211; Photos : <a href="https://twitter.com/dorome80">dσrσmε</a>, <a href="https://twitter.com/MsFopra">Kelly</a> et <a href="https://twitter.com/TONiANN_ROSE?lang=fr">Toniann Rose</a></p>
<p><a href="http://www.pinktv.fr/wp-content/uploads/2017/06/03-CockyBoys.jpg"><img class="size-full wp-image-27585 aligncenter" src="http://www.pinktv.fr/wp-content/uploads/2017/06/03-CockyBoys.jpg" alt="" width="599" height="314" srcset="http://www.pinktv.fr/wp-content/uploads/2017/06/03-CockyBoys.jpg 599w, http://www.pinktv.fr/wp-content/uploads/2017/06/03-CockyBoys-300x157.jpg 300w" sizes="(max-width: 599px) 100vw, 599px" /></a></p>
<p>OK. Tout était apparement soft ! Alors pour voir du sexe entre CockyBoys, c&rsquo;est ce vendredi soir sur <a href="http://www.pinkx.fr/">PinkX </a> &#8211; et toute la semaine sur la live TV de <a href="http://www.pinkx.eu/">PinkX.EU</a> ! -,  avec <a href="http://www.pinkx.eu/movie/i-love-cocky-boys/1730"><em>I Love CockyBoys</em></a>. Un montage exclusif  réunissant quatre scènes sorties à l’origine en 2014. Au casting : Jaxon Radoc, Max Carter, Tony, Tico, Chris Harder, Kevin Carson, Levi Michaels et David Corey…</p>
<p><a href="http://www.pinktv.fr/wp-content/uploads/2017/06/04-ILoveCockyBoys-CockyBoys.jpg"><img class="size-full wp-image-27586 aligncenter" src="http://www.pinktv.fr/wp-content/uploads/2017/06/04-ILoveCockyBoys-CockyBoys.jpg" alt="" width="600" height="342" srcset="http://www.pinktv.fr/wp-content/uploads/2017/06/04-ILoveCockyBoys-CockyBoys.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2017/06/04-ILoveCockyBoys-CockyBoys-300x171.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><a href="http://www.pinkx.eu/movie/i-love-cocky-boys/1730"><img class="size-full wp-image-26952 aligncenter" src="http://www.pinktv.fr/wp-content/uploads/2017/05/streaming-1.jpg" alt="" width="600" height="47" srcset="http://www.pinktv.fr/wp-content/uploads/2017/05/streaming-1.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2017/05/streaming-1-300x24.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><strong>Retrouvez la live TV PinkX 24/24 sur le site <a href="http://www.pinkx.eu/">PinkX.EU</a>.</strong><br />
<strong>PinkX est aussi disponible chez tous les opérateurs TV.</strong></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.pinktv.fr/10-ans-de-cockyboys-ca-se-fete-grande-pompe/" data-a2a-title="PinkX fête les 10 ans des CockyBoys"><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div>						
												
					</div>
					
					<!-- SHARE BUTTONS -->
												<div class="post-share">

																										<span class="share-item">
											<a href="http://twitter.com/share" class="twitter-share-button" data-text="PinkX fête les 10 ans des CockyBoys: " data-url="http://www.pinktv.fr/10-ans-de-cockyboys-ca-se-fete-grande-pompe/" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
										</span>
																			<span class="share-item">
											<iframe src="//www.facebook.com/plugins/like.php?href=http://www.pinktv.fr/10-ans-de-cockyboys-ca-se-fete-grande-pompe/&amp;send=false&amp;layout=box_count&amp;width=60&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=61" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:60px; height:61px;" allowTransparency="true"></iframe>
										</span>
																			<span class="share-item">
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pinktv.fr%2F10-ans-de-cockyboys-ca-se-fete-grande-pompe%2F&media=http%3A%2F%2Fwww.pinktv.fr%2Fwp-content%2Fuploads%2F2017%2F06%2F00-CockyBoys-1.jpg&description=PinkX+f%C3%AAte+les+10+ans+des+CockyBoys" class="pin-it-button" count-layout="vertical"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
											<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
										</span>
																			<span class="share-item">
											<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
											<g:plusone size="tall"></g:plusone>
										</span>
																
							</div>
										<!-- END SHARE BUTTONS -->

										
					<!-- RESPONSIVE SHARE BUTTONS -->
												<div class="post-share-responsive">

																										<span class="share-item">
											<a href="http://twitter.com/share" class="twitter-share-button" data-text="PinkX fête les 10 ans des CockyBoys: " data-url="http://www.pinktv.fr/10-ans-de-cockyboys-ca-se-fete-grande-pompe/" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
										</span>
																			<span class="share-item">
											<iframe src="//www.facebook.com/plugins/like.php?href=http://www.pinktv.fr/10-ans-de-cockyboys-ca-se-fete-grande-pompe/&amp;send=false&amp;layout=box_count&amp;width=60&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=61" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:60px; height:61px;" allowTransparency="true"></iframe>
										</span>
																			<span class="share-item">
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pinktv.fr%2F10-ans-de-cockyboys-ca-se-fete-grande-pompe%2F&media=http%3A%2F%2Fwww.pinktv.fr%2Fwp-content%2Fuploads%2F2017%2F06%2F00-CockyBoys-1.jpg&description=PinkX+f%C3%AAte+les+10+ans+des+CockyBoys" class="pin-it-button" count-layout="vertical"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
											<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
										</span>
																			<span class="share-item">
											<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
											<g:plusone size="tall"></g:plusone>
										</span>
																
							</div>
										<!-- END RESPONSIVE SHARE BUTTONS -->

										

										<div class="post-related">

						<p>Related Posts</p>

							

									<div class="related-item ">

										<a href='http://www.pinktv.fr/la-selection-pinkx-du-week-end-des-grooms-avides-dextras-des-cockyboys-sexperts-et-des-plans-en-costard/'><img width="136" height="90" src="http://www.pinktv.fr/wp-content/uploads/2015/04/00-LucienLebrun-GaconDEtage2-Cadinot-LeviKarter-ConnorMaguire-ProfessionalPornStars-CockyBoys-ShayMichaels-SuitedForSex-RagingStallionStudios-136x90.jpg" class="attachment-related_thumb size-related_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2015/04/00-LucienLebrun-GaconDEtage2-Cadinot-LeviKarter-ConnorMaguire-ProfessionalPornStars-CockyBoys-ShayMichaels-SuitedForSex-RagingStallionStudios-136x90.jpg 136w, http://www.pinktv.fr/wp-content/uploads/2015/04/00-LucienLebrun-GaconDEtage2-Cadinot-LeviKarter-ConnorMaguire-ProfessionalPornStars-CockyBoys-ShayMichaels-SuitedForSex-RagingStallionStudios-270x180.jpg 270w, http://www.pinktv.fr/wp-content/uploads/2015/04/00-LucienLebrun-GaconDEtage2-Cadinot-LeviKarter-ConnorMaguire-ProfessionalPornStars-CockyBoys-ShayMichaels-SuitedForSex-RagingStallionStudios-295x195.jpg 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.pinktv.fr/la-selection-pinkx-du-week-end-des-grooms-avides-dextras-des-cockyboys-sexperts-et-des-plans-en-costard/">La sélection PinkX du week-end : Des grooms avides d'extras, des CockyBoys (s)experts et des plans en costard !</a></h2>
									</div>

											

									<div class="related-item ">

										<a href='http://www.pinktv.fr/programmes-tv-pinkx-week-end-18-20-decembre/'><img width="136" height="90" src="http://www.pinktv.fr/wp-content/uploads/2015/12/00-AliFartass-PlaisirsDOrient-NomadesII-Cadinot-FabioStallone-RevvedUp-RagingStallionStudios-TheoFord-ISpy-Alphamales-136x90.jpg" class="attachment-related_thumb size-related_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2015/12/00-AliFartass-PlaisirsDOrient-NomadesII-Cadinot-FabioStallone-RevvedUp-RagingStallionStudios-TheoFord-ISpy-Alphamales-136x90.jpg 136w, http://www.pinktv.fr/wp-content/uploads/2015/12/00-AliFartass-PlaisirsDOrient-NomadesII-Cadinot-FabioStallone-RevvedUp-RagingStallionStudios-TheoFord-ISpy-Alphamales-270x180.jpg 270w, http://www.pinktv.fr/wp-content/uploads/2015/12/00-AliFartass-PlaisirsDOrient-NomadesII-Cadinot-FabioStallone-RevvedUp-RagingStallionStudios-TheoFord-ISpy-Alphamales-295x195.jpg 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.pinktv.fr/programmes-tv-pinkx-week-end-18-20-decembre/">Les programmes TV PinkX du week-end (18-20 décembre)</a></h2>
									</div>

											

									<div class="related-item ">

										<a href='http://www.pinktv.fr/grabby-awards-2017-entre-befores-afters-liste-vainqueurs/'><img width="136" height="90" src="http://www.pinktv.fr/wp-content/uploads/2017/05/00-BrentCorrigan-JesseJackman-Arad-MrPam-136x90.jpg" class="attachment-related_thumb size-related_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2017/05/00-BrentCorrigan-JesseJackman-Arad-MrPam-136x90.jpg 136w, http://www.pinktv.fr/wp-content/uploads/2017/05/00-BrentCorrigan-JesseJackman-Arad-MrPam-270x180.jpg 270w, http://www.pinktv.fr/wp-content/uploads/2017/05/00-BrentCorrigan-JesseJackman-Arad-MrPam-295x195.jpg 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.pinktv.fr/grabby-awards-2017-entre-befores-afters-liste-vainqueurs/">« Grabby Awards 2017 » : Entre befores et afters, la liste des vainqueurs !</a></h2>
									</div>

											

									<div class="related-item last">

										<a href='http://www.pinktv.fr/le-cockyboy-tayte-hanson-tres-proche-du-frere-dariana-grande/'><img width="136" height="90" src="http://www.pinktv.fr/wp-content/uploads/2016/01/tayte-136x90.jpg" class="attachment-related_thumb size-related_thumb wp-post-image" alt="tayte hanson" srcset="http://www.pinktv.fr/wp-content/uploads/2016/01/tayte-136x90.jpg 136w, http://www.pinktv.fr/wp-content/uploads/2016/01/tayte-270x180.jpg 270w, http://www.pinktv.fr/wp-content/uploads/2016/01/tayte-295x195.jpg 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.pinktv.fr/le-cockyboy-tayte-hanson-tres-proche-du-frere-dariana-grande/">Le CockyBoy Tayte Hanson très proche du frère d'Ariana Grande !</a></h2>
									</div>

															
						
						
					</div>
					
										
				</div>
				<!-- END POST -->

					<!-- main post loop -->


			</div>
			<!-- END CONTENT -->


			<div id="sidebar">
				
								<div class="widget">

					<!-- Debut code HTML PG-Bannieres PRO, zone 27, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=27"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=27" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=27" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 27, Standard -->
					
					
				</div>
				<div class="widget"><h1>PinkTV Aime</h1>			<div class="textwidget"><!-- Debut code HTML PG-Bannieres PRO, zone 28, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=28"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=28" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=28" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 28, Standard -->
</div>
		</div>				<div class="widget">

					<!-- Debut code HTML PG-Bannieres PRO, zone 25, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=25"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=25" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=25" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 25, Standard -->
					
					
				</div>
								<div class="widget">

					<!-- Debut code HTML PG-Bannieres PRO, zone 20, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=20"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=20" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=20" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 20, Standard -->
					
					
				</div>
				<div class="widget"><h1>Rechercher sur le site</h1><form role="search" method="get" id="searchform" action="http://www.pinktv.fr/">
    <div>
		<input type="text" value="Search here..." name="s" id="s" onfocus="if(this.value == this.defaultValue) this.value = ''"/>
		<input type="submit" id="searchsubmit" value="" />
	 </div>
</form></div>				<div class="widget">
					
					
					<h1>Restons connectés </h1>
					
					<div class="fb-like-box" 
						data-href=http://www.facebook.com/pinktv.officiel						data-width="300" 
						data-show-faces=true						data-stream=false 
						data-header=true>
					</div>

				</div>
				
<div class="widget"><h1>C&rsquo;est le moment de sortir !</h1>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-27292 tribe-clearfix tribe-events-category-soiree-sexe tribe-events-venue-23370">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.pinktv.fr/actus-sorties/gladactors-madrid/" rel="bookmark">Glad&rsquo;actors @Madrid</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">juin 30 @ 22:00</span> - <span class="tribe-event-date-end">juillet 2 @ 06:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-27357 tribe-clearfix tribe-events-venue-27360">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.pinktv.fr/actus-sorties/what-the-fuck-fest-2-cirque-electrique/" rel="bookmark">What The Fuck Fest #2 @Cirque électrique</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">juillet 1 @ 14:00</span> - <span class="tribe-event-date-end">juillet 2 @ 02:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.pinktv.fr/actus-sorties/" rel="bookmark">Voir tous les Évènements</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Glad&rsquo;actors @Madrid","description":"","image":"http://www.pinktv.fr/wp-content/uploads/2017/06/flyer-Madrid-worldPride-2017v3.jpg","url":"http://www.pinktv.fr/actus-sorties/gladactors-madrid/","startDate":"2017-06-30T20:00:00+00:00","endDate":"2017-07-02T04:00:00+00:00","location":{"@type":"Place","name":"Zaska Bar","description":"","url":"http://www.pinktv.fr/lieu/zaska-bar/","address":{"streetAddress":"Calle Calatrava,29","addressLocality":"Madrid","addressCountry":"Espagne"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"What The Fuck Fest #2 @Cirque \u00e9lectrique","description":"&lt;p&gt;WHAT THE FUCK ? FEST*** ! le Festival Queer des Sexualit\u00e9s Dissidentes retrouve le cirque \u00e9lectrique pour une seconde \u00e9dition festive et r\u00e9jouissante!!! :) Port\u00e9Es par la vitalit\u00e9 de la r\u00e9ussite de la 1\u00e8re \u00e9dition 2016, les organisateurs du WTFF renouv\u00e8lent l\u2019exp\u00e9rience pour continuer \u00e0 faire converser les repr\u00e9sentations du sexuel, les usages non- conformes [&hellip;]&lt;/p&gt;\\n","image":"http://www.pinktv.fr/wp-content/uploads/2017/06/17855563_438473963173069_5248663019575412949_o.jpg","url":"http://www.pinktv.fr/actus-sorties/what-the-fuck-fest-2-cirque-electrique/","startDate":"2017-07-01T12:00:00+00:00","endDate":"2017-07-02T00:00:00+00:00","location":{"@type":"Place","name":"Le Cirque Electrique","description":"","url":"http://www.pinktv.fr/lieu/le-cirque-electrique/","address":{"streetAddress":"Place du Maquis du Vercors","addressLocality":"Paris","postalCode":"75020"},"telephone":"","sameAs":""}}]
</script><div class="widget"><h1>Toutes nos infos avec la newsletter </h1>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="http://pinktv.us8.list-manage.com/subscribe/post?u=9a1cfb82c2b9d4c7675c9fb57&amp;id=21a0e2cde1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_9a1cfb82c2b9d4c7675c9fb57_21a0e2cde1" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div>				<div class="widget">

					<!-- Debut code HTML PG-Bannieres PRO, zone 26, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=26"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=26" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=26" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 26, Standard -->
					
					
				</div>
				  

			</div>
			<!-- END SIDEBAR -->			

		
		</div>
		<!-- END MAIN -->
		
		<div id="footer">

						<div class="widget">
				
				<img src="http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/footer-logo.png" style="margin-bottom:20px;" alt="" />
				
				<p>Pinktv- L&#039;actu gay et sexy : film, soirée gay, beaux garçons, sexualité &#8211; programmes TV de PinkX</p>
				
			</div>
			
  

						<div class="widget">
			
					
				<h1>Les dernières news</h1>
				
														<div class="item small">
									
										<div class="item-image small">
											<a href='http://www.pinktv.fr/10-ans-de-cockyboys-ca-se-fete-grande-pompe/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2017/06/00-CockyBoys-1-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2017/06/00-CockyBoys-1-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2017/06/00-CockyBoys-1-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2017/06/00-CockyBoys-1-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>											
												<div class="item-icon "></div>
										
										</div>
	
										<h2><a href="http://www.pinktv.fr/10-ans-de-cockyboys-ca-se-fete-grande-pompe/">PinkX fête les 10 ans des CockyBoys</a></h2>
										<ul class="meta">
											<li>30 June 2017</li>
											<li><a href="http://www.pinktv.fr/10-ans-de-cockyboys-ca-se-fete-grande-pompe/#comments" class="comment">0</a></li>
										</ul>
									
									</div>
									<div class="item small">
									
										<div class="item-image small">
											<a href='http://www.pinktv.fr/scene-jour-jeu-set-sexe-entre-mickey-taylor-alex-santana-orlando-white/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2017/06/00-MickeyTaylor-AlexSantana-OrlandoWhite-TrioDeTennismen-Aced-Staxus-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2017/06/00-MickeyTaylor-AlexSantana-OrlandoWhite-TrioDeTennismen-Aced-Staxus-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2017/06/00-MickeyTaylor-AlexSantana-OrlandoWhite-TrioDeTennismen-Aced-Staxus-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2017/06/00-MickeyTaylor-AlexSantana-OrlandoWhite-TrioDeTennismen-Aced-Staxus-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>											
												<div class="item-icon "></div>
										
										</div>
	
										<h2><a href="http://www.pinktv.fr/scene-jour-jeu-set-sexe-entre-mickey-taylor-alex-santana-orlando-white/">La scène du jour : Jeu, set et sexe entre Mickey Taylor, Alex Santana et Orlando White !</a></h2>
										<ul class="meta">
											<li>29 June 2017</li>
											<li><a href="http://www.pinktv.fr/scene-jour-jeu-set-sexe-entre-mickey-taylor-alex-santana-orlando-white/#comments" class="comment">0</a></li>
										</ul>
									
									</div>
									<div class="item small">
									
										<div class="item-image small">
											<a href='http://www.pinktv.fr/bluecid-francois-sagat-danseur-tenebreux-de-vamp-sevdaliza/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2017/06/00-Sevdaliza-FrançoisSagat-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2017/06/00-Sevdaliza-FrançoisSagat-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2017/06/00-Sevdaliza-FrançoisSagat-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2017/06/00-Sevdaliza-FrançoisSagat-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>											
												<div class="item-icon video"></div>
										
										</div>
	
										<h2><a href="http://www.pinktv.fr/bluecid-francois-sagat-danseur-tenebreux-de-vamp-sevdaliza/">« Bluecid » : François Sagat en danseur ténébreux de la vamp Sevdaliza</a></h2>
										<ul class="meta">
											<li>28 June 2017</li>
											<li><a href="http://www.pinktv.fr/bluecid-francois-sagat-danseur-tenebreux-de-vamp-sevdaliza/#comments" class="comment">0</a></li>
										</ul>
									
									</div>

				
			</div>
  

						<div class="widget">
			<h1>Latest tweets</h1>
			<div class='twitter_widget'>
				<a class="twitter-timeline"  href="https://twitter.com/PinkXtv"  data-widget-id="393034586835263488">Tweets de @PinkXtv</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


			</div>

			<div class='twitter_via_widget_megamag_design' data-megamag_design='false' data-num_tweets='3'>
					<ul class="twitter">
					</ul>
			</div>

			</div>
  


	        <div class="widget last">
								

				<div class="widget">

					<div class="tabs_wrapper">

						<ul class="tabs">
							<li><a href="#tab1">Popular</a></li>							<li><a href="#tab2">Comments</a></li>							<li><a href="#tab3">Tags</a></li>						</ul>

						<div class="tabs_container">

															<div id="tab1" class="tab_content">
																				
											<div class="item small">
												
												<div class="item-image small">
													<a href='http://www.pinktv.fr/video-sexy-un-defile-dhommes-nus-pour-des-sacs-a-main/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2015/03/HOMME-NU-SAC-A-MAIN-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2015/03/HOMME-NU-SAC-A-MAIN-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2015/03/HOMME-NU-SAC-A-MAIN-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2015/03/HOMME-NU-SAC-A-MAIN-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>													<div class="item-icon "></div>

												</div>
												<h2><a href="http://www.pinktv.fr/video-sexy-un-defile-dhommes-nus-pour-des-sacs-a-main/">Vidéo sexy : Un défilé d'hommes nus pour des sacs à main !</a></h2>
												<ul class="meta">
													<li>12 March 2015</li>
													<li><a href="http://www.pinktv.fr/video-sexy-un-defile-dhommes-nus-pour-des-sacs-a-main/#comments" class="comment">0</a></li>
												</ul>
											
											</div>
											
																					
											<div class="item small">
												
												<div class="item-image small">
													<a href='http://www.pinktv.fr/exclu-les-premieres-images-du-doc-porno-gay-visite-guidee-diffuse-lors-de-la-nuit-gay-de-canal/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2013/12/PORNO3-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2013/12/PORNO3-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2013/12/PORNO3-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2013/12/PORNO3-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>													<div class="item-icon video"></div>

												</div>
												<h2><a href="http://www.pinktv.fr/exclu-les-premieres-images-du-doc-porno-gay-visite-guidee-diffuse-lors-de-la-nuit-gay-de-canal/">Exclu : les premières images du doc "Porno gay, visite guidée" diffusé lors de la prochaine Nuit Gay sur Canal +</a></h2>
												<ul class="meta">
													<li>14 December 2013</li>
													<li><a href="http://www.pinktv.fr/exclu-les-premieres-images-du-doc-porno-gay-visite-guidee-diffuse-lors-de-la-nuit-gay-de-canal/#comments" class="comment">0</a></li>
												</ul>
											
											</div>
											
																					
											<div class="item small">
												
												<div class="item-image small">
													<a href='http://www.pinktv.fr/exclu-les-premieres-images-du-film-garcon-du-lac-remake-x-gay-linconnu-du-lac/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2013/10/garcon-du-lac-remake-inconnu-du-lac-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2013/10/garcon-du-lac-remake-inconnu-du-lac-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2013/10/garcon-du-lac-remake-inconnu-du-lac-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2013/10/garcon-du-lac-remake-inconnu-du-lac-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>													<div class="item-icon video"></div>

												</div>
												<h2><a href="http://www.pinktv.fr/exclu-les-premieres-images-du-film-garcon-du-lac-remake-x-gay-linconnu-du-lac/">Exclu : les premières images du film "Le Garçon du lac", le remake X gay de "L'Inconnu du lac"</a></h2>
												<ul class="meta">
													<li>4 December 2013</li>
													<li><a href="http://www.pinktv.fr/exclu-les-premieres-images-du-film-garcon-du-lac-remake-x-gay-linconnu-du-lac/#comments" class="comment">1</a></li>
												</ul>
											
											</div>
											
										
								</div> <!-- tab1 -->
							


							
														<div id="tab2" class="tab_content">

																			
											<div class="item small comment">
												
												<img alt='' src='http://0.gravatar.com/avatar/3ea6ead548be104291d33f8b94c7682c?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3ea6ead548be104291d33f8b94c7682c?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  
												
												<div class="arrow"></div>
												<div class="item-comment">
													<h2>Superdjoko says: </h2>
													<a href="http://www.pinktv.fr/troublantes-ressemblances/#comments">Y'a Paul Walker aussi. Il lui a carrément piqué son nom.
Subira-...</a></li>
												</div>
												
											</div>
											
																					
											<div class="item small comment">
												
												<img alt='' src='http://1.gravatar.com/avatar/497b1790364a166d06464414b17cd6c8?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/497b1790364a166d06464414b17cd6c8?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  
												
												<div class="arrow"></div>
												<div class="item-comment">
													<h2>Nicolas says: </h2>
													<a href="http://www.pinktv.fr/francois-sagat-tortionnaire-remember/#comments">Hey merci Thom pour ce bel article. Certainement les mots les plus ...</a></li>
												</div>
												
											</div>
											
																					
											<div class="item small comment">
												
												<img alt='' src='http://0.gravatar.com/avatar/908ec1c43ae4c5f7ef1579f1b07754b1?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/908ec1c43ae4c5f7ef1579f1b07754b1?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  
												
												<div class="arrow"></div>
												<div class="item-comment">
													<h2>Leroy says: </h2>
													<a href="http://www.pinktv.fr/berry-prod-cest-fini/#comments">Berry, c'est pas trop mon genre de garçons, trop maigres. Je les ...</a></li>
												</div>
												
											</div>
											
										

							</div> <!-- tab2 -->
							




														<div id="tab3" class="tab_content">

								<div class='tab_tag_cloud'>

								<a href='http://www.pinktv.fr/tag/20-ans/'>20 ans</a> <a href='http://www.pinktv.fr/tag/711/'>7/11</a> <a href='http://www.pinktv.fr/tag/a-thing-of-beauty/'>a thing of beauty</a> <a href='http://www.pinktv.fr/tag/abbesses/'>abbesses</a> <a href='http://www.pinktv.fr/tag/acteur/'>acteur</a> <a href='http://www.pinktv.fr/tag/acteur-et-producteur-porno-gay/'>acteur et producteur porno gay</a> <a href='http://www.pinktv.fr/tag/acteur-porno-gay/'>acteur porno gay</a> <a href='http://www.pinktv.fr/tag/actif/'>actif</a> <a href='http://www.pinktv.fr/tag/adbellatif-kechiche/'>adbellatif kechiche</a> <a href='http://www.pinktv.fr/tag/adele-exarchopoulos/'>adèle exarchopoulos</a> <a href='http://www.pinktv.fr/tag/agnes-varda/'>agnès varda</a> <a href='http://www.pinktv.fr/tag/aime-et-fais-ce-que-tu-veux/'>aime et fais ce que tu veux</a> <a href='http://www.pinktv.fr/tag/al-parker/'>Al Parker</a> <a href='http://www.pinktv.fr/tag/alan-cumming/'>alan cumming</a> <a href='http://www.pinktv.fr/tag/alata/'>alata</a> <a href='http://www.pinktv.fr/tag/album/'>album</a> <a href='http://www.pinktv.fr/tag/alex-minsky/'>Alex Minsky</a> <a href='http://www.pinktv.fr/tag/alizee/'>alizee</a> <a href='http://www.pinktv.fr/tag/als-bucket-challenge/'>als bucket challenge</a> <a href='http://www.pinktv.fr/tag/amanda-lear/'>amanda lear</a> 
								 </div>

							</div> <!-- tab3 -->
							
						</div> <!-- tabs_container -->


					</div> <!-- tabs wrapper -->

				</div> <!-- widget -->


				
  
	        </div>

			
		</div>
		<!-- END FOOTER-WRAPPER -->
		
		<div id="footer-bottom">
				
			<p class="left">©2017 PinkTV     <a href="http://www.pinkx.fr/"target=_blank>www.pinkx.fr</a>       <a href="http://www.man-x.tv/"target=_blank>www.man-x.tv</a> </p>
			<p class="right"></p>
				
		</div>
		<!-- END FOOTER-WRAPPER -->

	</div>
	<!-- END WRAPPER -->

	<div id="to_top"><img src="http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/totop.png"></div>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44217413-1', 'pinktv.fr');
  ga('send', 'pageview');

</script>
 
 			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
				<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}
			(document, 'script', 'facebook-jssdk'));
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Suivant","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd\u2019hui ","closeText":"Termin\u00e9"}};/* ]]> */ </script><script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
	
</body>

</html>