<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.pinktv.fr/xmlrpc.php" />
	<title>Les lauréats des &quot;Prowler European Porn Awards 2019&quot; - pinktv.fr</title>

<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les lauréats des &quot;Prowler European Porn Awards 2019&quot; - pinktv.fr" />
<meta property="og:description" content="Dans la nuit du 16 mai dernier, se sont tenus à Londres les Prowler European Porn Awards, cérémonie venant consacrer avec faste l&rsquo;industrie du sexe gay européen. Parmi les gagnants, Antoine Lebel qui a été ehonoré du prix du meilleur réalisateur et Gabriel Cross celui du meilleur passif et du meilleur escort. Et, on en &hellip;" />
<meta property="og:url" content="http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" />
<meta property="og:site_name" content="pinktv.fr" />
<meta property="article:tag" content="Antoine Lebel" />
<meta property="article:tag" content="frenchtwinks" />
<meta property="article:tag" content="mr pam" />
<meta property="article:tag" content="Paris Perfect" />
<meta property="article:tag" content="Porn star" />
<meta property="article:tag" content="Prowler European Porn Awards" />
<meta property="article:section" content="Pinkx" />
<meta property="article:published_time" content="2019-05-20T10:39:11+00:00" />
<meta property="article:modified_time" content="2019-05-20T12:09:14+00:00" />
<meta property="og:updated_time" content="2019-05-20T12:09:14+00:00" />
<meta property="og:image" content="http://www.pinktv.fr/wp-content/uploads/2019/05/00-PEPA.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dans la nuit du 16 mai dernier, se sont tenus à Londres les Prowler European Porn Awards, cérémonie venant consacrer avec faste l&rsquo;industrie du sexe gay européen. Parmi les gagnants, Antoine Lebel qui a été ehonoré du prix du meilleur réalisateur et Gabriel Cross celui du meilleur passif et du meilleur escort. Et, on en &hellip;" />
<meta name="twitter:title" content="Les lauréats des &quot;Prowler European Porn Awards 2019&quot; - pinktv.fr" />
<meta name="twitter:image" content="http://www.pinktv.fr/wp-content/uploads/2019/05/00-PEPA.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux" href="http://www.pinktv.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux des commentaires" href="http://www.pinktv.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Les lauréats des « Prowler European Porn Awards 2019 » Flux des commentaires" href="http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pinktv.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.pinktv.fr/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='http://www.pinktv.fr/wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.pinktv.fr/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.pinktv.fr/wp-includes/css/admin-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-buddypress-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/buddypress.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.pinktv.fr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.pinktv.fr/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"http:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"371592236583083","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Rien trouv\u00e9","is_buddypress_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js'></script>
<link rel='https://api.w.org/' href='http://www.pinktv.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pinktv.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pinktv.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://www.pinktv.fr/?p=10804' />
<link rel="alternate" type="application/json+oembed" href="http://www.pinktv.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pinktv.fr%2F2019%2F05%2F20%2Fles-laureats-des-prowler-european-porn-awards-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pinktv.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pinktv.fr%2F2019%2F05%2F20%2Fles-laureats-des-prowler-european-porn-awards-2019%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.pinktv.fr/wp-admin/admin-ajax.php';</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4K8NH4');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116471856-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116471856-1');
</script>

<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#e4046f" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="http://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-270x270.jpg" />
</head>

<body id="tie-body" class="bp-nouveau post-template-default single single-post postid-10804 single-format-standard admin-bar no-customize-support wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom no-js">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Navigation secondaire">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">mardi 21 mai 2019</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Tendances</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="http://www.pinktv.fr/2019/05/20/bruthal-party/" title="Bruthal Party">Bruthal Party</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2019/05/20/adult-party-3/" title="Adult Party">Adult Party</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" title="Les lauréats des « Prowler European Porn Awards 2019 »">Les lauréats des « Prowler European Porn Awards 2019 »</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2019/05/17/mickey-taylor-en-proie-a-un-mystificateur/" title="Mickey Taylor en proie à un mystificateur !">Mickey Taylor en proie à un mystificateur !</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2019/05/17/un-pour-tous-tous-pour-un-ce-week-end-sur-man-x/" title="Un pour tous, tous pour un ce week-end sur Man-X !">Un pour tous, tous pour un ce week-end sur Man-X !</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2019/05/17/markie-more-je-pars-parce-que-je-ne-veux-plus-promouvoir-la-lubricite-et-les-comportements-deviants/" title="Markie More : « Je pars parce que je ne veux plus promouvoir la lubricité et les comportements déviants. »">Markie More : « Je pars parce que je ne veux plus promouvoir la lubricité et les comportements déviants. »</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2019/05/16/les-parois-de-chair-se-dilatent-admirablement-sur-pinkflix/" title="Les parois de chair se dilatent admirablement sur Pinkflix !">Les parois de chair se dilatent admirablement sur Pinkflix !</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2019/05/15/le-top-5-du-mois-de-mai-sur-pinkflix/" title="Le Top 5 du mois de Mai sur Pinkflix">Le Top 5 du mois de Mai sur Pinkflix</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2019/05/14/pres-de-deux-ans-apres-leur-coup-de-foudre-guillaume-wayne-et-danny-azcona-se-marient-et-arretent-le-porno/" title="Près de deux ans après leur coup de foudre, Guillaume Wayne et Danny Azcona se marient… et arrêtent le porno !">Près de deux ans après leur coup de foudre, Guillaume Wayne et Danny Azcona se marient… et arrêtent le porno !</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2019/05/14/petit-recapitulatif-des-marches-des-fiertes-europeennes/" title="Petit récapitulatif des marches des fiertés européennes">Petit récapitulatif des marches des fiertés européennes</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar (barre latérale)</span>
		</a>
	</li>
		<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Connexion</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Article Aléatoire</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/PinkTVFrance"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/PinkTVFR"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="pinktv.fr" href="http://www.pinktv.fr/">
				
					<img src="http://www.pinktv.fr/wp-content/uploads/2018/03/Logo-Pink-X-CMJN.jpg" alt="pinktv.fr" class="logo_normal" width="350" height="300" style="max-height:300px; width: auto;">
					<img src="http://www.pinktv.fr/wp-content/uploads/2018/03/Logo-Pink-X-CMJN.jpg" alt="pinktv.fr" class="logo_2x" width="350" height="300" style="max-height:300px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="https://www.pinkx.eu/scene/le-gar-on-scandaleux/10610" title="" target="_blank" >
						<img src="http://www.pinktv.fr/wp-content/uploads/2019/03/Pink_GarconScadaleux2_959x346.jpg" alt="" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Navigation principale">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-1825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1825"><a href="http://www.pinktv.fr/">Home</a></li>
<li id="menu-item-1809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1809"><a href="http://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1811 tie-current-menu"><a href="http://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-1812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1812"><a href="http://www.pinktv.fr/category/sexy/">Sexy</a></li>
<li id="menu-item-2025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2025"><a href="http://www.pinktv.fr/category/agenda/">Agenda</a></li>
<li id="menu-item-1813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1813"><a target="_blank" href="https://www.pinkx.eu/">Pinkx.eu</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Rerchercher">
			<form method="get" id="search" action="http://www.pinktv.fr//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Recherche" placeholder="Recherche" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Article Aléatoire</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/PinkTVFrance"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/PinkTVFR"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post">
					<a href="https://www.pinkx.eu/" title=""  >
						<img src="http://www.pinktv.fr/wp-content/uploads/2018/07/Pink-Gifs-fev18-EN-728x90-1.gif" alt="" width="728" height="90" />
					</a>
				</div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://www.pinktv.fr/"><span class="fa fa-home" aria-hidden="true"></span> Acceuil</a><em class="delimiter">/</em><a href="http://www.pinktv.fr/category/pinkx/">Pinkx</a><em class="delimiter">/</em><span class="current">Les lauréats des « Prowler European Porn Awards 2019 »</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Acceuil","@id":"http:\/\/www.pinktv.fr\/"}},{"@type":"ListItem","position":2,"item":{"name":"Pinkx","@id":"http:\/\/www.pinktv.fr\/category\/pinkx\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="http://www.pinktv.fr/category/pinkx/">Pinkx</a></span>
		<h1 class="post-title entry-title">Les lauréats des « Prowler European Porn Awards 2019 »</h1>

		<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="http://www.pinktv.fr/author/thom/"><img alt='' src="http://www.pinktv.fr/wp-content/uploads/2018/04/AvatarThom-150x150.jpg" srcset="http://www.pinktv.fr/wp-content/uploads/2018/04/AvatarThom-150x150.jpg" class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="http://www.pinktv.fr/author/thom/" class="author-name" title="Thom">Thom</a>
				</span>
			
					<a href="mailto:Thom@pinktv.fr" class="author-email-link" target="_blank" rel="nofollow noopener">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 heures avant</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 138 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 2 minutes de lecture</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB&#038;url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/&#038;name=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/&#038;title=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="https://www.stumbleupon.com/submit?url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/&#038;title=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB" rel="external noopener" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="https://www.tumblr.com/share/link?url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/&#038;name=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/&#038;description=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB&#038;media=http://www.pinktv.fr/wp-content/uploads/2019/05/00-PEPA-780x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/&#038;title=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/&#038;description=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB&#038;media=http://www.pinktv.fr/wp-content/uploads/2019/05/00-PEPA-780x405.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span></a><a href="https://getpocket.com/save?title=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB&#038;url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00-PEPA-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p style="text-align: center;"><strong>Dans la nuit du 16 mai dernier, se sont tenus à Londres les <em>Prowler European Porn Awards</em>, cérémonie venant consacrer avec faste l&rsquo;industrie du sexe gay européen. Parmi les gagnants, Antoine Lebel qui a été ehonoré du prix du <em>meilleur réalisateur</em> et Gabriel Cross celui du <em>meilleur passif</em> et du <em>meilleur escort</em>. Et, on en est très content, la coproduction PinkX-NakedSword <a href="https://www.pinkx.eu/movie/paris-perfect/2048"><em>Paris Perfect </em></a>&#8211; qui est disponible à la demande sur <a href="https://www.pinkx.eu/scene/paris-perfect-episode-1-direction-paris/9879">Pinkflix </a>&#8211; a eu le prix du <em>meilleur DVD</em>.</strong></p>
<p style="text-align: center;">Woaw ! Que de VIP !!! Le top de l&rsquo;industrie du X gay avait répondu présent. On pouvait notamment croiser certains des gagnants de la soirée : Antoine Lebel (<em>meilleur réalisateur européen</em>), accompagné des FrenchTwinks Chris Loan, Justin Leroy, Paul Delay, Lucas Bouvier, Ethan Duval, Doryann Marguet et Jules Laroche ainsi que les BelAmi boys Sven Basquiat et  Paul Cassidy (<em>meilleur minet européen</em>) entourant Chris Loan et un ami, François…</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter">
					<a href="https://www.bulleproduction.org/10-Grands-Moments-de-Litterature" title=""  >
						<img src="http://www.pinktv.fr/wp-content/uploads/2019/05/banniere_728x90px.gif" alt="" width="728" height="90" />
					</a>
				</div>
<p style="text-align: center;">  &#8211; Photos : <a href="https://twitter.com/TheDanielRyder/status/1129174562728493056">Daniel Ryder</a> et <a href="https://twitter.com/Chris_LoanXXX/status/1129361241720410113">Chris Loan</a></p>
<p><img class="aligncenter size-full wp-image-10806" src="http://www.pinktv.fr/wp-content/uploads/2019/05/01-PEPA.jpg" alt="" width="600" height="856" srcset="http://www.pinktv.fr/wp-content/uploads/2019/05/01-PEPA.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2019/05/01-PEPA-210x300.jpg 210w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: center;">… mr Pam (la réalisatrice de <em>Paris Perfect</em> , <em>meilleur DVD européen</em>) entourée de Doryann Marguet et Gabriel Phoenix, les beaux barbus Leon Kazzo et Santi Noguera avec Paul Stag son award d&rsquo;honneur en main, Keith Miller et les Helix boys Kyle Ross (qui ne ressemble plus au Twink blond filiforme de ses débuts) et Max Carter. Et Chi Chi LaRue…</p>
<p style="text-align: center;">&#8211; Photos : <a href="https://twitter.com/DoryannMarguet/status/1129489520741834754">Doryann Marguet</a>, <a href="https://twitter.com/santinogueraxxx/status/1129244212971614209">Santi Noguera</a>, <a href="https://twitter.com/gtenmedia/status/1129408280827183105">GtenMedia</a> et <a href="https://twitter.com/DJChiChiLaRue/status/1129404506805088258">ChiChi LaRue</a></p>
<p><img class="aligncenter size-full wp-image-10807" src="http://www.pinktv.fr/wp-content/uploads/2019/05/04-PEPA.jpg" alt="" width="600" height="602" srcset="http://www.pinktv.fr/wp-content/uploads/2019/05/04-PEPA.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2019/05/04-PEPA-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2019/05/04-PEPA-300x300.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: center;">… Le new cumer Igor Belluci avec le top canon Théo Ford, l&rsquo;un des héros de <em>Paris Perfect</em>, le barbu Rocco Hard avec John Strap, et le quatuor Gabriel Cross (<em>meilleur passif et meilleur escort européen</em>), Andro Maas, Leo Forte, Zario Travezz et Cory Tyson…</p>
<p style="text-align: center;">&#8211; Photos : <a href="https://twitter.com/igor_bellucci/status/1129482524604948481">Igor Belluci</a>, <a href="https://twitter.com/Roccohardxxx/status/1129459837048381443">Rocco Hard</a> et <a href="https://twitter.com/AndroMaasxxx/status/1129674094591533056">Andro Maas</a></p>
<p><img class="aligncenter size-full wp-image-10809" src="http://www.pinktv.fr/wp-content/uploads/2019/05/02-PEPA.jpg" alt="" width="600" height="727" srcset="http://www.pinktv.fr/wp-content/uploads/2019/05/02-PEPA.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2019/05/02-PEPA-248x300.jpg 248w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: center;">… La bande des quatre &#8211; pour la pose &#8211; Lex Anders, Troy Turner, Mathieu Ferhati et Mars Gymburger, Talor Mason et Drew Dixon, Maximus Knight et John Thomas (<em>meilleur new cumer européen</em> et <em>meilleur couple à l&rsquo;écran</em>) et Calum &amp; Cole (<em>meilleurs modèles cam européens</em>)…</p>
<p style="text-align: center;">&#8211; Photos : <a href="https://twitter.com/xxx_anders/status/1129307433673920512">Lex Anders</a>, <a href="https://twitter.com/TaylorMasonXXX/status/1129787076491268096">Taylor Mason</a>, <a href="https://twitter.com/johnthomasxxx/status/1129306688903929856">John Thomas</a>, <a href="https://twitter.com/callumandcole94/status/1129800484833959937">Calum &amp; Cole</a></p>
<p><img class="aligncenter size-full wp-image-10810" src="http://www.pinktv.fr/wp-content/uploads/2019/05/03-PEPA.jpg" alt="" width="600" height="727" srcset="http://www.pinktv.fr/wp-content/uploads/2019/05/03-PEPA.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2019/05/03-PEPA-248x300.jpg 248w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: center;">… Alon Kemey (<em>meilleur performeur européen de site de fans</em>), les sexy daddies Timmy Essex et Steven Barrett, mr Pam interviewant l&rsquo;un des appétissants HungYoungBrits, Maxence Angel. Et il y a toute sa place : car s&rsquo;il est français, Maxence est effectivement bien monté et réside au Royaume-Uni ! 🙂 …</p>
<p style="text-align: center;">&#8211; Photos : <a href="https://twitter.com/AlonKemey/status/1129350944033005570">Alon Kemey</a>, <a href="https://twitter.com/juniourx1/status/1129373993604177921">Juniourx</a> et <a href="https://twitter.com/jasonpearcexxx/status/1129327014853398528">Jason Pearce</a></p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-10812" src="http://www.pinktv.fr/wp-content/uploads/2019/05/05-PEPA.jpg" alt="" width="600" height="883" srcset="http://www.pinktv.fr/wp-content/uploads/2019/05/05-PEPA.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2019/05/05-PEPA-204x300.jpg 204w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: center;">… Yoshi Kawasaki avec Igor Belluci, Mr Hoist 2017 accompagné de Curtis Edwards (<em>prix du public</em>), Jack Harrer <em>(meilleur mec sportif européen</em> et <em>porn star européenne la plus hot</em>) complice avec Jonathan Miranda et le même Jonathan entouré de Diego Summers et l&rsquo;exclusif de Falcon Studios Group, Devin Franco.</p>
<p style="text-align: center;">&#8211; Photos : <a href="https://twitter.com/igor_bellucci/status/1130254808751976448">Igor Belluci</a>, <a href="https://twitter.com/LCub21/status/1129696824787394560">Mr Hoist 2017</a>, <a href="https://twitter.com/JMirandaP_/status/1129173606074847233/photo/1">Jonathan Miranda</a> et <a href="https://twitter.com/Summers_Diego/status/1129774220098101248">Diego Summers</a></p>
<p><img class="aligncenter size-full wp-image-10817" src="http://www.pinktv.fr/wp-content/uploads/2019/05/06-PEPA.jpg" alt="" width="600" height="802" srcset="http://www.pinktv.fr/wp-content/uploads/2019/05/06-PEPA.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2019/05/06-PEPA-224x300.jpg 224w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: center;">Voici le palmarès :</p>
<p style="text-align: center;"><strong>Meilleur actif européen :</strong> Paddy O’Brian<br />
<strong>Meilleur passif européen :</strong> Gabriel Cross<br />
<strong>Meilleur new cumer européen :</strong> John Thomas<br />
<strong>Meilleure porn star européenne fetish :</strong> Viktor Rom<br />
<strong>Meilleur daddy européen :</strong> Tomas Brand<br />
<strong>Meilleur minet européen :</strong> Paul Cassidy<br />
<strong>Meilleur mec sportif européen :</strong> Jack Harrer<br />
<strong>Meilleurs modèles cam européens :</strong> Callum &amp; Cole<br />
<strong>Meilleur réalisateur européen :</strong> Antoine Lebel<br />
<strong>Meilleur site européen :</strong> Fuckermate<br />
<strong>Meilleur DVD européen :</strong> <em>Paris Perfect</em> (PinkX &amp; NakedSword)<br />
<strong>Meilleure scène européenne :</strong> Peter Polloc &amp; Beno Eker (<em>Providence Fuckers</em>-Staxus)<br />
<strong>Meilleur couple européen à l’écran :</strong> John Thomas &amp; Tim Kruger (TimTales)<br />
<strong>Meilleur escort européen :</strong> Gabriel Cross<br />
<strong>Meilleur performeur européen de site de fans :</strong> Alon Kemey<br />
<strong>Meilleur média soutenant le porno gay :</strong> QX MEN<br />
<strong>Porn star européenne la plus hot :</strong> Jack Harrer<br />
<strong>Meilleure porn star internationale :</strong> Alam Wernik<br />
<strong>Meilleur sex-toy :</strong> Cutler X Dildo<br />
<strong>Award d&rsquo;honneur :</strong> Paul Stag<br />
<strong>Prix du public :</strong> Curtis Edwards</p>

			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="http://www.pinktv.fr/tag/antoine-lebel/" rel="tag">Antoine Lebel</a> <a href="http://www.pinktv.fr/tag/frenchtwinks/" rel="tag">frenchtwinks</a> <a href="http://www.pinktv.fr/tag/mr-pam/" rel="tag">mr pam</a> <a href="http://www.pinktv.fr/tag/paris-perfect/" rel="tag">Paris Perfect</a> <a href="http://www.pinktv.fr/tag/porn-star/" rel="tag">Porn star</a> <a href="http://www.pinktv.fr/tag/prowler-european-porn-awards/" rel="tag">Prowler European Porn Awards</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Montrer plus <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Partage</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB&#038;url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/&#038;name=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/&#038;title=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="https://www.stumbleupon.com/submit?url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/&#038;title=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB" rel="external noopener" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="https://www.tumblr.com/share/link?url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/&#038;name=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/&#038;description=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB&#038;media=http://www.pinktv.fr/wp-content/uploads/2019/05/00-PEPA-780x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/&#038;title=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/&#038;description=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB&#038;media=http://www.pinktv.fr/wp-content/uploads/2019/05/00-PEPA-780x405.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span></a><a href="https://getpocket.com/save?title=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB&#038;url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="mailto:?subject=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB&#038;body=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Partage par mail</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimer</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="http://www.pinktv.fr/author/thom/">
							<img alt='' src="http://www.pinktv.fr/wp-content/uploads/2018/04/AvatarThom-150x150.jpg" srcset="http://www.pinktv.fr/wp-content/uploads/2018/04/AvatarThom-150x150.jpg" class='avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://www.pinktv.fr/author/thom/">Thom</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
<div class="container-wrapper" id="post-newsletter">
	<div class="subscribe-widget">
		<div class="widget-inner-wrap">

			<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>

			
					<div class="subscribe-widget-content">
						<h3>Inscrivez vous à notre newsletter pour recevoir toutes nos infos </h3>
					</div>

										<div id="mc_embed_signup">
						<form action="http://eepurl.com/TS-m5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll">
								<div class="mc-field-group">
									<label class="screen-reader-text" for="mce-EMAIL">Entre ton email</label>
									<input type="email" value="" id="mce-EMAIL" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>
								<input type="submit" value="Inscrivez-vous " name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit">
							</div>
						</form>
					</div>
					
		</div><!-- .widget-inner-wrap /-->
	</div><!-- .subscribe-widget /-->
</div><!-- #post-newsletter /-->

<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://www.pinktv.fr/2019/05/17/mickey-taylor-en-proie-a-un-mystificateur/" style="background-image: url(http://www.pinktv.fr/wp-content/uploads/2019/05/00-MickeyTaylor-Instagram-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://www.pinktv.fr/2019/05/17/mickey-taylor-en-proie-a-un-mystificateur/" rel="prev">
					<h3 class="post-title">Mickey Taylor en proie à un mystificateur !</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="http://www.pinktv.fr/2019/05/20/adult-party-3/" style="background-image: url(http://www.pinktv.fr/wp-content/uploads/2019/05/59857512_2140894225988779_6054428901101273088_o-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://www.pinktv.fr/2019/05/20/adult-party-3/" rel="next">
					<h3 class="post-title">Adult Party</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articles liés </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="http://www.pinktv.fr/2019/05/17/mickey-taylor-en-proie-a-un-mystificateur/" title="Mickey Taylor en proie à un mystificateur !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00-MickeyTaylor-Instagram-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://www.pinktv.fr/2019/05/17/mickey-taylor-en-proie-a-un-mystificateur/" title="Mickey Taylor en proie à un mystificateur !">Mickey Taylor en proie à un mystificateur !</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 jours avant</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://www.pinktv.fr/2019/05/17/markie-more-je-pars-parce-que-je-ne-veux-plus-promouvoir-la-lubricite-et-les-comportements-deviants/" title="Markie More : « Je pars parce que je ne veux plus promouvoir la lubricité et les comportements déviants. »" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00-MarkieMore-NextDoorStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://www.pinktv.fr/2019/05/17/markie-more-je-pars-parce-que-je-ne-veux-plus-promouvoir-la-lubricite-et-les-comportements-deviants/" title="Markie More : « Je pars parce que je ne veux plus promouvoir la lubricité et les comportements déviants. »">Markie More : « Je pars parce que je ne veux plus promouvoir la lubricité et les comportements déviants. »</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 jours avant</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://www.pinktv.fr/2019/05/16/les-parois-de-chair-se-dilatent-admirablement-sur-pinkflix/" title="Les parois de chair se dilatent admirablement sur Pinkflix !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00-ArschAlarm-Wurstfilm-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://www.pinktv.fr/2019/05/16/les-parois-de-chair-se-dilatent-admirablement-sur-pinkflix/" title="Les parois de chair se dilatent admirablement sur Pinkflix !">Les parois de chair se dilatent admirablement sur Pinkflix !</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 jours avant</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://www.pinktv.fr/2019/05/14/pres-de-deux-ans-apres-leur-coup-de-foudre-guillaume-wayne-et-danny-azcona-se-marient-et-arretent-le-porno/" title="Près de deux ans après leur coup de foudre, Guillaume Wayne et Danny Azcona se marient… et arrêtent le porno !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00a-DannyAzcona-GuillaumeWayne-Mariage-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="http://www.pinktv.fr/2019/05/14/pres-de-deux-ans-apres-leur-coup-de-foudre-guillaume-wayne-et-danny-azcona-se-marient-et-arretent-le-porno/" title="Près de deux ans après leur coup de foudre, Guillaume Wayne et Danny Azcona se marient… et arrêtent le porno !">Près de deux ans après leur coup de foudre, Guillaume Wayne et Danny Azcona se marient… et arrêtent le porno !</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 jours avant</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.pinktv.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='10804' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<h4>Voir aussi</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fermer</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2019/05/14/pres-de-deux-ans-apres-leur-coup-de-foudre-guillaume-wayne-et-danny-azcona-se-marient-et-arretent-le-porno/" title="Près de deux ans après leur coup de foudre, Guillaume Wayne et Danny Azcona se marient… et arrêtent le porno !" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-4">Pinkx</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00a-DannyAzcona-GuillaumeWayne-Mariage-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2019/05/14/pres-de-deux-ans-apres-leur-coup-de-foudre-guillaume-wayne-et-danny-azcona-se-marient-et-arretent-le-porno/" title="Près de deux ans après leur coup de foudre, Guillaume Wayne et Danny Azcona se marient… et arrêtent le porno !">Près de deux ans après leur coup de foudre, Guillaume Wayne et Danny Azcona se marient… et arrêtent le porno !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 jours avant</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
		<div class="theiaStickySidebar">
			<div id="social-statistics-12" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><h4>Follow Us<span class="widget-title-icon fa"></span></h4></div>
			<ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/PinkTVFR" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">6 527</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/PinkTVFrance" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">1 096</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-4">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-11-popular">Populaire</a></li><li><a href="#widget_tabs-11-recent">Récent</a></li><li><a href="#widget_tabs-11-comments">Commentaires</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-11-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2018/06/16/kj-apa-aimerait-une-relation-avec-kevin-de-riverdale/" title="KJ Apa « aimerait » une relation avec Kevin de Riverdale" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2018/06/Riverdale-season-1-gag-reel-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2018/06/16/kj-apa-aimerait-une-relation-avec-kevin-de-riverdale/" title="KJ Apa « aimerait » une relation avec Kevin de Riverdale">KJ Apa « aimerait » une relation avec Kevin de Riverdale</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 juin 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2018/05/03/20-ans-de-prison-pour-le-texan-qui-a-utilise-grindr-pour-agresser-des-gays/" title="20 ans de prison pour le Texan qui a utilisé Grindr pour agresser des gays" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2018/05/ciao-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2018/05/03/20-ans-de-prison-pour-le-texan-qui-a-utilise-grindr-pour-agresser-des-gays/" title="20 ans de prison pour le Texan qui a utilisé Grindr pour agresser des gays">20 ans de prison pour le Texan qui a utilisé Grindr pour agresser des gays</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 mai 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2019/03/18/paul-delay-je-suis-tres-fier-de-ma-performance-et-honore-de-figurer-dans-un-tel-film/" title="Paul Delay  : « Je suis très fier de ma performance et honoré de figurer dans un tel film. »" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2019/03/00-PaulDelay-CockyBoys-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2019/03/18/paul-delay-je-suis-tres-fier-de-ma-performance-et-honore-de-figurer-dans-un-tel-film/" title="Paul Delay  : « Je suis très fier de ma performance et honoré de figurer dans un tel film. »">Paul Delay  : « Je suis très fier de ma performance et honoré de figurer dans un tel film. »</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 mars 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2018/05/21/3200/" title="Les films à ne pas manquer cette semaine sur PinkX (22 – 27 mai)" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2018/05/00-Momentum-TitanMen-BlindHookup1OtherFantaisies-CockyBoys-DernierCoupDeBiteAvantLaFinDuMonde-RidleyDovarez-CruisingGrounds-HotHouse-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2018/05/21/3200/" title="Les films à ne pas manquer cette semaine sur PinkX (22 – 27 mai)">Les films à ne pas manquer cette semaine sur PinkX (22 – 27 mai)</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 mai 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2018/12/16/pinkflix-le-top-5-du-mois/" title="Pinkflix : Le top 5 du mois !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2018/12/00b-Pinkflix-Top5-copie-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2018/12/16/pinkflix-le-top-5-du-mois/" title="Pinkflix : Le top 5 du mois !">Pinkflix : Le top 5 du mois !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 décembre 2018</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-11-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2019/05/20/bruthal-party/" title="Bruthal Party" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2019/05/BRUTHAL-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2019/05/20/bruthal-party/" title="Bruthal Party">Bruthal Party</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 heures avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2019/05/20/adult-party-3/" title="Adult Party" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2019/05/59857512_2140894225988779_6054428901101273088_o-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2019/05/20/adult-party-3/" title="Adult Party">Adult Party</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 heures avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" title="Les lauréats des « Prowler European Porn Awards 2019 »" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00-PEPA-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" title="Les lauréats des « Prowler European Porn Awards 2019 »">Les lauréats des « Prowler European Porn Awards 2019 »</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 heures avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2019/05/17/mickey-taylor-en-proie-a-un-mystificateur/" title="Mickey Taylor en proie à un mystificateur !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00-MickeyTaylor-Instagram-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2019/05/17/mickey-taylor-en-proie-a-un-mystificateur/" title="Mickey Taylor en proie à un mystificateur !">Mickey Taylor en proie à un mystificateur !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 jours avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2019/05/17/un-pour-tous-tous-pour-un-ce-week-end-sur-man-x/" title="Un pour tous, tous pour un ce week-end sur Man-X !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00-AngelLopezsGangBang-Staxus-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2019/05/17/un-pour-tous-tous-pour-un-ce-week-end-sur-man-x/" title="Un pour tous, tous pour un ce week-end sur Man-X !">Un pour tous, tous pour un ce week-end sur Man-X !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 jours avant</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-11-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																									</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="posts-list-widget-33" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Actus récentes<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2019/05/17/mickey-taylor-en-proie-a-un-mystificateur/" title="Mickey Taylor en proie à un mystificateur !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00-MickeyTaylor-Instagram-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2019/05/17/mickey-taylor-en-proie-a-un-mystificateur/" title="Mickey Taylor en proie à un mystificateur !">Mickey Taylor en proie à un mystificateur !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 jours avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2019/05/17/markie-more-je-pars-parce-que-je-ne-veux-plus-promouvoir-la-lubricite-et-les-comportements-deviants/" title="Markie More : « Je pars parce que je ne veux plus promouvoir la lubricité et les comportements déviants. »" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00-MarkieMore-NextDoorStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2019/05/17/markie-more-je-pars-parce-que-je-ne-veux-plus-promouvoir-la-lubricite-et-les-comportements-deviants/" title="Markie More : « Je pars parce que je ne veux plus promouvoir la lubricité et les comportements déviants. »">Markie More : « Je pars parce que je ne veux plus promouvoir la lubricité et les comportements déviants. »</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 jours avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2019/05/16/les-parois-de-chair-se-dilatent-admirablement-sur-pinkflix/" title="Les parois de chair se dilatent admirablement sur Pinkflix !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00-ArschAlarm-Wurstfilm-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2019/05/16/les-parois-de-chair-se-dilatent-admirablement-sur-pinkflix/" title="Les parois de chair se dilatent admirablement sur Pinkflix !">Les parois de chair se dilatent admirablement sur Pinkflix !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 jours avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2019/05/14/pres-de-deux-ans-apres-leur-coup-de-foudre-guillaume-wayne-et-danny-azcona-se-marient-et-arretent-le-porno/" title="Près de deux ans après leur coup de foudre, Guillaume Wayne et Danny Azcona se marient… et arrêtent le porno !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00a-DannyAzcona-GuillaumeWayne-Mariage-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2019/05/14/pres-de-deux-ans-apres-leur-coup-de-foudre-guillaume-wayne-et-danny-azcona-se-marient-et-arretent-le-porno/" title="Près de deux ans après leur coup de foudre, Guillaume Wayne et Danny Azcona se marient… et arrêtent le porno !">Près de deux ans après leur coup de foudre, Guillaume Wayne et Danny Azcona se marient… et arrêtent le porno !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 jours avant</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-31" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Articles populaires<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="http://www.pinktv.fr/2018/06/16/kj-apa-aimerait-une-relation-avec-kevin-de-riverdale/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 juin 2018</span></span>							<h3>KJ Apa « aimerait » une relation avec Kevin de Riverdale</h3>
						</a>
					</li>
										<li>
						<a href="http://www.pinktv.fr/2018/05/03/20-ans-de-prison-pour-le-texan-qui-a-utilise-grindr-pour-agresser-des-gays/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 mai 2018</span></span>							<h3>20 ans de prison pour le Texan qui a utilisé Grindr pour agresser des gays</h3>
						</a>
					</li>
										<li>
						<a href="http://www.pinktv.fr/2019/03/18/paul-delay-je-suis-tres-fier-de-ma-performance-et-honore-de-figurer-dans-un-tel-film/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 mars 2019</span></span>							<h3>Paul Delay  : « Je suis très fier de ma performance et honoré de figurer dans un tel film. »</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-32" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Derniers articles<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="http://www.pinktv.fr/2019/05/20/bruthal-party/" title="Bruthal Party" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/BRUTHAL-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2019/05/BRUTHAL-390x220.jpg 390w, http://www.pinktv.fr/wp-content/uploads/2019/05/BRUTHAL-300x169.jpg 300w, http://www.pinktv.fr/wp-content/uploads/2019/05/BRUTHAL-768x432.jpg 768w, http://www.pinktv.fr/wp-content/uploads/2019/05/BRUTHAL-1024x576.jpg 1024w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="http://www.pinktv.fr/2019/05/20/adult-party-3/" title="Adult Party" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/59857512_2140894225988779_6054428901101273088_o-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" title="Les lauréats des « Prowler European Porn Awards 2019 »" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00-PEPA-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="http://www.pinktv.fr/2019/05/17/mickey-taylor-en-proie-a-un-mystificateur/" title="Mickey Taylor en proie à un mystificateur !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00-MickeyTaylor-Instagram-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="http://www.pinktv.fr/2019/05/17/un-pour-tous-tous-pour-un-ce-week-end-sur-man-x/" title="Un pour tous, tous pour un ce week-end sur Man-X !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00-AngelLopezsGangBang-Staxus-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="http://www.pinktv.fr/2019/05/17/markie-more-je-pars-parce-que-je-ne-veux-plus-promouvoir-la-lubricite-et-les-comportements-deviants/" title="Markie More : « Je pars parce que je ne veux plus promouvoir la lubricité et les comportements déviants. »" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00-MarkieMore-NextDoorStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="http://www.pinktv.fr/2019/05/16/les-parois-de-chair-se-dilatent-admirablement-sur-pinkflix/" title="Les parois de chair se dilatent admirablement sur Pinkflix !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00-ArschAlarm-Wurstfilm-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="http://www.pinktv.fr/2019/05/02/le-beau-et-souriant-casey-jacks-sest-donne-la-mort-il-avait-29-ans/" title="Le beau et souriant Casey Jacks s&rsquo;est donné la mort. Il avait 29 ans…" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00-CaseyJacks-XDR-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="http://www.pinktv.fr/2019/05/15/le-top-5-du-mois-de-mai-sur-pinkflix/" title="Le Top 5 du mois de Mai sur Pinkflix" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/BM1142_Billy_Rock_And_Kris_Blent_13-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-6" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Tags<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="http://www.pinktv.fr/tag/agenda/" class="tag-cloud-link tag-link-173 tag-link-position-1" style="font-size: 15.194444444444pt;" aria-label="agenda (58 éléments)">agenda</a>
<a href="http://www.pinktv.fr/tag/anulingus/" class="tag-cloud-link tag-link-234 tag-link-position-2" style="font-size: 8pt;" aria-label="anulingus (24 éléments)">anulingus</a>
<a href="http://www.pinktv.fr/tag/branlette/" class="tag-cloud-link tag-link-1503 tag-link-position-3" style="font-size: 8.5833333333333pt;" aria-label="branlette (26 éléments)">branlette</a>
<a href="http://www.pinktv.fr/tag/depot/" class="tag-cloud-link tag-link-435 tag-link-position-4" style="font-size: 9.1666666666667pt;" aria-label="dépot (28 éléments)">dépot</a>
<a href="http://www.pinktv.fr/tag/gay/" class="tag-cloud-link tag-link-155 tag-link-position-5" style="font-size: 13.25pt;" aria-label="gay (46 éléments)">gay</a>
<a href="http://www.pinktv.fr/tag/man-x/" class="tag-cloud-link tag-link-249 tag-link-position-6" style="font-size: 8.5833333333333pt;" aria-label="man-x (26 éléments)">man-x</a>
<a href="http://www.pinktv.fr/tag/minet/" class="tag-cloud-link tag-link-404 tag-link-position-7" style="font-size: 11.5pt;" aria-label="minet (37 éléments)">minet</a>
<a href="http://www.pinktv.fr/tag/pink/" class="tag-cloud-link tag-link-361 tag-link-position-8" style="font-size: 9.75pt;" aria-label="pink (30 éléments)">pink</a>
<a href="http://www.pinktv.fr/tag/pinkflix/" class="tag-cloud-link tag-link-282 tag-link-position-9" style="font-size: 11.888888888889pt;" aria-label="pinkflix (39 éléments)">pinkflix</a>
<a href="http://www.pinktv.fr/tag/pinktv/" class="tag-cloud-link tag-link-42 tag-link-position-10" style="font-size: 22pt;" aria-label="pinktv (130 éléments)">pinktv</a>
<a href="http://www.pinktv.fr/tag/pink-tv/" class="tag-cloud-link tag-link-8 tag-link-position-11" style="font-size: 15.583333333333pt;" aria-label="pink tv (61 éléments)">pink tv</a>
<a href="http://www.pinktv.fr/tag/pinkx/" class="tag-cloud-link tag-link-98 tag-link-position-12" style="font-size: 12.277777777778pt;" aria-label="pinkx (41 éléments)">pinkx</a>
<a href="http://www.pinktv.fr/tag/porno/" class="tag-cloud-link tag-link-93 tag-link-position-13" style="font-size: 8.1944444444444pt;" aria-label="porno (25 éléments)">porno</a>
<a href="http://www.pinktv.fr/tag/programme/" class="tag-cloud-link tag-link-516 tag-link-position-14" style="font-size: 8pt;" aria-label="programme (24 éléments)">programme</a>
<a href="http://www.pinktv.fr/tag/sexy/" class="tag-cloud-link tag-link-160 tag-link-position-15" style="font-size: 10.722222222222pt;" aria-label="sexy (34 éléments)">sexy</a>
<a href="http://www.pinktv.fr/tag/sodo/" class="tag-cloud-link tag-link-1501 tag-link-position-16" style="font-size: 8.9722222222222pt;" aria-label="sodo (27 éléments)">sodo</a>
<a href="http://www.pinktv.fr/tag/sportif/" class="tag-cloud-link tag-link-1511 tag-link-position-17" style="font-size: 8pt;" aria-label="sportif (24 éléments)">sportif</a>
<a href="http://www.pinktv.fr/tag/suce/" class="tag-cloud-link tag-link-1502 tag-link-position-18" style="font-size: 8.9722222222222pt;" aria-label="suce (27 éléments)">suce</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="stream-item-widget-14" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><h4>Pub<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><a href="https://www.weezevent.com/papa-paris" target="_blank"><img src="http://www.pinktv.fr/wp-content/uploads/2019/03/Pink-GarconScandaleux-400x400.jpg" width="728" height="90" alt=""></a></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-12" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Pinktv est un média mettant toute l'actualité LGBT sexy. Retrouvez des actus sexy mais aussi les infos des productions adultes du monde entier. 
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-13" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-13">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-13" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-13">Entre ton email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-13" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email">
									</div>
									<input type="submit" value="Inscrivez-vous " name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2019, All Rights Reserved</div><div class="footer-menu"><ul id="menu-menu-2" class="menu"><li id="menu-item-2322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2322"><a href="http://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-2323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2323 tie-current-menu"><a href="http://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2324"><a href="http://www.pinktv.fr/category/sexy/">Sexy</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="http://www.pinktv.fr/category/agenda/">Agenda</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/PinkTVFR"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/PinkTVFrance"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB&#038;url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/&#038;name=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB - http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB - http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Les+laur%C3%A9ats+des+%C2%AB%C2%A0Prowler+European+Porn+Awards+2019%C2%A0%C2%BB - http://www.pinktv.fr/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Bouton retour en haut de la page</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Sidebar Secondaire">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fermer</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="https://twitter.com/PinkTVFR"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="https://www.youtube.com/PinkTVFrance"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://www.pinktv.fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-34" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular Posts<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2018/06/16/kj-apa-aimerait-une-relation-avec-kevin-de-riverdale/" title="KJ Apa « aimerait » une relation avec Kevin de Riverdale" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-3">Actus LGBT</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2018/06/Riverdale-season-1-gag-reel-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2018/06/16/kj-apa-aimerait-une-relation-avec-kevin-de-riverdale/" title="KJ Apa « aimerait » une relation avec Kevin de Riverdale">KJ Apa « aimerait » une relation avec Kevin de Riverdale</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 juin 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2018/05/03/20-ans-de-prison-pour-le-texan-qui-a-utilise-grindr-pour-agresser-des-gays/" title="20 ans de prison pour le Texan qui a utilisé Grindr pour agresser des gays" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2018/05/ciao-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2018/05/03/20-ans-de-prison-pour-le-texan-qui-a-utilise-grindr-pour-agresser-des-gays/" title="20 ans de prison pour le Texan qui a utilisé Grindr pour agresser des gays">20 ans de prison pour le Texan qui a utilisé Grindr pour agresser des gays</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 mai 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2019/03/18/paul-delay-je-suis-tres-fier-de-ma-performance-et-honore-de-figurer-dans-un-tel-film/" title="Paul Delay  : « Je suis très fier de ma performance et honoré de figurer dans un tel film. »" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2019/03/00-PaulDelay-CockyBoys-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2019/03/18/paul-delay-je-suis-tres-fier-de-ma-performance-et-honore-de-figurer-dans-un-tel-film/" title="Paul Delay  : « Je suis très fier de ma performance et honoré de figurer dans un tel film. »">Paul Delay  : « Je suis très fier de ma performance et honoré de figurer dans un tel film. »</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 mars 2019</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2018/05/21/3200/" title="Les films à ne pas manquer cette semaine sur PinkX (22 – 27 mai)" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2018/05/00-Momentum-TitanMen-BlindHookup1OtherFantaisies-CockyBoys-DernierCoupDeBiteAvantLaFinDuMonde-RidleyDovarez-CruisingGrounds-HotHouse-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2018/05/21/3200/" title="Les films à ne pas manquer cette semaine sur PinkX (22 – 27 mai)">Les films à ne pas manquer cette semaine sur PinkX (22 – 27 mai)</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 mai 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="http://www.pinktv.fr/2018/12/16/pinkflix-le-top-5-du-mois/" title="Pinkflix : Le top 5 du mois !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2018/12/00b-Pinkflix-Top5-copie-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2018/12/16/pinkflix-le-top-5-du-mois/" title="Pinkflix : Le top 5 du mois !">Pinkflix : Le top 5 du mois !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 décembre 2018</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-35" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Commented<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="http://www.pinktv.fr/2019/05/20/bruthal-party/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 heures avant</span></span>							<h3>Bruthal Party</h3>
						</a>
					</li>
										<li>
						<a href="http://www.pinktv.fr/2018/03/22/comment-draguer-grace-a-son-bandana-ou-le-hanky-code/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 mars 2018</span></span>							<h3>Comment draguer grâce à son bandana ou le « hanky code »</h3>
						</a>
					</li>
										<li>
						<a href="http://www.pinktv.fr/2018/03/22/bo-sinn-etre-monte-27-cm-epais-peut-il-tout-excuser/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 mars 2018</span></span>							<h3>Bo Sinn : Être monté 27 cm épais peut-il tout excuser ?</h3>
						</a>
					</li>
										<li>
						<a href="http://www.pinktv.fr/2018/03/22/transgender-erotica-awards-2018-les-oscars-americains-du-x-trans-ont-fete-leurs-10-ans-en-grande-pompe/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 mars 2018</span></span>							<h3>« Transgender Erotica Awards 2018 » : Les Oscars américains du X trans ont fêté leurs 10 ans en grande pompe !</h3>
						</a>
					</li>
										<li>
						<a href="http://www.pinktv.fr/2018/03/22/satire-rejouissante-sur-la-mode-et-manifeste-culte-de-cadinot-press-book-seulement-sur-pinkflix-sur-pinkx-eu/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 mars 2018</span></span>							<h3>Satire réjouissante sur la mode et manifeste culte de Cadinot, « Press Book »  seulement sur Pinkflix sur PinkX.EU</h3>
						</a>
					</li>
										<li>
						<a href="http://www.pinktv.fr/2018/03/22/la-scene-du-jour-flip-flop-enflamme-avec-sean-zevran-et-andrea-suarez/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 mars 2018</span></span>							<h3>La scène du jour : « Flip flop enflammé » avec  Sean Zevran et Andrea Suarez</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-6" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><h4>Recent Comments<span class="widget-title-icon fa"></span></h4></div><ul></ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Connexion <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="http://www.pinktv.fr/wp-login.php" method="post">
					<input type="text" name="log" title="Login" placeholder="Login">
					<div class="pass-container">
						<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
						<a class="forget-text" href="http://www.pinktv.fr/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.pinktv.fr">Oublié ?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2019/05/20/les-laureats-des-prowler-european-porn-awards-2019/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Connexion</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/admin-bar.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"http:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","confirm":"Confirmez votre demande.","show_x_comments":"Afficher tous les %d commentaires","unsaved_changes":"Votre profil contient une ou plusieurs informations non sauvegard\u00e9es. Si vous quittez cette page sans les enregistrer, ellles seront perdues.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"0f91508b86","members":"e3c2cc9e09","xprofile":"9b3b230d38","settings":"9a28dfa90b","notifications":"d61ba59223"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/jannah/assets/js/sliders.js'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Aller à la barre d’outils</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barre d’outils">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">À propos de WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://wpfr.net'>Site de WordPress-FR</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Documentation</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wpfr.net/support/'>Forums d’entraide</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Remarque</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='http://www.pinktv.fr/wp-login.php?redirect_to=http%3A%2F%2Fwww.pinktv.fr%2F2019%2F05%2F20%2Fles-laureats-des-prowler-european-porn-awards-2019%2F'>Connexion</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.pinktv.fr/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Recherche</label><input type="submit" class="adminbar-button" value="Recherche"/></form></div></li></ul>			</div>
					</div>

		</body>
</html>
