<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://www.pinktv.fr/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vlad Castle : Le beau mâle du X hétéro français prend goût au gay ! - pinktv.fr</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vlad Castle : Le beau mâle du X hétéro français prend goût au gay ! - pinktv.fr" />
	<meta property="og:description" content="Hétéro, gay, bi, trans… L’industrie du X regorge d’acteurs mâles « crossover » qui ne se limitent en rien. En France, le plus emblématique en la matière est Doryann Marguet. Faudra-t-il aussi compter avec Vlad Castle ? Acteur connu dans le X hétéro, ce beau brun à grosse bite vient de tourner avec Doryann ainsi que dans &hellip;" />
	<meta property="og:url" content="https://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/" />
	<meta property="og:site_name" content="pinktv.fr" />
	<meta property="article:publisher" content="https://www.facebook.com/pinktv.officiel" />
	<meta property="article:published_time" content="2020-09-03T08:00:00+00:00" />
	<meta property="article:modified_time" content="2020-09-02T20:31:08+00:00" />
	<meta property="og:image" content="http://www.pinktv.fr/wp-content/uploads/2020/09/000-VladCastle-Twitter.jpg" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="482" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PinkTVFR" />
	<meta name="twitter:site" content="@PinkTVFR" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.pinktv.fr/#website","url":"http://www.pinktv.fr/","name":"pinktv.fr","description":"La site qui parle de toute l&#039;actualit\u00e9 LGBT","potentialAction":[{"@type":"SearchAction","target":"http://www.pinktv.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/#primaryimage","inLanguage":"fr-FR","url":"http://www.pinktv.fr/wp-content/uploads/2020/09/000-VladCastle-Twitter.jpg","width":1170,"height":482},{"@type":"WebPage","@id":"https://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/#webpage","url":"https://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/","name":"Vlad Castle : Le beau m\u00e2le du X h\u00e9t\u00e9ro fran\u00e7ais prend go\u00fbt au gay ! - pinktv.fr","isPartOf":{"@id":"http://www.pinktv.fr/#website"},"primaryImageOfPage":{"@id":"https://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/#primaryimage"},"datePublished":"2020-09-03T08:00:00+00:00","dateModified":"2020-09-02T20:31:08+00:00","author":{"@id":"http://www.pinktv.fr/#/schema/person/28f2e810f2a1246c88d8ce55a9d18cf9"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/"]}]},{"@type":["Person"],"@id":"http://www.pinktv.fr/#/schema/person/28f2e810f2a1246c88d8ce55a9d18cf9","name":"Thom","image":{"@type":"ImageObject","@id":"http://www.pinktv.fr/#personlogo","inLanguage":"fr-FR","url":"//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=96&#038;r=g&#038;d=mm","caption":"Thom"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux" href="http://www.pinktv.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux des commentaires" href="http://www.pinktv.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Vlad Castle : Le beau mâle du X hétéro français prend goût au gay ! Flux des commentaires" href="http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pinktv.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.pinktv.fr/wp-content/plugins/instanow/assets/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='http://www.pinktv.fr/wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.pinktv.fr/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.pinktv.fr/wp-includes/css/admin-bar.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-buddypress-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/plugins/buddypress.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.pinktv.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.pinktv.fr/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/base.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/style.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/single.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/print.css?ver=4.6.6' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.pinktv.fr/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.17.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.pinktv.fr/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.17.4' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.17.4'></script>
<script type='text/javascript'>
var metaslider_18798 = function($) {
            $('#metaslider_18798').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_18798');
        };
        var timer_metaslider_18798 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_18798, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_18798, 1) : metaslider_18798(window.jQuery);
        };
        timer_metaslider_18798();
</script>
<link rel='https://api.w.org/' href='http://www.pinktv.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pinktv.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pinktv.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='http://www.pinktv.fr/?p=22148' />
<link rel="alternate" type="application/json+oembed" href="http://www.pinktv.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pinktv.fr%2F2020%2F09%2F03%2Fvlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pinktv.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pinktv.fr%2F2020%2F09%2F03%2Fvlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.pinktv.fr/wp-admin/admin-ajax.php';</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4K8NH4');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116471856-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116471856-1');
</script>

<meta name="theme-color" content="#e4046f" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	<link rel="icon" href="http://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-270x270.jpg" />
</head>

<body id="tie-body" class="bp-nouveau post-template-default single single-post postid-22148 single-format-standard admin-bar no-customize-support wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom no-js">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Navigation secondaire">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						vendredi 4 septembre 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Tendances</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/">Vlad Castle : Le beau mâle du X hétéro français prend goût au gay !</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2020/09/02/le-sculptural-ridder-rivera-est-decede-a-barcelone-trois-versions-circulent-sur-les-circonstances-de-sa-mort/">Le sculptural Ridder Rivera est décédé à Barcelone. Trois versions circulent sur les circonstances de sa mort…</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2020/08/31/une-rentree-bien-burnee-cette-semaine-sur-pinkx-31-aout-6-septembre/">Une rentrée bien burnée cette semaine sur PinkX ! (31 août &#8211; 6 septembre)</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2020/08/29/la-scene-du-jour-sur-pinkflix-trou-trop-serre/">La scène du jour sur Pinkflix : « Trou trop serré »</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2020/08/28/serieusement-en-pleine-pandemie-mondiale-de-covid-19-ryan-cumming-sest-fait-doser-400-fois-ces-4-dernieres-semaines/">Sérieusement ? En pleine pandémie mondiale de COVID-19,  Ryan Cummings s’est fait doser 400 fois ces 4 dernières semaines !</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2020/08/28/si-devenir-vegans-cela-veut-dire-se-priver-dun-bon-morceau-dentre-jambe-et-de-sperme-frais-ils-disent-non-ce-week-end-sur-man-x/">Si devenir vegans, cela veut dire se priver d’un bon morceau d’entre-jambe et de sperme frais, ils disent « Non ! » ce week-end sur Man-X !</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2020/08/28/les-dessous-de-la-chambre-bleue-le-nouveau-spectacle-signe-michel-heim/">« Les Dessous de la Chambre Bleue », le nouveau spectacle signé Michel Heim.</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2020/08/27/homme-politique-us-et-porn-star-gay-ttbm-antonio-biaggi-est-lui-aussi-horrifie-par-la-serie-de-mutilations-de-chevaux-qui-a-lieu-en-france/">Homme politique US et porn star gay TTBM, Antonio Biaggi est lui aussi horrifié par la série de mutilations de chevaux qui a lieu en France !</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2020/08/26/kayden-gray-sinsurge-contre-lactuel-pouvoir-lgbtqphobe-en-pologne-et-nous-exhorte-a-reagir/">Kayden Gray s’insurge contre l’actuel pouvoir LGBTQphobe en Pologne et nous exhorte à réagir !</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2020/08/25/le-sexy-et-brulant-angel-rivera-signe-un-contrat-dexclusivite-avec-cockyboys/">« Le sexy et brûlant » Angel Rivera signe un contrat d’exclusivité avec CockyBoys</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar (barre latérale)</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Article Aléatoire</span>
		</a>
	</li>
	
	
		<li class="popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="fa fa-lock" aria-hidden="true"></span>
				<span class="screen-reader-text">Connexion</span>
			</a>
		</li>

			 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="pinktv.fr" href="http://www.pinktv.fr/">
				
					<img src="http://www.pinktv.fr/wp-content/uploads/2018/03/Logo-Pink-X-CMJN.jpg" alt="pinktv.fr" class="logo_normal" width="350" height="300" style="max-height:300px; width: auto;">
					<img src="http://www.pinktv.fr/wp-content/uploads/2018/03/Logo-Pink-X-CMJN.jpg" alt="pinktv.fr" class="logo_2x" width="350" height="300" style="max-height:300px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div id="metaslider-id-18779" style="max-width: 959px;" class="ml-slider-3-17-4 metaslider metaslider-flex metaslider-18779 ml-slider">
    <div id="metaslider_container_18779">
        <div id="metaslider_18779" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-18781 ms-image"><a href="https://www.pinkx.eu/movie/making-rent/2544" target="_blank"><img width="959" height="345" src="http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_MakingRent_959x346.jpg" class="slider-18779 slide-18781" alt="" rel="" title="pinktv_MakingRent_959x346" srcset="http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_MakingRent_959x346.jpg 959w, http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_MakingRent_959x346-300x108.jpg 300w, http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_MakingRent_959x346-768x276.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-19438 ms-image"><a href="https://www.pinkx.eu/movie/examen-rectal/3712" target="_self"><img width="959" height="345" src="http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_ExamenRectal_959x346-1.jpg" class="slider-18779 slide-19438" alt="" rel="" title="pinktv_ExamenRectal_959x346" srcset="http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_ExamenRectal_959x346-1.jpg 959w, http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_ExamenRectal_959x346-1-300x108.jpg 300w, http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_ExamenRectal_959x346-1-768x276.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-19440 ms-image"><a href="https://www.pinkx.eu/movie/baiseball-et-boules-a-baiser/2610" target="_self"><img width="959" height="345" src="http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_BaiseballEtBoules_959x346-1.jpg" class="slider-18779 slide-19440" alt="" rel="" title="pinktv_BaiseballEtBoules_959x346" srcset="http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_BaiseballEtBoules_959x346-1.jpg 959w, http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_BaiseballEtBoules_959x346-1-300x108.jpg 300w, http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_BaiseballEtBoules_959x346-1-768x276.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-19949 ms-image"><a href="https://www.pinkx.eu/movie/raw-volume-6-balls-deep/3536" target="_self"><img width="959" height="345" src="http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_Raw6_959x346-1.jpg" class="slider-18779 slide-19949" alt="" rel="" title="pinktv_Raw6_959x346" srcset="http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_Raw6_959x346-1.jpg 959w, http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_Raw6_959x346-1-300x108.jpg 300w, http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_Raw6_959x346-1-768x276.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-19951 ms-image"><a href="https://www.pinkx.eu/movie/work-it-up/3714" target="_self"><img width="959" height="345" src="http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_WorkItUp_959x346-1.jpg" class="slider-18779 slide-19951" alt="" rel="" title="pinktv_WorkItUp_959x346" srcset="http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_WorkItUp_959x346-1.jpg 959w, http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_WorkItUp_959x346-1-300x108.jpg 300w, http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_WorkItUp_959x346-1-768x276.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-19953 ms-image"><a href="https://www.pinkx.eu/movie/ready-to-play-/3716" target="_self"><img width="959" height="345" src="http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_ReadyToPlay_959x346-1.jpg" class="slider-18779 slide-19953" alt="" rel="" title="pinktv_ReadyToPlay_959x346" srcset="http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_ReadyToPlay_959x346-1.jpg 959w, http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_ReadyToPlay_959x346-1-300x108.jpg 300w, http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_ReadyToPlay_959x346-1-768x276.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-20862 ms-image"><a href="https://www.pinkx.eu/movie/baise-chez-le-photographe/3718" target="_self"><img width="959" height="345" src="http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_BaiseChezLePhotographe_959x346-1.jpg" class="slider-18779 slide-20862" alt="" rel="" title="pinktv_BaiseChezLePhotographe_959x346" srcset="http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_BaiseChezLePhotographe_959x346-1.jpg 959w, http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_BaiseChezLePhotographe_959x346-1-300x108.jpg 300w, http://www.pinktv.fr/wp-content/uploads/2020/08/pinktv_BaiseChezLePhotographe_959x346-1-768x276.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Navigation principale">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-1825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1825"><a href="http://www.pinktv.fr/">Home</a></li>
<li id="menu-item-1812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1812 tie-current-menu"><a href="http://www.pinktv.fr/category/porn/">Porn Actu</a></li>
<li id="menu-item-1809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1809"><a href="http://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1811"><a href="http://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-18834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18834"><a href="http://www.pinktv.fr/category/pinkflix/">Pinkflix</a></li>
<li id="menu-item-18925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18925"><a href="http://www.pinktv.fr/category/manx/">Man X</a></li>
<li id="menu-item-19010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19010"><a href="http://www.pinktv.fr/voir-nos-programmes/">Voir nos programmes</a></li>
<li id="menu-item-2025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2025"><a href="http://www.pinktv.fr/category/agenda/">Agenda</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Rerchercher">
			<form method="get" id="search" action="http://www.pinktv.fr//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Recherche" placeholder="Recherche" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Recherche</span>
				</button>
			</form>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Article Aléatoire</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><div id="metaslider-id-18802" style="max-width: 959px;" class="ml-slider-3-17-4 metaslider metaslider-flex metaslider-18802 ml-slider">
    <div id="metaslider_container_18802">
        <div id="metaslider_18802" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-20502 ms-image"><a href="https://www.pinkx.eu/last-scenes" target="_blank"><img width="959" height="346" src="http://www.pinktv.fr/wp-content/uploads/2020/06/Pink-pub-Juin20-959x243-02.jpg" class="slider-18802 slide-20502" alt="" rel="" title="Pink-pub-Juin20-959x243-02" srcset="http://www.pinktv.fr/wp-content/uploads/2020/06/Pink-pub-Juin20-959x243-02.jpg 959w, http://www.pinktv.fr/wp-content/uploads/2020/06/Pink-pub-Juin20-959x243-02-300x108.jpg 300w, http://www.pinktv.fr/wp-content/uploads/2020/06/Pink-pub-Juin20-959x243-02-768x277.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-18803 ms-image"><a href="https://www.man-x.tv/index.php" target="_blank"><img width="959" height="346" src="http://www.pinktv.fr/wp-content/uploads/2020/06/Pink-pub-Juin20-959x243-01.jpg" class="slider-18802 slide-18803" alt="" rel="" title="Pink-pub-Juin20-959x243-01" srcset="http://www.pinktv.fr/wp-content/uploads/2020/06/Pink-pub-Juin20-959x243-01.jpg 959w, http://www.pinktv.fr/wp-content/uploads/2020/06/Pink-pub-Juin20-959x243-01-300x108.jpg 300w, http://www.pinktv.fr/wp-content/uploads/2020/06/Pink-pub-Juin20-959x243-01-768x277.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://www.pinktv.fr/"><span class="fa fa-home" aria-hidden="true"></span> Acceuil</a><em class="delimiter">/</em><a href="http://www.pinktv.fr/category/porn/">Porn Actu</a><em class="delimiter">/</em><span class="current">Vlad Castle : Le beau mâle du X hétéro français prend goût au gay !</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Acceuil","@id":"http:\/\/www.pinktv.fr\/"}},{"@type":"ListItem","position":2,"item":{"name":"Porn Actu","@id":"http:\/\/www.pinktv.fr\/category\/porn\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="http://www.pinktv.fr/category/porn/">Porn Actu</a></span>
		<h1 class="post-title entry-title">Vlad Castle : Le beau mâle du X hétéro français prend goût au gay !</h1>

		<div class="post-meta clearfix"><span class="single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="http://www.pinktv.fr/author/thom/"><img alt='Photo of Thom' src="http://www.pinktv.fr/wp-content/uploads/2018/04/AvatarThom-150x150.jpg" srcset="http://www.pinktv.fr/wp-content/uploads/2018/04/AvatarThom-150x150.jpg" class='avatar avatar-140 photo' height='140' width='140' /></a>
						</span>
					
					<span class="meta-author"><a href="http://www.pinktv.fr/author/thom/" class="author-name" title="Thom">Thom</a>
					</span>
				
						<a href="mailto:Thom@pinktv.fr" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="fa fa-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item fa-before">14 heures avant</span><div class="tie-alignright"><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 710 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minute de lecture</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21&#038;url=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/&#038;title=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="https://www.tumblr.com/share/link?url=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/&#038;name=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/&#038;description=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21&#038;media=http://www.pinktv.fr/wp-content/uploads/2020/09/000-VladCastle-Twitter-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/&#038;title=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/&#038;description=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21&#038;media=http://www.pinktv.fr/wp-content/uploads/2020/09/000-VladCastle-Twitter-780x470.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span></a><a href="https://getpocket.com/save?title=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21&#038;url=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			
<figure class="wp-block-image size-full"><img src="http://www.pinktv.fr/wp-content/uploads/2020/09/000-VladCastle-Twitter.jpg" alt="" class="wp-image-22162" srcset="http://www.pinktv.fr/wp-content/uploads/2020/09/000-VladCastle-Twitter.jpg 1170w, http://www.pinktv.fr/wp-content/uploads/2020/09/000-VladCastle-Twitter-300x124.jpg 300w, http://www.pinktv.fr/wp-content/uploads/2020/09/000-VladCastle-Twitter-1024x422.jpg 1024w, http://www.pinktv.fr/wp-content/uploads/2020/09/000-VladCastle-Twitter-768x316.jpg 768w" sizes="(max-width: 1170px) 100vw, 1170px" /></figure>


<p style="text-align: center;"><strong>Hétéro, gay, bi, trans… L’industrie du X regorge d’acteurs mâles « crossover » qui ne se limitent en rien. En France, le plus emblématique en la matière est Doryann Marguet. Faudra-t-il aussi compter avec Vlad Castle ? Acteur connu dans le X hétéro, ce beau brun à grosse bite vient de tourner avec Doryann ainsi que dans plusieurs scènes réalisées par Jess Royan, le big boss de CrunchBoy… </strong></p>
<p style="text-align: center;">Vlad Castle, un « <em>hétéro curieux </em>» monté 21 X 7 cm qui prend de plus en plus goût au gay…<br />&#8211; Photos : Vlad Castle</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div id="metaslider-id-18798" style="max-width: 728px;" class="ml-slider-3-17-4 metaslider metaslider-flex metaslider-18798 ml-slider">
    <div id="metaslider_container_18798">
        <div id="metaslider_18798" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-18801 ms-image"><a href="https://www.billetreduc.com/261200/evt.htm" target="_blank"><img width="728" height="90" src="http://www.pinktv.fr/wp-content/uploads/2020/08/Banniere-DCB-728x90-Pink.jpg" class="slider-18798 slide-18801" alt="" rel="" title="Banniere-DCB-728x90-Pink" srcset="http://www.pinktv.fr/wp-content/uploads/2020/08/Banniere-DCB-728x90-Pink.jpg 728w, http://www.pinktv.fr/wp-content/uploads/2020/08/Banniere-DCB-728x90-Pink-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>
<p><img class="aligncenter size-full wp-image-22159" src="http://www.pinktv.fr/wp-content/uploads/2020/09/001-VladCastle-Twitter-e1598986146838.jpg" alt="" width="600" height="548" /></p>
<p style="text-align: center;">D&rsquo;après sa fiche <a href="http://www.iafd.com/person.rme/perfid=raphael_jmtv/gender=m/vlad-castle.htm">iafd</a>, ce top canon tourne dans des prods hétéros depuis 2017. Principalement pour Jacquie et Michel, Dorcel, HPG et Mat Hadix.<br />&#8211; Photos : Vlad Castle</p>
<p><img class="aligncenter size-full wp-image-22154" src="http://www.pinktv.fr/wp-content/uploads/2020/09/01-VladCastle-Twitter-e1598984362680.jpg" alt="" width="600" height="620" /></p>
<p style="text-align: center;">Au vu de son actuel compte <a href="https://twitter.com/VladActeurx">Twitter</a>, c&rsquo;est au milieu de l&rsquo;année 2019 qu&rsquo;il commence à poster des vidéos qui ciblent un public gay : des branlettes, en solo ou avec d&rsquo;autres hardeurs (Max Casanova et Tonio Garcia) en marge de tournages hétéros.<br />&#8211; Photos : Vlad Castle</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter">
					<a href="http://pinkx.eu" title=""  >
						<img src="http://www.pinktv.fr/wp-content/uploads/2019/10/Pink-bann-Sept19-728x90.gif" alt="" width="728" height="90" />
					</a>
				</div>
<p><img class="aligncenter size-full wp-image-22155" src="http://www.pinktv.fr/wp-content/uploads/2020/09/02-VladCastle-Twitter-e1598984439454.jpg" alt="" width="600" height="583" /></p>
<p style="text-align: center;">Il est ensuite allé plus loin avec des sex-tapes où il palpe, se fait pomper, se prend un gode, encule.<br />&#8211; Photos : Lorenzo Viota, Thony Grey et Vlad Castle</p>
<p><img class="aligncenter size-full wp-image-22156" src="http://www.pinktv.fr/wp-content/uploads/2020/09/03-VladCastle-Twitter-e1598984487673.jpg" alt="" width="600" height="620" /></p>
<p style="text-align: center;">En août 2020, la partie gay de sa carrière porno amorce une ampleur qui fait qu&rsquo;on en parle ici : il tourne avec Doryann Marguet puis il fait plusieurs scènes sous la direction de Jess Royan !!! 🙂<br />&#8211; Photos : Doryann Marguet et Crunchboy</p>
<p><img class="aligncenter size-full wp-image-22157" src="http://www.pinktv.fr/wp-content/uploads/2020/09/04-VladCastle-Twitter-Facebook-e1598984940881.jpg" alt="" width="600" height="582" /></p>
<p style="text-align: center;">Le verra-t-on prochainement chez d’autres producteurs français de porno gay ? Sur PinkX ? On croise les doigts ! À suivre…</p>
			<div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="http://www.pinktv.fr/tag/crossover/" rel="tag">crossover</a> <a href="http://www.pinktv.fr/tag/crunchboy/" rel="tag">CrunchBoy</a> <a href="http://www.pinktv.fr/tag/doryan-marguet/" rel="tag">Doryan Marguet</a> <a href="http://www.pinktv.fr/tag/hetero/" rel="tag">hétéro</a> <a href="http://www.pinktv.fr/tag/jess-royan/" rel="tag">Jess Royan</a> <a href="http://www.pinktv.fr/tag/made-in-france/" rel="tag">made in France</a> <a href="http://www.pinktv.fr/tag/porno-gay/" rel="tag">Porno gay</a> <a href="http://www.pinktv.fr/tag/porno-hetero/" rel="tag">porno hétéro</a> <a href="http://www.pinktv.fr/tag/vlad-castle/" rel="tag">Vlad Castle</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-09-03T10:00:00+02:00","datePublished":"2020-09-03T10:00:00+02:00","dateModified":"2020-09-02T22:31:08+02:00","headline":"Vlad Castle : Le beau m\u00e2le du X h\u00e9t\u00e9ro fran\u00e7ais prend go\u00fbt au gay !","name":"Vlad Castle : Le beau m\u00e2le du X h\u00e9t\u00e9ro fran\u00e7ais prend go\u00fbt au gay !","keywords":"crossover,CrunchBoy,Doryan Marguet,h\u00e9t\u00e9ro,Jess Royan,made in France,Porno gay,porno h\u00e9t\u00e9ro,Vlad Castle","url":"http:\/\/www.pinktv.fr\/2020\/09\/03\/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay\/","description":"H\u00e9t\u00e9ro, gay, bi, trans\u2026 L\u2019industrie du X regorge d\u2019acteurs m\u00e2les \u00ab\u00a0crossover\u00a0\u00bb qui ne se limitent en rien. En France, le plus embl\u00e9matique en la mati\u00e8re est Doryann Marguet. Faudra-t-il aussi compter","copyrightYear":"2020","articleSection":"Porn Actu","articleBody":"\n\n\n\nH\u00e9t\u00e9ro, gay, bi, trans\u2026 L\u2019industrie du X regorge d\u2019acteurs m\u00e2les \u00ab\u00a0crossover\u00a0\u00bb qui ne se limitent en rien. En France, le plus embl\u00e9matique en la mati\u00e8re est Doryann Marguet. Faudra-t-il aussi compter avec Vlad Castle ? Acteur connu dans le X h\u00e9t\u00e9ro, ce beau brun \u00e0 grosse bite vient de tourner avec Doryann ainsi que dans plusieurs sc\u00e8nes r\u00e9alis\u00e9es par Jess Royan, le big boss de CrunchBoy\u2026 \nVlad Castle, un \u00ab\u00a0h\u00e9t\u00e9ro curieux\u00a0\u00bb mont\u00e9 21 X 7 cm qui prend de plus en plus go\u00fbt au gay\u2026- Photos : Vlad Castle\n\nD'apr\u00e8s sa fiche iafd, ce top canon tourne dans des prods h\u00e9t\u00e9ros depuis 2017. Principalement pour Jacquie et Michel, Dorcel, HPG et Mat Hadix.- Photos : Vlad Castle\n\nAu vu de son actuel compte Twitter, c'est au milieu de l'ann\u00e9e 2019 qu'il commence \u00e0 poster des vid\u00e9os qui ciblent un public gay : des branlettes, en solo ou avec d'autres hardeurs (Max Casanova et Tonio Garcia) en marge de tournages h\u00e9t\u00e9ros.- Photos : Vlad Castle\n\nIl est ensuite all\u00e9 plus loin avec des sex-tapes o\u00f9 il palpe, se fait pomper, se prend un gode, encule.- Photos : Lorenzo Viota, Thony Grey et Vlad Castle\n\nEn ao\u00fbt 2020, la partie gay de sa carri\u00e8re porno amorce une ampleur qui fait qu'on en parle ici : il tourne avec Doryann Marguet puis il fait plusieurs sc\u00e8nes sous la direction de Jess Royan !!! :-)- Photos : Doryann Marguet et Crunchboy\n\nLe verra-t-on prochainement chez d\u2019autres producteurs fran\u00e7ais de porno gay ? Sur PinkX ? On croise les doigts ! \u00c0 suivre\u2026","publisher":{"@id":"#Publisher","@type":"Organization","name":"pinktv.fr","logo":{"@type":"ImageObject","url":"http:\/\/www.pinktv.fr\/wp-content\/uploads\/2018\/03\/Logo-Pink-X-CMJN.jpg"},"sameAs":["https:\/\/www.facebook.com\/pinktv.officiel\/","https:\/\/twitter.com\/PinkTVFR","https:\/\/www.instagram.com\/pinkx_off\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pinktv.fr\/2020\/09\/03\/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Thom","url":"http:\/\/www.pinktv.fr\/author\/thom\/"},"image":{"@type":"ImageObject","url":"http:\/\/www.pinktv.fr\/wp-content\/uploads\/2020\/09\/000-VladCastle-Twitter.jpg","width":1170,"height":482}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Montrer plus <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Partage</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21&#038;url=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/&#038;title=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="https://www.tumblr.com/share/link?url=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/&#038;name=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/&#038;description=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21&#038;media=http://www.pinktv.fr/wp-content/uploads/2020/09/000-VladCastle-Twitter-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/&#038;title=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/&#038;description=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21&#038;media=http://www.pinktv.fr/wp-content/uploads/2020/09/000-VladCastle-Twitter-780x470.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span></a><a href="https://getpocket.com/save?title=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21&#038;url=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="mailto:?subject=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21&#038;body=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Partage par mail</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimer</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-2">

								<div class="author-avatar">
						<a href="http://www.pinktv.fr/author/thom/">
							<img alt='Photo of Thom' src="http://www.pinktv.fr/wp-content/uploads/2018/04/AvatarThom-150x150.jpg" srcset="http://www.pinktv.fr/wp-content/uploads/2018/04/AvatarThom-150x150.jpg" class='avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://www.pinktv.fr/author/thom/">Thom</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
<div class="container-wrapper" id="post-newsletter">
	<div class="subscribe-widget">
		<div class="widget-inner-wrap">

			<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>

			
					<div class="subscribe-widget-content">
						<h3>Inscrivez vous à notre newsletter pour recevoir toutes nos infos </h3>
					</div>

										<div id="mc_embed_signup">
						<form action="http://eepurl.com/TS-m5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll">
								<div class="mc-field-group">
									<label class="screen-reader-text" for="mce-EMAIL">Entre ton email</label>
									<input type="email" value="" id="mce-EMAIL" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>
								<input type="submit" value="Inscrivez-vous " name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit">
							</div>
						</form>
					</div>
					
		</div><!-- .widget-inner-wrap /-->
	</div><!-- .subscribe-widget /-->
</div><!-- #post-newsletter /-->

<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://www.pinktv.fr/2020/09/02/le-sculptural-ridder-rivera-est-decede-a-barcelone-trois-versions-circulent-sur-les-circonstances-de-sa-mort/" style="background-image: url(http://www.pinktv.fr/wp-content/uploads/2020/09/00-ridder-rivera-TimTales-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://www.pinktv.fr/2020/09/02/le-sculptural-ridder-rivera-est-decede-a-barcelone-trois-versions-circulent-sur-les-circonstances-de-sa-mort/" rel="prev">
					<h3 class="post-title">Le sculptural Ridder Rivera est décédé à Barcelone. Trois versions circulent sur les circonstances de sa mort…</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articles liés </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Une rentrée bien burnée cette semaine sur PinkX ! (31 août &#8211; 6 septembre)" href="http://www.pinktv.fr/2020/08/31/une-rentree-bien-burnee-cette-semaine-sur-pinkx-31-aout-6-septembre/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/08/00-PinkX-31Aout-6Septembre2020-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Une rentrée bien burnée cette semaine sur PinkX ! (31 août &#8211; 6 septembre)" /></a>
								<h3 class="post-title"><a href="http://www.pinktv.fr/2020/08/31/une-rentree-bien-burnee-cette-semaine-sur-pinkx-31-aout-6-septembre/">Une rentrée bien burnée cette semaine sur PinkX ! (31 août &#8211; 6 septembre)</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">4 jours avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="La scène du jour sur Pinkflix : « Trou trop serré »" href="http://www.pinktv.fr/2020/08/29/la-scene-du-jour-sur-pinkflix-trou-trop-serre/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/08/117b-TrouTropSerre-HotHouse-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of La scène du jour sur Pinkflix : « Trou trop serré »" /></a>
								<h3 class="post-title"><a href="http://www.pinktv.fr/2020/08/29/la-scene-du-jour-sur-pinkflix-trou-trop-serre/">La scène du jour sur Pinkflix : « Trou trop serré »</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">6 jours avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Si devenir vegans, cela veut dire se priver d’un bon morceau d’entre-jambe et de sperme frais, ils disent « Non ! » ce week-end sur Man-X !" href="http://www.pinktv.fr/2020/08/28/si-devenir-vegans-cela-veut-dire-se-priver-dun-bon-morceau-dentre-jambe-et-de-sperme-frais-ils-disent-non-ce-week-end-sur-man-x/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/08/00-Bare-Staxus-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Si devenir vegans, cela veut dire se priver d’un bon morceau d’entre-jambe et de sperme frais, ils disent « Non ! » ce week-end sur Man-X !" /></a>
								<h3 class="post-title"><a href="http://www.pinktv.fr/2020/08/28/si-devenir-vegans-cela-veut-dire-se-priver-dun-bon-morceau-dentre-jambe-et-de-sperme-frais-ils-disent-non-ce-week-end-sur-man-x/">Si devenir vegans, cela veut dire se priver d’un bon morceau d’entre-jambe et de sperme frais, ils disent « Non ! » ce week-end sur Man-X !</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">7 jours avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="La scène du jour sur Pinkflix : « Mec b**** dans une cabine »" href="http://www.pinktv.fr/2020/08/25/la-scene-du-jour-sur-pinkflix-mec-b-dans-une-cabine/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/08/116a-MecBaiseDansUneCabine-HPG-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of La scène du jour sur Pinkflix : « Mec b**** dans une cabine »" /></a>
								<h3 class="post-title"><a href="http://www.pinktv.fr/2020/08/25/la-scene-du-jour-sur-pinkflix-mec-b-dans-une-cabine/">La scène du jour sur Pinkflix : « Mec b**** dans une cabine »</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">1 semaine avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.pinktv.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='22148' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Voir aussi</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fermer</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Le sculptural Ridder Rivera est décédé à Barcelone. Trois versions circulent sur les circonstances de sa mort…" href="http://www.pinktv.fr/2020/09/02/le-sculptural-ridder-rivera-est-decede-a-barcelone-trois-versions-circulent-sur-les-circonstances-de-sa-mort/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-5">Porn Actu</span></span><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/09/00-ridder-rivera-TimTales-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Le sculptural Ridder Rivera est décédé à Barcelone. Trois versions circulent sur les circonstances de sa mort…" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2020/09/02/le-sculptural-ridder-rivera-est-decede-a-barcelone-trois-versions-circulent-sur-les-circonstances-de-sa-mort/">Le sculptural Ridder Rivera est décédé à Barcelone. Trois versions circulent sur les circonstances de sa mort…</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">2 jours avant</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
		<div class="theiaStickySidebar">
			<div id="social-statistics-12" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Suis-nous !<span class="widget-title-icon fa"></span></div></div>
			<ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/PinkTVFR" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">8 942</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/PinkTVFrance" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">1 270</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-33" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Actus récentes<span class="widget-title-icon fa"></span></div></div><div class="posts-list-half-posts"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Le sculptural Ridder Rivera est décédé à Barcelone. Trois versions circulent sur les circonstances de sa mort…" href="http://www.pinktv.fr/2020/09/02/le-sculptural-ridder-rivera-est-decede-a-barcelone-trois-versions-circulent-sur-les-circonstances-de-sa-mort/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/09/00-ridder-rivera-TimTales-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Le sculptural Ridder Rivera est décédé à Barcelone. Trois versions circulent sur les circonstances de sa mort…" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2020/09/02/le-sculptural-ridder-rivera-est-decede-a-barcelone-trois-versions-circulent-sur-les-circonstances-de-sa-mort/">Le sculptural Ridder Rivera est décédé à Barcelone. Trois versions circulent sur les circonstances de sa mort…</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">2 jours avant</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Une rentrée bien burnée cette semaine sur PinkX ! (31 août &#8211; 6 septembre)" href="http://www.pinktv.fr/2020/08/31/une-rentree-bien-burnee-cette-semaine-sur-pinkx-31-aout-6-septembre/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/08/00-PinkX-31Aout-6Septembre2020-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Une rentrée bien burnée cette semaine sur PinkX ! (31 août &#8211; 6 septembre)" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2020/08/31/une-rentree-bien-burnee-cette-semaine-sur-pinkx-31-aout-6-septembre/">Une rentrée bien burnée cette semaine sur PinkX ! (31 août &#8211; 6 septembre)</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">4 jours avant</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Sérieusement ? En pleine pandémie mondiale de COVID-19,  Ryan Cummings s’est fait doser 400 fois ces 4 dernières semaines !" href="http://www.pinktv.fr/2020/08/28/serieusement-en-pleine-pandemie-mondiale-de-covid-19-ryan-cumming-sest-fait-doser-400-fois-ces-4-dernieres-semaines/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/08/00-RyanCummings-Twitter-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Sérieusement ? En pleine pandémie mondiale de COVID-19,  Ryan Cummings s’est fait doser 400 fois ces 4 dernières semaines !" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2020/08/28/serieusement-en-pleine-pandemie-mondiale-de-covid-19-ryan-cumming-sest-fait-doser-400-fois-ces-4-dernieres-semaines/">Sérieusement ? En pleine pandémie mondiale de COVID-19,  Ryan Cummings s’est fait doser 400 fois ces 4 dernières semaines !</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">7 jours avant</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Homme politique US et porn star gay TTBM, Antonio Biaggi est lui aussi horrifié par la série de mutilations de chevaux qui a lieu en France !" href="http://www.pinktv.fr/2020/08/27/homme-politique-us-et-porn-star-gay-ttbm-antonio-biaggi-est-lui-aussi-horrifie-par-la-serie-de-mutilations-de-chevaux-qui-a-lieu-en-france/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/08/00-AntonioBiaggi-Twitter-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Homme politique US et porn star gay TTBM, Antonio Biaggi est lui aussi horrifié par la série de mutilations de chevaux qui a lieu en France !" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2020/08/27/homme-politique-us-et-porn-star-gay-ttbm-antonio-biaggi-est-lui-aussi-horrifie-par-la-serie-de-mutilations-de-chevaux-qui-a-lieu-en-france/">Homme politique US et porn star gay TTBM, Antonio Biaggi est lui aussi horrifié par la série de mutilations de chevaux qui a lieu en France !</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">1 semaine avant</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-31" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articles populaires<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="http://www.pinktv.fr/2018/06/16/kj-apa-aimerait-une-relation-avec-kevin-de-riverdale/">
							<span class="date meta-item fa-before">16 juin 2018</span>							<h3>KJ Apa « aimerait » une relation avec Kevin de Riverdale</h3>
						</a>
					</li>
										<li>
						<a href="http://www.pinktv.fr/2019/05/14/petit-recapitulatif-des-marches-des-fiertes-europeennes/">
							<span class="date meta-item fa-before">14 mai 2019</span>							<h3>Petit récapitulatif des dates des marches des fiertés européennes</h3>
						</a>
					</li>
										<li>
						<a href="http://www.pinktv.fr/2018/05/02/la-cene-version-gay-suscite-la-controverse/">
							<span class="date meta-item fa-before">2 mai 2018</span>							<h3>La cène version gay suscite la controverse</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-32" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Derniers articles<span class="widget-title-icon fa"></span></div></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Vlad Castle : Le beau mâle du X hétéro français prend goût au gay !" href="http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/09/000-VladCastle-Twitter-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Vlad Castle : Le beau mâle du X hétéro français prend goût au gay !" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Le sculptural Ridder Rivera est décédé à Barcelone. Trois versions circulent sur les circonstances de sa mort…" href="http://www.pinktv.fr/2020/09/02/le-sculptural-ridder-rivera-est-decede-a-barcelone-trois-versions-circulent-sur-les-circonstances-de-sa-mort/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/09/00-ridder-rivera-TimTales-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Le sculptural Ridder Rivera est décédé à Barcelone. Trois versions circulent sur les circonstances de sa mort…" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Une rentrée bien burnée cette semaine sur PinkX ! (31 août &#8211; 6 septembre)" href="http://www.pinktv.fr/2020/08/31/une-rentree-bien-burnee-cette-semaine-sur-pinkx-31-aout-6-septembre/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/08/00-PinkX-31Aout-6Septembre2020-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Une rentrée bien burnée cette semaine sur PinkX ! (31 août &#8211; 6 septembre)" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Sérieusement ? En pleine pandémie mondiale de COVID-19,  Ryan Cummings s’est fait doser 400 fois ces 4 dernières semaines !" href="http://www.pinktv.fr/2020/08/28/serieusement-en-pleine-pandemie-mondiale-de-covid-19-ryan-cumming-sest-fait-doser-400-fois-ces-4-dernieres-semaines/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/08/00-RyanCummings-Twitter-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Sérieusement ? En pleine pandémie mondiale de COVID-19,  Ryan Cummings s’est fait doser 400 fois ces 4 dernières semaines !" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Si devenir vegans, cela veut dire se priver d’un bon morceau d’entre-jambe et de sperme frais, ils disent « Non ! » ce week-end sur Man-X !" href="http://www.pinktv.fr/2020/08/28/si-devenir-vegans-cela-veut-dire-se-priver-dun-bon-morceau-dentre-jambe-et-de-sperme-frais-ils-disent-non-ce-week-end-sur-man-x/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/08/00-Bare-Staxus-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Si devenir vegans, cela veut dire se priver d’un bon morceau d’entre-jambe et de sperme frais, ils disent « Non ! » ce week-end sur Man-X !" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Homme politique US et porn star gay TTBM, Antonio Biaggi est lui aussi horrifié par la série de mutilations de chevaux qui a lieu en France !" href="http://www.pinktv.fr/2020/08/27/homme-politique-us-et-porn-star-gay-ttbm-antonio-biaggi-est-lui-aussi-horrifie-par-la-serie-de-mutilations-de-chevaux-qui-a-lieu-en-france/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/08/00-AntonioBiaggi-Twitter-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Homme politique US et porn star gay TTBM, Antonio Biaggi est lui aussi horrifié par la série de mutilations de chevaux qui a lieu en France !" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Kayden Gray s’insurge contre l’actuel pouvoir LGBTQphobe en Pologne et nous exhorte à réagir !" href="http://www.pinktv.fr/2020/08/26/kayden-gray-sinsurge-contre-lactuel-pouvoir-lgbtqphobe-en-pologne-et-nous-exhorte-a-reagir/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/08/00-KaydenGray-Instagram-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Kayden Gray s’insurge contre l’actuel pouvoir LGBTQphobe en Pologne et nous exhorte à réagir !" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="La scène du jour sur Pinkflix : « Trou trop serré »" href="http://www.pinktv.fr/2020/08/29/la-scene-du-jour-sur-pinkflix-trou-trop-serre/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/08/117b-TrouTropSerre-HotHouse-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of La scène du jour sur Pinkflix : « Trou trop serré »" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="La scène du jour sur Pinkflix : « Mec b**** dans une cabine »" href="http://www.pinktv.fr/2020/08/25/la-scene-du-jour-sur-pinkflix-mec-b-dans-une-cabine/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/08/116a-MecBaiseDansUneCabine-HPG-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of La scène du jour sur Pinkflix : « Mec b**** dans une cabine »" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-6" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags<span class="widget-title-icon fa"></span></div></div><div class="tagcloud"><a href="http://www.pinktv.fr/tag/anulingus/" class="tag-cloud-link tag-link-234 tag-link-position-1" style="font-size: 19.083333333333pt;" aria-label="anulingus (162 éléments)">anulingus</a>
<a href="http://www.pinktv.fr/tag/branlette/" class="tag-cloud-link tag-link-1503 tag-link-position-2" style="font-size: 18.5pt;" aria-label="branlette (157 éléments)">branlette</a>
<a href="http://www.pinktv.fr/tag/brun/" class="tag-cloud-link tag-link-2288 tag-link-position-3" style="font-size: 8.5833333333333pt;" aria-label="brun (106 éléments)">brun</a>
<a href="http://www.pinktv.fr/tag/capote/" class="tag-cloud-link tag-link-733 tag-link-position-4" style="font-size: 10.333333333333pt;" aria-label="capote (113 éléments)">capote</a>
<a href="http://www.pinktv.fr/tag/duo/" class="tag-cloud-link tag-link-1820 tag-link-position-5" style="font-size: 13.25pt;" aria-label="duo (128 éléments)">duo</a>
<a href="http://www.pinktv.fr/tag/fellation/" class="tag-cloud-link tag-link-783 tag-link-position-6" style="font-size: 16.75pt;" aria-label="fellation (148 éléments)">fellation</a>
<a href="http://www.pinktv.fr/tag/gay/" class="tag-cloud-link tag-link-155 tag-link-position-7" style="font-size: 10.333333333333pt;" aria-label="gay (113 éléments)">gay</a>
<a href="http://www.pinktv.fr/tag/grosse-bite/" class="tag-cloud-link tag-link-2019 tag-link-position-8" style="font-size: 14.416666666667pt;" aria-label="grosse bite (135 éléments)">grosse bite</a>
<a href="http://www.pinktv.fr/tag/minet/" class="tag-cloud-link tag-link-404 tag-link-position-9" style="font-size: 21.416666666667pt;" aria-label="minet (177 éléments)">minet</a>
<a href="http://www.pinktv.fr/tag/muscle/" class="tag-cloud-link tag-link-289 tag-link-position-10" style="font-size: 9.75pt;" aria-label="musclé (111 éléments)">musclé</a>
<a href="http://www.pinktv.fr/tag/pinktv/" class="tag-cloud-link tag-link-42 tag-link-position-11" style="font-size: 13.833333333333pt;" aria-label="pinktv (131 éléments)">pinktv</a>
<a href="http://www.pinktv.fr/tag/pinkx/" class="tag-cloud-link tag-link-98 tag-link-position-12" style="font-size: 11.5pt;" aria-label="pinkx (119 éléments)">pinkx</a>
<a href="http://www.pinktv.fr/tag/sodo/" class="tag-cloud-link tag-link-1501 tag-link-position-13" style="font-size: 22pt;" aria-label="sodo (179 éléments)">sodo</a>
<a href="http://www.pinktv.fr/tag/sportif/" class="tag-cloud-link tag-link-1511 tag-link-position-14" style="font-size: 8pt;" aria-label="sportif (104 éléments)">sportif</a>
<a href="http://www.pinktv.fr/tag/suce/" class="tag-cloud-link tag-link-1502 tag-link-position-15" style="font-size: 18.5pt;" aria-label="suce (159 éléments)">suce</a>
<a href="http://www.pinktv.fr/tag/tatoue/" class="tag-cloud-link tag-link-1821 tag-link-position-16" style="font-size: 13.25pt;" aria-label="tatoué (129 éléments)">tatoué</a>
<a href="http://www.pinktv.fr/tag/tattoo/" class="tag-cloud-link tag-link-2018 tag-link-position-17" style="font-size: 10.916666666667pt;" aria-label="Tattoo (116 éléments)">Tattoo</a>
<a href="http://www.pinktv.fr/tag/ttbm/" class="tag-cloud-link tag-link-1152 tag-link-position-18" style="font-size: 8.5833333333333pt;" aria-label="ttbm (106 éléments)">ttbm</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="stream-item-widget-14" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Pub<span class="widget-title-icon fa"></span></div></div><div class="stream-item-widget-content"><div id="metaslider-id-18805" style="max-width: 300px;" class="ml-slider-3-17-4 metaslider metaslider-flex metaslider-18805 ml-slider">
    <div id="metaslider_container_18805">
        <div id="metaslider_18805" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-18807 ms-image"><a href="https://www.rob-paris.com/accueil/1926-dirty-minds-01.html" target="_blank"><img width="300" height="250" src="http://www.pinktv.fr/wp-content/uploads/2020/08/DM-PINK-300X250-v2.jpg" class="slider-18805 slide-18807" alt="" rel="" title="DM-PINK-300X250-v2" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-12" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Pinktv est un média mettant toute l'actualité LGBT sexy. Retrouvez des actus sexy mais aussi les infos des productions adultes du monde entier. 
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-13" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-13">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-13" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-13">Entre ton email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-13" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Inscrivez-vous " name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Tous droits réservés.</div><div class="footer-menu"><ul id="menu-menu-2" class="menu"><li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2324 tie-current-menu"><a href="http://www.pinktv.fr/category/porn/">Porn Actu</a></li>
<li id="menu-item-2322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2322"><a href="http://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-2323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2323"><a href="http://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-18952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18952"><a href="http://www.pinktv.fr/category/pinkflix/">Pinkflix</a></li>
<li id="menu-item-18953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18953"><a href="http://www.pinktv.fr/category/manx/">Man X</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="http://www.pinktv.fr/category/agenda/">Agenda</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21&#038;url=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21%20http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/&text=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Vlad%20Castle%20%3A%20Le%20beau%20m%C3%A2le%20du%20X%20h%C3%A9t%C3%A9ro%20fran%C3%A7ais%20prend%20go%C3%BBt%20au%20gay%20%21%20http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Bouton retour en haut de la page</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Sidebar Secondaire">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fermer</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://www.pinktv.fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-34" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts<span class="widget-title-icon fa"></span></div></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="« Les Dessous de la Chambre Bleue », le nouveau spectacle signé Michel Heim." href="http://www.pinktv.fr/2020/08/28/les-dessous-de-la-chambre-bleue-le-nouveau-spectacle-signe-michel-heim/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-6">Agenda</span></span><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/08/chambre01-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of « Les Dessous de la Chambre Bleue », le nouveau spectacle signé Michel Heim." /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2020/08/28/les-dessous-de-la-chambre-bleue-le-nouveau-spectacle-signe-michel-heim/">« Les Dessous de la Chambre Bleue », le nouveau spectacle signé Michel Heim.</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">7 jours avant</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="le Sauna IDM vous parle" href="http://www.pinktv.fr/2020/07/20/le-sauna-idm-vous-parle/" class="post-thumb"><img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2020/07/IDM-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of le Sauna IDM vous parle" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2020/07/20/le-sauna-idm-vous-parle/">le Sauna IDM vous parle</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">20 juillet 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Le SecteurX à Paris : c&rsquo;est reparti !" href="http://www.pinktv.fr/2020/06/25/le-secteurx-a-paris-cest-reparti/" class="post-thumb"><img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2020/06/secteurX-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Le SecteurX à Paris : c&rsquo;est reparti !" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2020/06/25/le-secteurx-a-paris-cest-reparti/">Le SecteurX à Paris : c&rsquo;est reparti !</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">25 juin 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Le Gym Louvre est ré-ouvert !" href="http://www.pinktv.fr/2020/06/24/le-gym-louvre-est-re-ouvert/" class="post-thumb"><img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2020/06/GYM-LOUVRE-PARIS-SPORT-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Le Gym Louvre est ré-ouvert !" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2020/06/24/le-gym-louvre-est-re-ouvert/">Le Gym Louvre est ré-ouvert !</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">24 juin 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Le Covid va t&rsquo;il mettre en danger la nuit ?" href="http://www.pinktv.fr/2020/05/22/le-covid-va-til-mettre-en-danger-la-nuit/" class="post-thumb"><img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2020/05/awards2017-2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Le Covid va t&rsquo;il mettre en danger la nuit ?" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://www.pinktv.fr/2020/05/22/le-covid-va-til-mettre-en-danger-la-nuit/">Le Covid va t&rsquo;il mettre en danger la nuit ?</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">22 mai 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-35" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most Commented<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="http://www.pinktv.fr/2019/08/20/summer-of-porn-stars-allen-king/">
							<span class="date meta-item fa-before">20 août 2019</span>							<h3>Summer of Porn Stars : Allen King</h3>
						</a>
					</li>
										<li>
						<a href="http://www.pinktv.fr/2020/06/08/protestation-purge-outing-dun-politicien-le-x-gay-us-se-fait-revolutionnaire-partie-1/">
							<span class="date meta-item fa-before">8 juin 2020</span>							<h3>Protestation, purge, outing d&rsquo;un politicien… Le X gay US se fait révolutionnaire &#8211; Partie 1</h3>
						</a>
					</li>
										<li>
						<a href="http://www.pinktv.fr/2020/07/01/consternation-ricky-larkin-se-la-joue-charlotte-rampling/">
							<span class="date meta-item fa-before">1 juillet 2020</span>							<h3>Consternation : Ricky Larkin nous la joue Rampling !!!</h3>
						</a>
					</li>
										<li>
						<a href="http://www.pinktv.fr/2018/03/22/bo-sinn-etre-monte-27-cm-epais-peut-il-tout-excuser/">
							<span class="date meta-item fa-before">22 mars 2018</span>							<h3>Bo Sinn : Être monté 27 cm épais peut-il tout excuser ?</h3>
						</a>
					</li>
										<li>
						<a href="http://www.pinktv.fr/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/">
							<span class="date meta-item fa-before">14 heures avant</span>							<h3>Vlad Castle : Le beau mâle du X hétéro français prend goût au gay !</h3>
						</a>
					</li>
										<li>
						<a href="http://www.pinktv.fr/2018/03/22/la-scene-du-jour-flip-flop-enflamme-avec-sean-zevran-et-andrea-suarez/">
							<span class="date meta-item fa-before">22 mars 2018</span>							<h3>La scène du jour : « Flip flop enflammé » avec  Sean Zevran et Andrea Suarez</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-6" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments<span class="widget-title-icon fa"></span></div></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.pinktv.fr/2020/07/01/consternation-ricky-larkin-se-la-joue-charlotte-rampling/#comment-102454">
							<img alt='Photo of jinga rosm' src='http://1.gravatar.com/avatar/4b6831f1539e3dc76389012df0db9aa6?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4b6831f1539e3dc76389012df0db9aa6?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.pinktv.fr/2020/07/01/consternation-ricky-larkin-se-la-joue-charlotte-rampling/#comment-102454">
						jinga rosm					</a>
					<p>chacun dans leur genre, 2 acteur/actrice que j'apprécie beau...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.pinktv.fr/2020/06/08/protestation-purge-outing-dun-politicien-le-x-gay-us-se-fait-revolutionnaire-partie-1/#comment-102451">
							<img alt='Photo of Ace' src='http://2.gravatar.com/avatar/84bace67eed4742e7dc9295c7716c89b?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/84bace67eed4742e7dc9295c7716c89b?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.pinktv.fr/2020/06/08/protestation-purge-outing-dun-politicien-le-x-gay-us-se-fait-revolutionnaire-partie-1/#comment-102451">
						Ace					</a>
					<p>Après Billy Santoro c'est au tour de Bryan Hawn de dévoiler...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.pinktv.fr/2019/08/20/summer-of-porn-stars-allen-king/#comment-85804">
							<img alt='Photo of Thom' src="http://www.pinktv.fr/wp-content/uploads/2018/04/AvatarThom-150x150.jpg" srcset="http://www.pinktv.fr/wp-content/uploads/2018/04/AvatarThom-150x150.jpg" class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.pinktv.fr/2019/08/20/summer-of-porn-stars-allen-king/#comment-85804">
						Thom					</a>
					<p>À manger tout rond !!! C'est bien dit :-) Thom...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="http://www.pinktv.fr/2019/08/20/summer-of-porn-stars-allen-king/#comment-84934">
							<img alt='Photo of Georges Jamous' src='http://2.gravatar.com/avatar/8dea08158e1ad4ab8951a719be94042b?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8dea08158e1ad4ab8951a719be94042b?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="http://www.pinktv.fr/2019/08/20/summer-of-porn-stars-allen-king/#comment-84934">
						Georges Jamous					</a>
					<p>Ohlala...Meciiiii pour le reportage et surtout pour les beau...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Rerchercher">
						<form method="get" id="tie-popup-search-form" action="http://www.pinktv.fr//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Recherche" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Recherche</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Connexion <span class="widget-title-icon fa"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="http://www.pinktv.fr/wp-login.php" method="post">
			<input type="text" name="log" title="Login" placeholder="Login">
			<div class="pass-container">
				<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
				<a class="forget-text" href="http://www.pinktv.fr/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.pinktv.fr">Oublié ?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/2020/09/03/vlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Connexion</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/hoverintent-js.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/admin-bar.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"http:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","confirm":"Confirmez-vous\u00a0?","show_x_comments":"Afficher tous les %d commentaires","unsaved_changes":"Votre profil contient une ou plusieurs informations non sauvegard\u00e9es. Si vous quittez cette page sans les enregistrer, ellles seront perdues.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"2ce3c8ccda","members":"3c9b717a42","xprofile":"1a9cabf003","settings":"60e180557a","notifications":"4645ff8d4a"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"371592236583083","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Rien trouv\u00e9","is_buddypress_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/jannah/assets/js/sliders.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/jannah/assets/js/shortcodes.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/jannah/assets/js/live-search.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/jannah/assets/js/single.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/jannah/assets/js/br-news.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.17.4'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Aller à la barre d’outils</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barre d’outils">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">À propos de WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://fr.wordpress.org/'>Site de WordPress-FR</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Documentation</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wpfr.net/support/'>Forums de support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Remarque</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='http://www.pinktv.fr/wp-login.php?redirect_to=http%3A%2F%2Fwww.pinktv.fr%2F2020%2F09%2F03%2Fvlad-castle-le-beau-male-du-x-hetero-francais-prend-gout-au-gay%2F'>Connexion</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.pinktv.fr/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Recherche</label><input type="submit" class="adminbar-button" value="Recherche"/></form></div></li></ul>			</div>
					</div>

		</body>
</html>
