<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>« The SexPig Game » : « Quand la parodie porno gay d’une série à succès en est la critique engagée ! - pinktv.fr</title>
	<link rel="canonical" href="http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="« The SexPig Game » : « Quand la parodie porno gay d’une série à succès en est la critique engagée ! - pinktv.fr" />
	<meta property="og:description" content="Studio américain qui met en valeur les Asiatiques, PeterFever nous a habitué aux parodies, allant de la comédie romantique (Sexy Rich Gaysians), aux sagas marvéliennes (GayVengers, The Black Panda) sans oublier le drame urbain et trash (The Deuce). Des parodies qui ont toutes été diffusées sur PinkX ! 🙂 Avec The Sexpig Game, Danny Zeeman, &hellip;" />
	<meta property="og:url" content="http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" />
	<meta property="og:site_name" content="pinktv.fr" />
	<meta property="article:publisher" content="https://www.facebook.com/pinktv.officiel" />
	<meta property="article:published_time" content="2021-11-24T09:00:00+00:00" />
	<meta property="article:modified_time" content="2021-11-24T09:44:28+00:00" />
	<meta property="og:image" content="http://www.pinktv.fr/wp-content/uploads/2021/11/00a-SquidGame-TheSexPigGame-e1637688554609.jpg" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="486" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PinkTVFR" />
	<meta name="twitter:site" content="@PinkTVFR" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Thom" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.pinktv.fr/#website","url":"http://www.pinktv.fr/","name":"pinktv.fr","description":"La site qui parle de toute l&#039;actualit\u00e9 LGBT","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.pinktv.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/#primaryimage","inLanguage":"fr-FR","url":"http://www.pinktv.fr/wp-content/uploads/2021/11/00a-SquidGame-TheSexPigGame-e1637688554609.jpg","contentUrl":"http://www.pinktv.fr/wp-content/uploads/2021/11/00a-SquidGame-TheSexPigGame-e1637688554609.jpg","width":1170,"height":486},{"@type":"WebPage","@id":"http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/#webpage","url":"http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/","name":"\u00ab\u00a0The SexPig Game\u00a0\u00bb : \u00ab\u00a0Quand la parodie porno gay d\u2019une s\u00e9rie \u00e0 succ\u00e8s en est la critique engag\u00e9e ! - pinktv.fr","isPartOf":{"@id":"http://www.pinktv.fr/#website"},"primaryImageOfPage":{"@id":"http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/#primaryimage"},"datePublished":"2021-11-24T09:00:00+00:00","dateModified":"2021-11-24T09:44:28+00:00","author":{"@id":"http://www.pinktv.fr/#/schema/person/28f2e810f2a1246c88d8ce55a9d18cf9"},"breadcrumb":{"@id":"http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/"]}]},{"@type":"BreadcrumbList","@id":"http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"http://www.pinktv.fr/"},{"@type":"ListItem","position":2,"name":"\u00ab\u00a0The SexPig Game\u00a0\u00bb : \u00ab\u00a0Quand la parodie porno gay d\u2019une s\u00e9rie \u00e0 succ\u00e8s en est la critique engag\u00e9e !"}]},{"@type":"Person","@id":"http://www.pinktv.fr/#/schema/person/28f2e810f2a1246c88d8ce55a9d18cf9","name":"Thom","url":"http://www.pinktv.fr/author/thom/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux" href="http://www.pinktv.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux des commentaires" href="http://www.pinktv.fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pinktv.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.pinktv.fr/wp-content/plugins/instanow/assets/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='http://www.pinktv.fr/wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.pinktv.fr/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.pinktv.fr/wp-includes/css/admin-bar.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-buddypress-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/plugins/buddypress.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.pinktv.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='bp-login-form-block-css'  href='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-dynamic-members-block-css'  href='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-latest-activities-block-css'  href='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='http://www.pinktv.fr/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='http://www.pinktv.fr/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='http://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='http://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='extendify-sdk-utility-classes-css'  href='http://www.pinktv.fr/wp-content/plugins/ml-slider/extendify-sdk/public/build/extendify-utilities.css?ver=11.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/base.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/single.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='http://www.pinktv.fr/wp-content/themes/jannah/assets/css/print.css?ver=5.3.3' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.pinktv.fr/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.23.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.pinktv.fr/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.23.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.8.2' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=9.1.1' id='bp-widget-members-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=9.1.1' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=9.1.1' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=9.1.1' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.23.3' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_18798 = function($) {
            $('#metaslider_18798').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_18798');
        };
        var timer_metaslider_18798 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_18798, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_18798, 1) : metaslider_18798(window.jQuery);
        };
        timer_metaslider_18798();
</script>
<link rel="https://api.w.org/" href="http://www.pinktv.fr/wp-json/" /><link rel="alternate" type="application/json" href="http://www.pinktv.fr/wp-json/wp/v2/posts/31823" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pinktv.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pinktv.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='http://www.pinktv.fr/?p=31823' />
<link rel="alternate" type="application/json+oembed" href="http://www.pinktv.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pinktv.fr%2F2021%2F11%2F24%2Fthe-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pinktv.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pinktv.fr%2F2021%2F11%2F24%2Fthe-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.pinktv.fr/wp-admin/admin-ajax.php';</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4K8NH4');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116471856-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116471856-1');
</script>

<meta name="theme-color" content="#e4046f" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- Ads on this site are served by Adning v1.6.2 - adning.com -->
<style></style><!-- / Adning. -->

<link rel="icon" href="http://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-270x270.jpg" />
</head>

<body id="tie-body" class="bp-nouveau post-template-default single single-post postid-31823 single-format-standard admin-bar no-customize-support wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom no-js">

		<div id="wpadminbar" class="nojq nojs">
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barre d’outils">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon" aria-hidden="true"></span><span class="screen-reader-text">À propos de WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://fr.wordpress.org/'>Site de WordPress-FR</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://fr.wordpress.org/support/'>Documentation</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wpfr.net/support'>Forums de support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Vos retours</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='http://www.pinktv.fr/wp-login.php?redirect_to=http%3A%2F%2Fwww.pinktv.fr%2F2021%2F11%2F24%2Fthe-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes%2F'>Connexion</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.pinktv.fr/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Rechercher</label><input type="submit" class="adminbar-button" value="Rechercher" /></form></div></li></ul>			</div>
					</div>

		

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Navigation secondaire">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						jeudi 25 novembre 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Tendances</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/">« The SexPig Game » : « Quand la parodie porno gay d’une série à succès en est la critique engagée !</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2021/11/24/la-scene-du-jour-sur-pinkflix-beau-mec-mur-lime/">La scène du jour sur Pinkflix : « Beau mec mûr limé »</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2021/11/23/prince-charming-saison-2-logan-moore-parmi-les-10-pretendants-de-la-version-gay-de-la-telerealite-neerlandaise/">« Prince Charming &#8211; saison 2 » : Logan Moore parmi les 12 prétendants de la version gay de la téléréalité néerlandaise !</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2021/11/23/la-scene-du-jour-sur-pinkflix-trois-gamers-en-chaleur/">La scène du jour sur Pinkflix : « Trois gamers en chaleur »</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2021/11/22/forever-falcon-eric-hanson-et-dautres-stars-falcon-des-annees-1990-sont-aussi-au-programme-de-pinkx-cette-semaine-22-28-novembre/">FOREVER FALCON : Eric Hanson et d&rsquo;autres stars Falcon des années 1990 sont aussi au programme de PinkX cette semaine ! (22 &#8211; 28 novembre)</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2021/11/21/50e-anniversaire-de-falcon-studios-partie-6-experimentations-sur-fond-de-contestation-de-sa-suprematie-2005-2010/">FOREVER FALCON | 50e anniversaire de FALCON STUDIOS &#8211; Partie 6 : Expérimentations sur fond de contestation de sa suprématie (2005-2010)</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2021/11/21/la-scene-du-jour-sur-pinkflix-pipe-gourmande-dans-les-chiottes/">La scène du jour sur Pinkflix : « Pipe gourmande dans les chiottes »</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2021/11/20/la-scene-du-jour-sur-pinkflix-coups-de-reins-pour-lutteur-en-rut/">La scène du jour sur Pinkflix : « Coups de reins pour lutteur en rut »</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2021/11/19/un-week-end-tres-chaud-sur-man-x/">Un week-end très chaud sur Man-X !!!</a>
							</li>

							
							<li class="news-item">
								<a href="http://www.pinktv.fr/2021/11/17/jolie-poupee-matthew-camp-kiffe-sa-replique-en-silicone-pour-adultes/">Jolie poupée : Matthew Camp kiffe sa réplique en silicone pour adultes !</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar (barre latérale)</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Article Aléatoire</span>
		</a>
	</li>
	
	
		<li class=" popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="tie-icon-author" aria-hidden="true"></span>
				<span class="screen-reader-text">Connexion</span>			</a>
		</li>

			 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="pinktv.fr" href="http://www.pinktv.fr/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.pinktv.fr/wp-content/uploads/2018/03/Logo-Pink-X-CMJN.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.pinktv.fr/wp-content/uploads/2018/03/Logo-Pink-X-CMJN.jpg" alt="pinktv.fr" width="750" height="351" style="max-height:351px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="angwp_26133 _ning_outer ang_zone_26133 _ning_jss_zone _align_center" style="max-width:959px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_26133_1411211768" class="_ning_zone_inner" style="width:959px; height:346px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:959px; height:346px;"><div class="slide_1 slide" idle="5000"><div class="angwp_30892 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="30892" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="http://www.pinktv.fr?_dnlink=30892&aid=26133&t=1637822316" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/30892/Pink-Falcon50-959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="5000"><div class="angwp_26134 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26134" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="http://www.pinktv.fr?_dnlink=26134&aid=26133&t=1637822316" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26134/pinktv_FrenchConnections1_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="5000"><div class="angwp_26135 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26135" data-aid="26133" style="max-width:100%; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="http://www.pinktv.fr?_dnlink=26135&aid=26133&t=1637822316" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26135/pinktv_CulsDeLopesALimer_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_4 slide" idle="5000"><div class="angwp_26128 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26128" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="http://www.pinktv.fr?_dnlink=26128&aid=26133&t=1637822316" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26128/pinktv_TakeMeToGripland_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_5 slide" idle="5000"><div class="angwp_26129 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26129" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="http://www.pinktv.fr?_dnlink=26129&aid=26133&t=1637822316" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26129/pinktv_BarebackCockDeep_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_6 slide" idle="5000"><div class="angwp_26130 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26130" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="http://www.pinktv.fr?_dnlink=26130&aid=26133&t=1637822316" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26130/pinktv_BackToTheBackroom_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_7 slide" idle="5000"><div class="angwp_26131 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26131" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="http://www.pinktv.fr?_dnlink=26131&aid=26133&t=1637822316" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26131/pinktv_TowelBoy_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_8 slide" idle="5000"><div class="angwp_26132 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26132" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="http://www.pinktv.fr?_dnlink=26132&aid=26133&t=1637822316" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26132/pinktv_ObedientLadsGetHotWhiteLoads_959x346.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Navigation principale">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-1825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1825"><a href="http://www.pinktv.fr/">Home</a></li>
<li id="menu-item-1812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1812 tie-current-menu"><a href="http://www.pinktv.fr/category/porn/">Porn Actu</a></li>
<li id="menu-item-1809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1809"><a href="http://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1811"><a href="http://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-18834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18834"><a href="http://www.pinktv.fr/category/pinkflix/">Pinkflix</a></li>
<li id="menu-item-18925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18925"><a href="http://www.pinktv.fr/category/manx/">Man X</a></li>
<li id="menu-item-19010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19010"><a href="http://www.pinktv.fr/voir-nos-programmes/">Voir nos programmes</a></li>
<li id="menu-item-2025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2025"><a href="http://www.pinktv.fr/category/agenda/">Agenda</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Rerchercher">
			<form method="get" id="search" action="http://www.pinktv.fr/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Recherche" placeholder="Recherche" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Recherche</span>
				</button>
			</form>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Article Aléatoire</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post">
</div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="http://www.pinktv.fr/"><span class="tie-icon-home" aria-hidden="true"></span> Acceuil</a><em class="delimiter">/</em><a href="http://www.pinktv.fr/category/porn/">Porn Actu</a><em class="delimiter">/</em><span class="current">« The SexPig Game » : « Quand la parodie porno gay d’une série à succès en est la critique engagée !</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Acceuil","@id":"http:\/\/www.pinktv.fr\/"}},{"@type":"ListItem","position":2,"item":{"name":"Porn Actu","@id":"http:\/\/www.pinktv.fr\/category\/porn\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="http://www.pinktv.fr/category/porn/">Porn Actu</a></span>
		<h1 class="post-title entry-title">« The SexPig Game » : « Quand la parodie porno gay d’une série à succès en est la critique engagée !</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><a href="http://www.pinktv.fr/author/thom/" class="author-name tie-icon" title="Thom">Thom</a></span>
						<a href="mailto:Thom@pinktv.fr" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Envoyer un courriel</span>
						</a>
					</span></span><span class="date meta-item tie-icon">21 heures avant</span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 1 459 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute de lecture</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21&#038;url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/&#038;title=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/&#038;name=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/&#038;description=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21&#038;media=http://www.pinktv.fr/wp-content/uploads/2021/11/00a-SquidGame-TheSexPigGame-e1637688554609.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/&#038;title=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/&#038;description=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21&#038;media=http://www.pinktv.fr/wp-content/uploads/2021/11/00a-SquidGame-TheSexPigGame-e1637688554609.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://getpocket.com/save?title=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21&#038;url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" rel="external noopener nofollow" title="Pocket" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			
			
<figure class="wp-block-image size-full is-style-default"><img loading="lazy" width="1170" height="486" src="https://www.pinktv.fr/wp-content/uploads/2021/11/00a-SquidGame-TheSexPigGame-e1637688554609.jpg" alt="" class="wp-image-31832"/></figure>


<p style="text-align: center;"><strong>Studio américain qui met en valeur les Asiatiques, PeterFever nous a habitué aux parodies, allant de la comédie romantique (<a href="https://www.pinkx.eu/movie/sexy-rich-gaysians/3520"><em>Sexy Rich Gaysians</em></a>), aux sagas marvéliennes (<a href="https://www.pinkx.eu/movie/the-gayvengers-episode-1-arrival/3198"><em>GayVengers</em></a>,<a href="https://www.pinkx.eu/movie/black-panda-episode-1-4/2598"><em> The Black Panda</em></a>) sans oublier le drame urbain et trash (<a href="https://www.pinkx.eu/movie/the-deuce-season-1-episode-from-1-to-4-peter-fever-/2172"><em>The Deuce</em></a>). Des parodies qui ont toutes été diffusées sur <a href="http://www.pinkx.eu">PinkX</a> ! 🙂 Avec <em>The</em> <em>Sexpig Game</em>, Danny Zeeman, le PDG de PeterFever, veut expressément proposer un contrepoint radical et engagé à <em>Squid Game</em>. L’homophobie de la série sud-coréenne au succès mondial l’a profondément déçu…&nbsp;</strong></p>
<p style="text-align: center;">Danny Zeeman en veut aux scénaristes de<em> Squid Game</em> : «<em> Comme beaucoup dans la communauté LGBTQ, j&rsquo;ai été déçu par cette série, notamment à cause de sa représentation homophobe des « gays américains » perçus comme des VIP maléfiques payant pour regarder les gens mourir dans les jeux, et par la tentative de viol homo du seul personnage « bien » de la série, le policier. Avec l&rsquo;aide de nos excellents acteurs et toute l&rsquo;équipe de PeterFever, nous avons entrepris de déformer ce récit pour en enlever les stéréotypes négatifs sur la communauté LGBTQ. Notre parodie ridiculise l&rsquo;absurdité de l&rsquo;original tout en réussissant à capturer les fantasmes hot et sexe qui viennent à l&rsquo;esprit entre les gardes, les joueurs et les VIP !</em>&nbsp;»</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div id="metaslider-id-18798" style="max-width: 728px;" class="ml-slider-3-23-3 metaslider metaslider-flex metaslider-18798 ml-slider">
    <div id="metaslider_container_18798">
        <div id="metaslider_18798" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-18801 ms-image"><a href="https://www.pinkx.eu/" target="_blank"><img width="728" height="90" src="http://www.pinktv.fr/wp-content/uploads/2019/10/Pink-bann-Sept19-728x90.gif" class="slider-18798 slide-18801" alt="" loading="lazy" rel="" title="Pink-bann-Sept19-728x90" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>
<p><img loading="lazy" class="aligncenter size-full wp-image-31826" src="https://www.pinktv.fr/wp-content/uploads/2021/11/01-TheSexPigGame-PeterFever-scaled-e1637684734794.jpg" alt="" width="600" height="186"></p>
<p style="text-align: center;">De gauche à droite : Dane Jaxson, Nolan Knox, Trent Marx (alias le mannequin et ex-vedette de la téléréalité <a href="https://www.instagram.com/jakkofheartss/">Jakk Maddox</a>), Rave Hardick et Danny Ice.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-31831" src="https://www.pinktv.fr/wp-content/uploads/2021/11/03-TheSexPigGame-PeterFever-e1637687828621.jpg" alt="" width="600" height="496"></p>
<p style="text-align: center;">Au vu de la première scène de <em>The</em> <em>SexPig Game</em>, avec le TTBM Rave Hardick, le mignon passif Dane Jaxson et Nolan Knox, il s’agit d’un jeu attrayant et risqué, où l’on peut gagner très gros grâce au sexe. Ce jeu attire les « porcs » et autres accros au sexe les plus sexy de la ville…<br>&#8211; Photos : <em>The SexPig Game</em> / PeterFever</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><img src="https://ad.doubleclick.net/ddm/trackimp/N3021.2117504AGENDAQ/B25025154.288294304;dc_trk_aid=481675345;dc_trk_cid=141410755;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" border="0" height="1" width="1" alt="Advertisement"></div>
<p style="text-align: center;"><img loading="lazy" class="aligncenter size-full wp-image-31829" src="https://www.pinktv.fr/wp-content/uploads/2021/11/02-TheSexPigGame-PeterFever-e1637686913608.jpg" alt="" width="600" height="634"></p>
<p style="text-align: center;">Bientôt sur <a href="http://www.pinkx.eu">PinkX</a> ? 🙂</p>
			<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="http://www.pinktv.fr/tag/critique/" rel="tag">critique</a> <a href="http://www.pinktv.fr/tag/made-in-usa/" rel="tag">made in USA</a> <a href="http://www.pinktv.fr/tag/parodie/" rel="tag">parodie</a> <a href="http://www.pinktv.fr/tag/porno-gay/" rel="tag">Porno gay</a> <a href="http://www.pinktv.fr/tag/squid-game/" rel="tag">Squid Game</a> <a href="http://www.pinktv.fr/tag/the-sexpig-game/" rel="tag">The SexPig Game</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><a href="http://www.pinktv.fr/author/thom/" class="author-name tie-icon" title="Thom">Thom</a></span>
						<a href="mailto:Thom@pinktv.fr" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Envoyer un courriel</span>
						</a>
					</span></span><span class="date meta-item tie-icon">21 heures avant</span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 1 459 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 minute de lecture</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21&#038;url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/&#038;title=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/&#038;name=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/&#038;description=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21&#038;media=http://www.pinktv.fr/wp-content/uploads/2021/11/00a-SquidGame-TheSexPigGame-e1637688554609.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/&#038;title=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/&#038;description=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21&#038;media=http://www.pinktv.fr/wp-content/uploads/2021/11/00a-SquidGame-TheSexPigGame-e1637688554609.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://getpocket.com/save?title=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21&#038;url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" rel="external noopener nofollow" title="Pocket" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-11-24T10:00:00+01:00","datePublished":"2021-11-24T10:00:00+01:00","dateModified":"2021-11-24T10:44:28+01:00","headline":"\u00ab\u00a0The SexPig Game\u00a0\u00bb : \u00ab\u00a0Quand la parodie porno gay d\u2019une s\u00e9rie \u00e0 succ\u00e8s en est la critique engag\u00e9e !","name":"\u00ab\u00a0The SexPig Game\u00a0\u00bb : \u00ab\u00a0Quand la parodie porno gay d\u2019une s\u00e9rie \u00e0 succ\u00e8s en est la critique engag\u00e9e !","keywords":"critique,made in USA,parodie,Porno gay,Squid Game,The SexPig Game","url":"http:\/\/www.pinktv.fr\/2021\/11\/24\/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes\/","description":"Studio am\u00e9ricain qui met en valeur les Asiatiques, PeterFever nous a habitu\u00e9 aux parodies, allant de la com\u00e9die romantique (Sexy Rich Gaysians), aux sagas marv\u00e9liennes (GayVengers, The Black Panda) sa","copyrightYear":"2021","articleSection":"Porn Actu","articleBody":"\n\n\n\nStudio am\u00e9ricain qui met en valeur les Asiatiques, PeterFever nous a habitu\u00e9 aux parodies, allant de la com\u00e9die romantique (Sexy Rich Gaysians), aux sagas marv\u00e9liennes (GayVengers, The Black Panda) sans oublier le drame urbain et trash (The Deuce). Des parodies qui ont toutes \u00e9t\u00e9 diffus\u00e9es sur PinkX ! :-) Avec The Sexpig Game, Danny Zeeman, le PDG de PeterFever, veut express\u00e9ment proposer un contrepoint radical et engag\u00e9 \u00e0 Squid Game. L\u2019homophobie de la s\u00e9rie sud-cor\u00e9enne au succ\u00e8s mondial l\u2019a profond\u00e9ment d\u00e9\u00e7u\u2026&nbsp;\nDanny Zeeman en veut aux sc\u00e9naristes de Squid Game : \u00ab Comme beaucoup dans la communaut\u00e9 LGBTQ, j'ai \u00e9t\u00e9 d\u00e9\u00e7u par cette s\u00e9rie, notamment \u00e0 cause de sa repr\u00e9sentation homophobe des \"gays am\u00e9ricains\" per\u00e7us comme des VIP mal\u00e9fiques payant pour regarder les gens mourir dans les jeux, et par la tentative de viol homo du seul personnage \u00ab bien \u00bb de la s\u00e9rie, le policier. Avec l'aide de nos excellents acteurs et toute l'\u00e9quipe de PeterFever, nous avons entrepris de d\u00e9former ce r\u00e9cit pour en enlever les st\u00e9r\u00e9otypes n\u00e9gatifs sur la communaut\u00e9 LGBTQ. Notre parodie ridiculise l'absurdit\u00e9 de l'original tout en r\u00e9ussissant \u00e0 capturer les fantasmes hot et sexe qui viennent \u00e0 l'esprit entre les gardes, les joueurs et les VIP !&nbsp;\u00bb\n\nDe gauche \u00e0 droite : Dane Jaxson, Nolan Knox, Trent Marx (alias le mannequin et ex-vedette de la t\u00e9l\u00e9r\u00e9alit\u00e9 Jakk Maddox), Rave Hardick et Danny Ice.\n\nAu vu de la premi\u00e8re sc\u00e8ne de The SexPig Game, avec le TTBM Rave Hardick, le mignon passif Dane Jaxson et Nolan Knox, il s\u2019agit d\u2019un jeu attrayant et risqu\u00e9, o\u00f9 l\u2019on peut gagner tr\u00e8s gros gr\u00e2ce au sexe. Ce jeu attire les \u00ab porcs \u00bb et autres accros au sexe les plus sexy de la ville\u2026- Photos : The SexPig Game \/ PeterFever\n\nBient\u00f4t sur PinkX ? :-)","publisher":{"@id":"#Publisher","@type":"Organization","name":"pinktv.fr","logo":{"@type":"ImageObject","url":"https:\/\/www.pinktv.fr\/wp-content\/uploads\/2018\/03\/Logo-Pink-X-CMJN.jpg"},"sameAs":["https:\/\/www.facebook.com\/pinktv.officiel\/","https:\/\/twitter.com\/PinkTVFR","https:\/\/www.instagram.com\/pinkx_off\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.pinktv.fr\/2021\/11\/24\/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Thom","url":"http:\/\/www.pinktv.fr\/author\/thom\/"},"image":{"@type":"ImageObject","url":"http:\/\/www.pinktv.fr\/wp-content\/uploads\/2021\/11\/00a-SquidGame-TheSexPigGame-e1637688554609.jpg","width":1200,"height":486}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Montrer plus <span class="tie-icon-angle-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		<script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script>
		
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Partage</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21&#038;url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/&#038;title=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/&#038;name=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/&#038;description=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21&#038;media=http://www.pinktv.fr/wp-content/uploads/2021/11/00a-SquidGame-TheSexPigGame-e1637688554609.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/&#038;title=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/&#038;description=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21&#038;media=http://www.pinktv.fr/wp-content/uploads/2021/11/00a-SquidGame-TheSexPigGame-e1637688554609.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://getpocket.com/save?title=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21&#038;url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" rel="external noopener nofollow" title="Pocket" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
				</a>
				<a href="mailto:?subject=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21&#038;body=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" rel="external noopener nofollow" title="Partage par mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Partage par mail</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimer</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-2">

			
			<div class="author-info">
				<h3 class="author-name"><a href="http://www.pinktv.fr/author/thom/">Thom</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
<div class="container-wrapper" id="post-newsletter">
	<div class="subscribe-widget">
		<div class="widget-inner-wrap">

			<span class="tie-icon-envelope newsletter-icon" aria-hidden="true"></span>

			
					<div class="subscribe-widget-content">
						<h3>Inscrivez vous à notre newsletter pour recevoir toutes nos infos </h3>
					</div>

										<div id="mc_embed_signup">
						<form action="http://eepurl.com/TS-m5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll">
								<div class="mc-field-group">
									<label class="screen-reader-text" for="mce-EMAIL">Entre ton email</label>
									<input type="email" value="" id="mce-EMAIL" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>
								<input type="submit" value="Inscrivez-vous " name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit">
							</div>
						</form>
					</div>
					
		</div><!-- .widget-inner-wrap /-->
	</div><!-- .subscribe-widget /-->
</div><!-- #post-newsletter /-->

<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://www.pinktv.fr/2021/11/24/la-scene-du-jour-sur-pinkflix-beau-mec-mur-lime/" style="background-image: url(http://www.pinktv.fr/wp-content/uploads/2021/11/53a-BeauMecMurlime-LucasKazan-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="http://www.pinktv.fr/2021/11/24/la-scene-du-jour-sur-pinkflix-beau-mec-mur-lime/" rel="prev">
					<h3 class="post-title">La scène du jour sur Pinkflix : « Beau mec mûr limé »</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articles liés </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="La scène du jour sur Pinkflix : « Trois gamers en chaleur »" href="http://www.pinktv.fr/2021/11/23/la-scene-du-jour-sur-pinkflix-trois-gamers-en-chaleur/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2021/11/52a-TroisGamersEnChaleur-HelixStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://www.pinktv.fr/2021/11/23/la-scene-du-jour-sur-pinkflix-trois-gamers-en-chaleur/">La scène du jour sur Pinkflix : « Trois gamers en chaleur »</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 jours avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="La scène du jour sur Pinkflix : « Pipe gourmande dans les chiottes »" href="http://www.pinktv.fr/2021/11/21/la-scene-du-jour-sur-pinkflix-pipe-gourmande-dans-les-chiottes/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2021/11/51a-PipeGormandeDansLesChiottes-FalconStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://www.pinktv.fr/2021/11/21/la-scene-du-jour-sur-pinkflix-pipe-gourmande-dans-les-chiottes/">La scène du jour sur Pinkflix : « Pipe gourmande dans les chiottes »</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">4 jours avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Derrière la plus pulsionnelle des érections, il y a toujours un cœur qui bat toute cette semaine sur PinkX ! (15 &#8211; 21 septembre)" href="http://www.pinktv.fr/2021/11/15/derriere-la-plus-pulsionnelle-des-erections-il-y-a-toujours-un-coeur-qui-bat-toute-cette-semaine-sur-pinkx-15-21-septembre/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2021/11/00b-PinkX-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://www.pinktv.fr/2021/11/15/derriere-la-plus-pulsionnelle-des-erections-il-y-a-toujours-un-coeur-qui-bat-toute-cette-semaine-sur-pinkx-15-21-septembre/">Derrière la plus pulsionnelle des érections, il y a toujours un cœur qui bat toute cette semaine sur PinkX ! (15 &#8211; 21 septembre)</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">1 semaine avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Parce qu’ils ont éprouvé le tragique de la guerre et qu’ils n’oublieront jamais les leurs, nos militaires savent d’autant plus apprécier la vie ce week-end sur Man-X !" href="http://www.pinktv.fr/2021/11/12/parce-quils-ont-eprouve-le-tragique-de-la-guerre-et-quils-noublieront-jamais-les-leurs-nos-militaires-savent-dautant-plus-apprecier-la-vie-ce-week-end-sur-man-x/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2021/11/00-BattlefieldThreesomes9-ActiveDuty-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="http://www.pinktv.fr/2021/11/12/parce-quils-ont-eprouve-le-tragique-de-la-guerre-et-quils-noublieront-jamais-les-leurs-nos-militaires-savent-dautant-plus-apprecier-la-vie-ce-week-end-sur-man-x/">Parce qu’ils ont éprouvé le tragique de la guerre et qu’ils n’oublieront jamais les leurs, nos militaires savent d’autant plus apprécier la vie ce week-end sur Man-X !</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 semaines avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Voir aussi</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fermer</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="« Prince Charming &#8211; saison 2 » : Logan Moore parmi les 12 prétendants de la version gay de la téléréalité néerlandaise !" href="http://www.pinktv.fr/2021/11/23/prince-charming-saison-2-logan-moore-parmi-les-10-pretendants-de-la-version-gay-de-la-telerealite-neerlandaise/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-5">Porn Actu</span></span><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2021/11/00-LoganMoore-PrinceCharmingS2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://www.pinktv.fr/2021/11/23/prince-charming-saison-2-logan-moore-parmi-les-10-pretendants-de-la-version-gay-de-la-telerealite-neerlandaise/">« Prince Charming &#8211; saison 2 » : Logan Moore parmi les 12 prétendants de la version gay de la téléréalité néerlandaise !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">2 jours avant</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
		<div class="theiaStickySidebar">
			<div id="social-statistics-12" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Suis-nous !<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/PinkTVFR" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">9 230</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/PinkTVFrance" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">1 360</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-33" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Actus récentes<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-half-posts" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="« Prince Charming &#8211; saison 2 » : Logan Moore parmi les 12 prétendants de la version gay de la téléréalité néerlandaise !" href="http://www.pinktv.fr/2021/11/23/prince-charming-saison-2-logan-moore-parmi-les-10-pretendants-de-la-version-gay-de-la-telerealite-neerlandaise/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2021/11/00-LoganMoore-PrinceCharmingS2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://www.pinktv.fr/2021/11/23/prince-charming-saison-2-logan-moore-parmi-les-10-pretendants-de-la-version-gay-de-la-telerealite-neerlandaise/">« Prince Charming &#8211; saison 2 » : Logan Moore parmi les 12 prétendants de la version gay de la téléréalité néerlandaise !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">2 jours avant</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="FOREVER FALCON : Eric Hanson et d&rsquo;autres stars Falcon des années 1990 sont aussi au programme de PinkX cette semaine ! (22 &#8211; 28 novembre)" href="http://www.pinktv.fr/2021/11/22/forever-falcon-eric-hanson-et-dautres-stars-falcon-des-annees-1990-sont-aussi-au-programme-de-pinkx-cette-semaine-22-28-novembre/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2021/11/00-PinkX-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://www.pinktv.fr/2021/11/22/forever-falcon-eric-hanson-et-dautres-stars-falcon-des-annees-1990-sont-aussi-au-programme-de-pinkx-cette-semaine-22-28-novembre/">FOREVER FALCON : Eric Hanson et d&rsquo;autres stars Falcon des années 1990 sont aussi au programme de PinkX cette semaine ! (22 &#8211; 28 novembre)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 jours avant</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="FOREVER FALCON | 50e anniversaire de FALCON STUDIOS &#8211; Partie 6 : Expérimentations sur fond de contestation de sa suprématie (2005-2010)" href="http://www.pinktv.fr/2021/11/21/50e-anniversaire-de-falcon-studios-partie-6-experimentations-sur-fond-de-contestation-de-sa-suprematie-2005-2010/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2021/10/Article-06-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://www.pinktv.fr/2021/11/21/50e-anniversaire-de-falcon-studios-partie-6-experimentations-sur-fond-de-contestation-de-sa-suprematie-2005-2010/">FOREVER FALCON | 50e anniversaire de FALCON STUDIOS &#8211; Partie 6 : Expérimentations sur fond de contestation de sa suprématie (2005-2010)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">4 jours avant</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Jolie poupée : Matthew Camp kiffe sa réplique en silicone pour adultes !" href="http://www.pinktv.fr/2021/11/17/jolie-poupee-matthew-camp-kiffe-sa-replique-en-silicone-pour-adultes/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2021/11/00-MatthewCamp-OnlyDolls-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://www.pinktv.fr/2021/11/17/jolie-poupee-matthew-camp-kiffe-sa-replique-en-silicone-pour-adultes/">Jolie poupée : Matthew Camp kiffe sa réplique en silicone pour adultes !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 semaine avant</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-31" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articles populaires<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="http://www.pinktv.fr/2018/06/16/kj-apa-aimerait-une-relation-avec-kevin-de-riverdale/">
							<span class="date meta-item tie-icon">16 juin 2018</span>							<h3>KJ Apa « aimerait » une relation avec Kevin de Riverdale</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://www.pinktv.fr/2018/05/21/3200/">
							<span class="date meta-item tie-icon">21 mai 2018</span>							<h3>Les films à ne pas manquer cette semaine sur PinkX (22 – 27 mai)</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://www.pinktv.fr/2018/05/03/20-ans-de-prison-pour-le-texan-qui-a-utilise-grindr-pour-agresser-des-gays/">
							<span class="date meta-item tie-icon">3 mai 2018</span>							<h3>20 ans de prison pour le Texan qui a utilisé Grindr pour agresser des gays</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="categories-8" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title"><div class="the-subtitle">Catégories<span class="widget-title-icon tie-icon"></span></div></div>
			<ul>
					<li class="cat-item cat-item-3"><a href="http://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a> (310)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.pinktv.fr/category/agenda/">Agenda</a> (156)
</li>
	<li class="cat-item cat-item-3342"><a href="http://www.pinktv.fr/category/manx/" title="la chaîne man x">Man X</a> (181)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.pinktv.fr/category/non-classe/">Non classé</a> (2)
</li>
	<li class="cat-item cat-item-2592"><a href="http://www.pinktv.fr/category/pinkflix/">Pinkflix</a> (209)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.pinktv.fr/category/pinkx/">Pinkx</a> (229)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.pinktv.fr/category/porn/">Porn Actu</a> (559)
</li>
	<li class="cat-item cat-item-1471"><a href="http://www.pinktv.fr/category/temporelle/">temporelle</a> (7)
</li>
			</ul>

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-32" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Derniers articles<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-pictures-widget" ><div class="tie-row widget-posts-wrapper">						<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="« The SexPig Game » : « Quand la parodie porno gay d’une série à succès en est la critique engagée !" href="http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2021/11/00a-SquidGame-TheSexPigGame-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Hirozombie : les garçons « loving dead »" href="http://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2020/05/hiro01-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Avant la lumière… :  Ancien SDF, Justin Brody a dû se prostituer pour survivre !" href="http://www.pinktv.fr/2018/05/04/avant-la-lumiere-ancien-sdf-justin-brody-a-du-se-prostituer-pour-survivre/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2018/05/00-JustinBrody-CockyBoys-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Safer sex : Robbie Rojo seul contre tous ?" href="http://www.pinktv.fr/2018/12/26/safe-sex-robbie-rojo-seul-contre-tous/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2018/12/00-RobbieRojo-LucasKazan-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Ça dégaine et ça décharge ce week-end sur Man-X" href="http://www.pinktv.fr/2019/05/24/ca-degaine-et-ca-decharge-ce-week-end-sur-man-x/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/05/00-CharlieFoxtrot-Staxus-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="La scène du jour sur Pinkflix : « Beau mec mûr limé »" href="http://www.pinktv.fr/2021/11/24/la-scene-du-jour-sur-pinkflix-beau-mec-mur-lime/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2021/11/53a-BeauMecMurlime-LucasKazan-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="« Prince Charming &#8211; saison 2 » : Logan Moore parmi les 12 prétendants de la version gay de la téléréalité néerlandaise !" href="http://www.pinktv.fr/2021/11/23/prince-charming-saison-2-logan-moore-parmi-les-10-pretendants-de-la-version-gay-de-la-telerealite-neerlandaise/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2021/11/00-LoganMoore-PrinceCharmingS2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Adrian Hart pour JJ Malibu : Une souplesse et une protubérance qui laissent rêveur !!!" href="http://www.pinktv.fr/2021/09/29/adrian-hart-pour-jj-malibu-une-souplesse-et-une-protuberance-qui-laissent-reveur/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2021/09/00-AdrianHart-JJMalibu-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Haute tension, frayeur et plaisir de la chair cette semaine sur PinkX (10 &#8211; 15 décembre)" href="http://www.pinktv.fr/2019/12/09/haute-tension-frayeur-et-plaisir-de-la-chair-cette-semaine-sur-pinkx-10-15-decembre/" class="post-thumb"><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2019/12/its_comming_blog_cover-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-6" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags<span class="widget-title-icon tie-icon"></span></div></div><div class="tagcloud"><a href="http://www.pinktv.fr/tag/anulingus/" class="tag-cloud-link tag-link-234 tag-link-position-1" style="font-size: 19.666666666667pt;" aria-label="anulingus (339 éléments)">anulingus</a>
<a href="http://www.pinktv.fr/tag/athletique/" class="tag-cloud-link tag-link-1662 tag-link-position-2" style="font-size: 9.4pt;" aria-label="athlétique (203 éléments)">athlétique</a>
<a href="http://www.pinktv.fr/tag/bareback/" class="tag-cloud-link tag-link-635 tag-link-position-3" style="font-size: 12.2pt;" aria-label="bareback (234 éléments)">bareback</a>
<a href="http://www.pinktv.fr/tag/blond/" class="tag-cloud-link tag-link-2025 tag-link-position-4" style="font-size: 10.8pt;" aria-label="blond (217 éléments)">blond</a>
<a href="http://www.pinktv.fr/tag/branlette/" class="tag-cloud-link tag-link-1503 tag-link-position-5" style="font-size: 18.733333333333pt;" aria-label="branlette (323 éléments)">branlette</a>
<a href="http://www.pinktv.fr/tag/brun/" class="tag-cloud-link tag-link-2288 tag-link-position-6" style="font-size: 13.133333333333pt;" aria-label="brun (245 éléments)">brun</a>
<a href="http://www.pinktv.fr/tag/capote/" class="tag-cloud-link tag-link-733 tag-link-position-7" style="font-size: 12.2pt;" aria-label="capote (233 éléments)">capote</a>
<a href="http://www.pinktv.fr/tag/duo/" class="tag-cloud-link tag-link-1820 tag-link-position-8" style="font-size: 15pt;" aria-label="duo (266 éléments)">duo</a>
<a href="http://www.pinktv.fr/tag/fellation/" class="tag-cloud-link tag-link-783 tag-link-position-9" style="font-size: 19.666666666667pt;" aria-label="fellation (339 éléments)">fellation</a>
<a href="http://www.pinktv.fr/tag/grosse-bite/" class="tag-cloud-link tag-link-2019 tag-link-position-10" style="font-size: 17.8pt;" aria-label="grosse bite (310 éléments)">grosse bite</a>
<a href="http://www.pinktv.fr/tag/minet/" class="tag-cloud-link tag-link-404 tag-link-position-11" style="font-size: 20.6pt;" aria-label="minet (350 éléments)">minet</a>
<a href="http://www.pinktv.fr/tag/muscle/" class="tag-cloud-link tag-link-289 tag-link-position-12" style="font-size: 8.9333333333333pt;" aria-label="musclé (199 éléments)">musclé</a>
<a href="http://www.pinktv.fr/tag/porno-gay/" class="tag-cloud-link tag-link-1246 tag-link-position-13" style="font-size: 8.4666666666667pt;" aria-label="Porno gay (194 éléments)">Porno gay</a>
<a href="http://www.pinktv.fr/tag/sans-capote/" class="tag-cloud-link tag-link-634 tag-link-position-14" style="font-size: 12.2pt;" aria-label="sans capote (232 éléments)">sans capote</a>
<a href="http://www.pinktv.fr/tag/sodo/" class="tag-cloud-link tag-link-1501 tag-link-position-15" style="font-size: 22pt;" aria-label="sodo (375 éléments)">sodo</a>
<a href="http://www.pinktv.fr/tag/suce/" class="tag-cloud-link tag-link-1502 tag-link-position-16" style="font-size: 20.133333333333pt;" aria-label="suce (342 éléments)">suce</a>
<a href="http://www.pinktv.fr/tag/tatoue/" class="tag-cloud-link tag-link-1821 tag-link-position-17" style="font-size: 15.933333333333pt;" aria-label="tatoué (284 éléments)">tatoué</a>
<a href="http://www.pinktv.fr/tag/trio/" class="tag-cloud-link tag-link-1647 tag-link-position-18" style="font-size: 8pt;" aria-label="trio (191 éléments)">trio</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="stream-item-widget-14" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Pub<span class="widget-title-icon tie-icon"></span></div></div><div class="stream-item-widget-content"></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
		<div class="footer-widget-area ">
			<div class="tie-row">

				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-12" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Pinktv est un média mettant toute l'actualité LGBT sexy. Retrouvez des actus sexy mais aussi les infos des productions adultes du monde entier. 
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-13" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-13">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-13" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-13">Entre ton email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-13" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Inscrivez-vous " name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2021, Tous droits réservés.</div><div class="footer-menu"><ul id="menu-menu-2" class="menu"><li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2324 tie-current-menu"><a href="http://www.pinktv.fr/category/porn/">Porn Actu</a></li>
<li id="menu-item-2322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2322"><a href="http://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-2323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2323"><a href="http://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-18952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18952"><a href="http://www.pinktv.fr/category/pinkflix/">Pinkflix</a></li>
<li id="menu-item-18953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18953"><a href="http://www.pinktv.fr/category/manx/">Man X</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="http://www.pinktv.fr/category/agenda/">Agenda</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21&#038;url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21%20http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/&text=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=%C2%AB%C2%A0The%20SexPig%20Game%C2%A0%C2%BB%20%3A%20%C2%AB%C2%A0Quand%20la%20parodie%20porno%20gay%20d%E2%80%99une%20s%C3%A9rie%20%C3%A0%20succ%C3%A8s%20en%20est%20la%20critique%20engag%C3%A9e%20%21%20http://www.pinktv.fr/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Bouton retour en haut de la page</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fermer</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="http://www.pinktv.fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-34" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="IDM d&rsquo;Octobre, demandez le programme !" href="http://www.pinktv.fr/2021/10/12/idm-doctobre-demandez-le-programme/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-6">Agenda</span></span><img width="390" height="220" src="http://www.pinktv.fr/wp-content/uploads/2021/10/idm-nov01-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://www.pinktv.fr/2021/10/12/idm-doctobre-demandez-le-programme/">IDM d&rsquo;Octobre, demandez le programme !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">12 octobre 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Programme chargé en octobre pour Aduff" href="http://www.pinktv.fr/2021/09/21/programme-charge-en-octobre-pour-aduff/" class="post-thumb"><img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2021/09/aduff-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://www.pinktv.fr/2021/09/21/programme-charge-en-octobre-pour-aduff/">Programme chargé en octobre pour Aduff</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">21 septembre 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Avec IDM Sauna, la rentrée va vous enchanter." href="http://www.pinktv.fr/2021/08/25/avec-idm-sauna-la-rentree-va-vous-enchanter/" class="post-thumb"><img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2021/08/IDM-Aout21-01-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://www.pinktv.fr/2021/08/25/avec-idm-sauna-la-rentree-va-vous-enchanter/">Avec IDM Sauna, la rentrée va vous enchanter.</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">25 août 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Bars, clubs&#8230; vers un retour à la normale en douceur" href="http://www.pinktv.fr/2021/05/24/bars-clubs-vers-un-retour-a-la-normale-en-douceur/" class="post-thumb"><img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2021/05/secteur-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://www.pinktv.fr/2021/05/24/bars-clubs-vers-un-retour-a-la-normale-en-douceur/">Bars, clubs&#8230; vers un retour à la normale en douceur</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">24 mai 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="IDM bientôt ré-ouvert, continue ses vidéos sympas." href="http://www.pinktv.fr/2021/04/19/idm-bientot-re-ouvert-continue-ses-videos-sympas/" class="post-thumb"><img width="220" height="150" src="http://www.pinktv.fr/wp-content/uploads/2021/04/idm-avril-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="http://www.pinktv.fr/2021/04/19/idm-bientot-re-ouvert-continue-ses-videos-sympas/">IDM bientôt ré-ouvert, continue ses vidéos sympas.</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 avril 2021</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-35" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most Commented<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="http://www.pinktv.fr/2018/09/26/eric-east-la-super-porn-star-chinoise-dans-un-film-dauteur-hot-et-gay/">
							<span class="date meta-item tie-icon">26 septembre 2018</span>							<h3>Eric East : La super porn star chinoise dans un film d&rsquo;auteur hot et gay</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://www.pinktv.fr/2018/11/21/francois-sagat-co-presentera-la-ceremonie-des-pinkx-gay-video-awards-2018/">
							<span class="date meta-item tie-icon">21 novembre 2018</span>							<h3>François Sagat co-présentera la cérémonie des « PinkX Gay Video Awards 2018 »</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://www.pinktv.fr/2021/04/16/shame-le-clip-drag-et-fetish-de-virgin-x/">
							<span class="date meta-item tie-icon">16 avril 2021</span>							<h3>« Shame » : Le clip drag et fetish de Virgin X</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://www.pinktv.fr/2018/06/23/jason-mraz-aurait-fait-son-coming-out-en-poesie/">
							<span class="date meta-item tie-icon">23 juin 2018</span>							<h3>Jason Mraz aurait fait son coming out en poésie</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://www.pinktv.fr/2020/01/14/manner-im-suff-ou-limplacable-descente-dans-le-maelstrom-du-vice-en-illimite-sur-pinkflix/">
							<span class="date meta-item tie-icon">14 janvier 2020</span>							<h3>« Männer im Suff » ou l’implacable descente dans le maelström du vice, en illimité sur Pinkflix !</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="http://www.pinktv.fr/2020/05/21/quand-finn-balor-soutient-la-cause-lgbtqi-cest-miam-miam/">
							<span class="date meta-item tie-icon">21 mai 2020</span>							<h3>Quand Finn Bálor soutient la cause LGBTQI+, c&rsquo;est miam !</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-6" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments<span class="widget-title-icon tie-icon"></span></div></div><ul>			<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="http://www.pinktv.fr/2018/11/21/francois-sagat-co-presentera-la-ceremonie-des-pinkx-gay-video-awards-2018/#comment-3771">
						Leonel					</a>
					<p>I don't like pubs keflex for strep throat So Kellen stood up...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="http://www.pinktv.fr/2018/11/21/francois-sagat-co-presentera-la-ceremonie-des-pinkx-gay-video-awards-2018/#comment-3770">
						Mishel					</a>
					<p>How much is a First Class stamp? amoxicillin clavulanate for...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="http://www.pinktv.fr/2018/10/15/depute-aujourdhui-hardeur-hier-quand-le-porno-est-un-formidable-tremplin-pour-la-politique/#comment-3769">
						Robin					</a>
					<p>Which university are you at? norpace coupon Shares of Air Pr...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="http://www.pinktv.fr/2021/01/18/quand-jouir-est-essentiel-cest-toute-cette-semaine-sur-pinkx-18-24-janvier/#comment-3768">
						Eugene					</a>
					<p>I like it a lot thuc pmx ciprofloxacin 500mg "I would like L...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="http://www.pinktv.fr/2020/10/30/embrasser-caresser-lecher-le-monde-parfait-se-resume-a-ces-verbes-et-a-quelques-autres-ce-week-end-sur-man-x/#comment-3767">
						Garth					</a>
					<p>Remove card zofran 4 mg zydis lingual preis The Justice Depa...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Connexion <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="http://www.pinktv.fr/wp-login.php" method="post">
			<input type="text" name="log" title="Login" placeholder="Login">
			<div class="pass-container">
				<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
				<a class="forget-text" href="http://www.pinktv.fr/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fwww.pinktv.fr">Oublié ?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/2021/11/24/the-sexpig-game-quand-la-parodie-porno-gay-est-la-critique-engagee-dune-serie-a-succes/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Connexion</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/hoverintent-js.min.js?ver=2.2.1' id='hoverintent-js-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/admin-bar.min.js?ver=5.8.2' id='admin-bar-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-11-21 21:29:16+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"http:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/clients\/client1\/web17\/web\/wp-content\/uploads\/angwp\/","src":"http:\/\/www.pinktv.fr\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.2' id='_ning_global-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.2' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.2' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='bp-nouveau-js-extra'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"http:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","confirm":"Confirmez-vous\u00a0?","show_x_comments":"Afficher tous les %d commentaires","unsaved_changes":"Votre profil contient une ou plusieurs informations non sauvegard\u00e9es. Si vous quittez cette page sans les enregistrer, ellles seront perdues.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"9894217f2f","members":"34f1bd42f8","xprofile":"0ffa592925","settings":"ced9e39703","notifications":"48ec2744df"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=9.1.1' id='bp-nouveau-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"http:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Rien trouv\u00e9","sticky_share_mobile":"true","sticky_share_post":"","is_buddypress_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.3.3' id='tie-scripts-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.3.3' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.3.3' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.3.3' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.3.3' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/jannah/assets/js/live-search.js?ver=5.3.3' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/jannah/assets/js/single.min.js?ver=5.3.3' id='tie-js-single-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/jannah/assets/js/br-news.js?ver=5.3.3' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
<!-- Ads on this site are served by Adning v1.6.2 - adning.com -->
<script>jQuery(document).ready(function($){var options_26133_1411211768 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_26133_1411211768 = [{$Duration:1200,$Opacity:2}];options_26133_1411211768.$AutoPlay = 1;options_26133_1411211768.$ArrowKeyNavigation = false;options_26133_1411211768.$DragOrientation = 1;options_26133_1411211768.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_26133_1411211768,$TransitionsOrder:1,$ShowLink:true};function Slider_26133_1411211768_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_26133_1411211768").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_26133_1411211768").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_26133_1411211768").find(".slide").removeClass("active");
								$("#_ning_zone_26133_1411211768").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_26133_1411211768").length ){var _ning_slider_26133_1411211768 = new $JssorSlider$('_ning_zone_26133_1411211768', options_26133_1411211768);_ning_slider_26133_1411211768.$On($JssorSlider$.$EVT_PARK, Slider_26133_1411211768_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_26133_1411211768').parent().width();if(parentWidth){if( typeof _ning_slider_26133_1411211768 !== "undefined" ){_ning_slider_26133_1411211768.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><style></style><!-- / Adning. -->


</body>
</html>
