<!DOCTYPE HTML>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>
	
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"><!-- for responsive theming -->
	<link rel="pingback" href="http://www.pinktv.fr/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" media="all" href="http://www.pinktv.fr/wp-content/themes/themeforest/megamag/style.css" />

	<!-- get options -->
			
	<!-- If the user chose boxed layout include this css file -->
	
	<!-- RESPONSIVE.CSS -->
				<link rel="stylesheet" type="text/css" media="all" href="http://www.pinktv.fr/wp-content/themes/themeforest/megamag/css/responsive.css" />
		
	<!-- FONTS -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Francois+One' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css'>

		
				
			
	
	<link rel="shortcut icon" href="http://www.pinktv.fr/wp-content/uploads/2013/09/favicon.jpg" />
	
	
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>&quot;Basix&quot; : la publicité pop, gay et fun d&#039;Andrew Christian | PINK TV</title>
<link rel="canonical" href="http://www.pinktv.fr/basix-publicite-pop-gay-fun-dandrew-christian/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Basix&quot; : la publicité pop, gay et fun d&#039;Andrew Christian | PINK TV" />
<meta property="og:description" content="Les publicités d&rsquo;Andrew Christian n&#8217;empruntent pas seulement au X gay californien certaines de ses stars pour en faire ses propres top modèles. Elles visualisent aussi un éden gay où les hommes beaux et fraternels s&rsquo;épanouissent en toute liberté. La nouvelle publicité de la marque américaine ne fait pas exception à la règle : sur une &hellip;" />
<meta property="og:url" content="http://www.pinktv.fr/basix-publicite-pop-gay-fun-dandrew-christian/" />
<meta property="og:site_name" content="PINK TV" />
<meta property="article:publisher" content="https://www.facebook.com/pinktv.officiel" />
<meta property="article:section" content="Actus sexy" />
<meta property="article:published_time" content="2017-02-07T14:24:02+01:00" />
<meta property="article:modified_time" content="2017-02-07T15:13:04+01:00" />
<meta property="og:updated_time" content="2017-02-07T15:13:04+01:00" />
<meta property="og:image" content="http://www.pinktv.fr/wp-content/uploads/2017/02/00-UrielRamirez-ChrisSummer-Asher.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les publicités d&rsquo;Andrew Christian n&#8217;empruntent pas seulement au X gay californien certaines de ses stars pour en faire ses propres top modèles. Elles visualisent aussi un éden gay où les hommes beaux et fraternels s&rsquo;épanouissent en toute liberté. La nouvelle publicité de la marque américaine ne fait pas exception à la règle : sur une [&hellip;]" />
<meta name="twitter:title" content="&quot;Basix&quot; : la publicité pop, gay et fun d&#039;Andrew Christian | PINK TV" />
<meta name="twitter:site" content="@PinkXtv" />
<meta name="twitter:image" content="http://www.pinktv.fr/wp-content/uploads/2017/02/00-UrielRamirez-ChrisSummer-Asher.jpg" />
<meta name="twitter:creator" content="@PinkXtv" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PINK TV &raquo; Flux" href="http://www.pinktv.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="PINK TV &raquo; Flux des commentaires" href="http://www.pinktv.fr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="PINK TV &raquo; Flux iCal" href="http://www.pinktv.fr/actus-sorties/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="PINK TV &raquo; &laquo;&nbsp;Basix&nbsp;&raquo; : la publicité pop, gay et fun d&rsquo;Andrew Christian Flux des commentaires" href="http://www.pinktv.fr/basix-publicite-pop-gay-fun-dandrew-christian/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pinktv.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='smuzsf-facebook-css'  href='http://www.pinktv.fr/wp-content/plugins/add-instagram/public/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.pinktv.fr/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://www.pinktv.fr/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://www.pinktv.fr/wp-content/plugins/form-maker/css/calendar-jos.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://www.pinktv.fr/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.pinktv.fr/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.pinktv.fr/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.4.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.pinktv.fr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/add-instagram/public/scripts/facebook.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/themeforest/megamag/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/themeforest/megamag/js/jquery.nivo.slider.pack.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.pinktv.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pinktv.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pinktv.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.pinktv.fr/?p=24991' />
<link rel="alternate" type="application/json+oembed" href="http://www.pinktv.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pinktv.fr%2Fbasix-publicite-pop-gay-fun-dandrew-christian%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pinktv.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pinktv.fr%2Fbasix-publicite-pop-gay-fun-dandrew-christian%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
	
	<!-- Nivo slider -->
	<script type="text/javascript">
		jQuery(document).ready(function($) {
			$(window).load(function() {
				$('#slider').nivoSlider({
					effect: 'slideInRight', // Specify sets like: 'fold,fade,sliceDown'
					animSpeed: 500,	//animation transition speed default 500
					pauseTime: 10000, // How long each slide will show default 3000
					captionOpacity:false, // Universal caption opacity
					directionNav:false, // Next & Prev navigation
					directionNavHide:false, // Only show on hover
					controlNavThumbs:true,				});

			});
		});
	</script>
	
	<!-- DYNAMIC CSS (Style changes from theme options) -->
	<style type="text/css">
	
	/* body font */
	body, #respond textarea {
		font-family:"Open Sans";
        	}
	
	/* Navigation font */
	#navigation-wrapper .menu li a {
		font-family:"Francois One";
        	}
	
	/* Widget headings */
	.home-widget h1, .blog-heading, #sidebar .widget h1, #sidebar .widget ul.tabs, #footer .widget h1, .post-author h1, .post-related h1, .comments h1, .browsing h1, .item .item-image .item-score.big span.the-score, #sidebar .widget .social-count span, .review-wrapper .overall .score, .blog-item .item-image .item-score.big span.the-score {
		font-family:"Francois One";
        	}
	
	/* Post headings */
	.item h2 a, h1.post-heading, .post-related .related-item h2, #respond  h3, .blog-item h2 a, a.button, #navigation-wrapper .menu li ul li a, .item .item-image .item-score.small span.the-score, .nivo-caption h2 a {
		font-family:"Droid Sans";
        	}
	
	body { 
		background:#e7e7e7 url(http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/patterns/pat26.png) fixed; 
	}

	#header-wrapper { 
		background:#ffffff  

	}
	#navigation-wrapper { 
		background:#ed0f68 url(http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/navigation-trans.png) repeat-x; 
	}
	
	.menu li a {
		color:#ffffff; text-shadow:0 -1px 0 rgba(0, 0, 0, 1); 
	}
	
	.home-widget h1, #sidebar .widget h1, .post-author, .post-related h1, .comments h1, .browsing, .blog-heading {
		border-left:10px solid #ed0f69; 
	}

	.home-widget .block .item p a, .item.small h2 a:hover, .home-widget .block .item.big h2 a:hover, .post-related h2 a:hover, .blog-item h2 a:hover, .item ul.meta li a.comment:hover, .widget ul.twitter li a span {
		color:#ed0f69; 
	}

	#sidebar .widget ul.tabs li:hover, #sidebar .widget ul.tabs li.active, .tab_tag_cloud a:hover, .post-tags a:hover, ul.page-numbers a:hover, ul.page-numbers .current {
		background:#ed0f69; 
	}

	#sidebar .widget .item.small.comment .item-comment a:hover, #footer .widget a, .nivo-caption h2 a:hover, ul.menu li ul li a:hover, a {
		color:#ed0f69; 
	}

	#footer .widget h1, .comment-content {
		border-left:5px solid #ed0f69; 
	}

	.comment .arrow {
		border-right:7px solid #ed0f69; 
	}

	.slider-wrapper.full.two .nivo-caption {
		border-left:4px solid #ed0f69; 
	}

	ul.post-meta li.comment, .item.big ul.meta li.comment { 
		background:#ed0f69 url(http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/post-comment.png); 
	}
	
	#main, #footer, #footer-bottom, #header-wrapper {
		-webkit-box-shadow:0px 5px 16px rgba(15, 15, 15, 1); -moz-box-shadow:0px 5px 16px rgba(15, 15, 15, 1);	box-shadow:0px 5px 16px rgba(15, 15, 15, 1); 
	}

	#navigation-wrapper {
		-webkit-box-shadow: 0px 5px 5px rgba(15, 15, 15, 0.8); -moz-box-shadow:0px 5px 5px rgba(15, 15, 15, 0.8); box-shadow:0px 5px 5px rgba(15, 15, 15, 0.8); 
	}
	
	
</style>



	<!-- Custom category background images -->
	
</head>

<body class="post-template-default single single-post postid-24991 single-format-video tribe-no-js tribe-bar-is-disabled">

	<div id="wrapper">

		<!-- HEADER -->

			

				<div id="header-wrapper">
					
					<div class="container">


														<div id="header-banner">

									<!-- Debut code HTML PG-Bannieres PRO, zone 17, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=17"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=17" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=17" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 17, Standard -->								
								</div>

						 						
					
						<div id="logo">
						
							<a href="http://www.pinktv.fr"><img src="http://www.pinktv.fr/wp-content/uploads/2013/09/logo.jpg" alt="" /></a>
							
						</div>
						
						<div class="clearfix"></div>
					
					</div>
				
				</div>
				<!-- END HEADER-WRAPPER -->
					
			
		<!-- NAVIGATION -->

		<div id="navigation-wrapper">
		
			<div class="container">
		
				<ul id="navigation" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://www.pinktv.fr/">Accueil</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.pinktv.fr/category/actus-lgbt/">ACTUS LGBT</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="http://www.pinktv.fr/actus-sorties/">Agenda</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67"><a href="http://www.pinktv.fr/category/actus-sexy/">ACTUS Sexy</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.pinktv.fr/category/actus-pinkx/">ACTUS PinkX</a></li>
<li id="menu-item-20809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20809"><a href="http://www.pinkx.eu/live-tv">Regarder la chaine</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="http://www.pinkx.fr">Zone adulte</a></li>
</ul>				 
				 <select id="navigation_select">
				 </select>

			</div>
		
		</div>
		<!-- END NAVIGATION-WRAPPER -->

		
		<div id="main" class="container">
		
			<div id="content">
			

				
				<div class="post-24991 post type-post status-publish format-video has-post-thumbnail hentry category-actus-sexy post_format-post-format-video">

											<img src="http://www.pinktv.fr/wp-content/uploads/2017/02/00-UrielRamirez-ChrisSummer-Asher.jpg" width="610" alt="&laquo;&nbsp;Basix&nbsp;&raquo; : la publicité pop, gay et fun d&rsquo;Andrew Christian" />
						
					<h1 class="post-heading">&laquo;&nbsp;Basix&nbsp;&raquo; : la publicité pop, gay et fun d&rsquo;Andrew Christian</h1>
					
					<ul class="post-meta post">
						<li class="author"><a href="http://www.pinktv.fr/author/thom/" title="Articles par Thom" rel="author">Thom</a></li>
						<li class="date">07/02/2017</li>
						<li class="cat"><a href="http://www.pinktv.fr/category/actus-sexy/" rel="category tag">Actus sexy</a></li>
						<li class="comment"><a href="#comments">0</a></li>
					</ul>
					
					<div class="post-content">
						
							

						<p><strong>Les publicités d&rsquo;Andrew Christian n&#8217;empruntent pas seulement au X gay californien certaines de ses stars pour en faire ses propres top modèles. Elles visualisent aussi un éden gay où les hommes beaux et fraternels s&rsquo;épanouissent en toute liberté. La nouvelle publicité de la marque américaine ne fait pas exception à la règle : sur une pop accrocheuse, s&rsquo;amusent gaiement sous le soleil, dans un jardin avec piscine, Arad (qui fait régulièrement l&rsquo;actualité PinkX comme <a href="http://www.pinktv.fr/arad-refugie-politique-iranien-devenu-top-modele-porn-star-gay-aux-usa/">ici</a> et <a href="http://www.pinktv.fr/mr-next-door-2017-votez-vos-modeles-preferes/">là</a>), Cory Z., Jorge Orlando, Austin Watie, Asher, Chris Sumner, Jackson et Uriel (alias l&rsquo;exclusif de Falcon Dorian Fero).</strong></p>
<p><iframe src="https://player.vimeo.com/video/201236878" width="610" height="343" frameborder="0" title="BASIX: No Labels Needed" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p>
<p>Bien sûr, si cette pub était véritablement un porno, ce qu&rsquo;on devine de la complicité des protagonistes se visualiserait en une superbe partouze ! 😉</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.pinktv.fr/basix-publicite-pop-gay-fun-dandrew-christian/" data-a2a-title="« Basix » : la publicité pop, gay et fun d’Andrew Christian"><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="http://www.pinktv.fr/wp-content/plugins/add-to-any/share_save_171_16.png" width="171" height="16" alt="Share"/></a></div></div>						
												
					</div>
					
					<!-- SHARE BUTTONS -->
												<div class="post-share">

																										<span class="share-item">
											<a href="http://twitter.com/share" class="twitter-share-button" data-text="&laquo;&nbsp;Basix&nbsp;&raquo; : la publicité pop, gay et fun d&rsquo;Andrew Christian: " data-url="http://www.pinktv.fr/basix-publicite-pop-gay-fun-dandrew-christian/" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
										</span>
																			<span class="share-item">
											<iframe src="//www.facebook.com/plugins/like.php?href=http://www.pinktv.fr/basix-publicite-pop-gay-fun-dandrew-christian/&amp;send=false&amp;layout=box_count&amp;width=60&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=61" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:60px; height:61px;" allowTransparency="true"></iframe>
										</span>
																			<span class="share-item">
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pinktv.fr%2Fbasix-publicite-pop-gay-fun-dandrew-christian%2F&media=http%3A%2F%2Fwww.pinktv.fr%2Fwp-content%2Fuploads%2F2017%2F02%2F00-UrielRamirez-ChrisSummer-Asher.jpg&description=%26laquo%3B%26nbsp%3BBasix%26nbsp%3B%26raquo%3B+%3A+la+publicit%C3%A9+pop%2C+gay+et+fun+d%26rsquo%3BAndrew+Christian" class="pin-it-button" count-layout="vertical"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
											<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
										</span>
																			<span class="share-item">
											<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
											<g:plusone size="tall"></g:plusone>
										</span>
																
							</div>
										<!-- END SHARE BUTTONS -->

										
					<!-- RESPONSIVE SHARE BUTTONS -->
												<div class="post-share-responsive">

																										<span class="share-item">
											<a href="http://twitter.com/share" class="twitter-share-button" data-text="&laquo;&nbsp;Basix&nbsp;&raquo; : la publicité pop, gay et fun d&rsquo;Andrew Christian: " data-url="http://www.pinktv.fr/basix-publicite-pop-gay-fun-dandrew-christian/" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
										</span>
																			<span class="share-item">
											<iframe src="//www.facebook.com/plugins/like.php?href=http://www.pinktv.fr/basix-publicite-pop-gay-fun-dandrew-christian/&amp;send=false&amp;layout=box_count&amp;width=60&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=61" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:60px; height:61px;" allowTransparency="true"></iframe>
										</span>
																			<span class="share-item">
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pinktv.fr%2Fbasix-publicite-pop-gay-fun-dandrew-christian%2F&media=http%3A%2F%2Fwww.pinktv.fr%2Fwp-content%2Fuploads%2F2017%2F02%2F00-UrielRamirez-ChrisSummer-Asher.jpg&description=%26laquo%3B%26nbsp%3BBasix%26nbsp%3B%26raquo%3B+%3A+la+publicit%C3%A9+pop%2C+gay+et+fun+d%26rsquo%3BAndrew+Christian" class="pin-it-button" count-layout="vertical"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
											<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
										</span>
																			<span class="share-item">
											<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
											<g:plusone size="tall"></g:plusone>
										</span>
																
							</div>
										<!-- END RESPONSIVE SHARE BUTTONS -->

										

										<div class="post-related">

						<p>Related Posts</p>

							

									<div class="related-item ">

										<a href='http://www.pinktv.fr/trois-mecs-font-le-menage-nus/'><img width="136" height="90" src="http://www.pinktv.fr/wp-content/uploads/2014/02/menage-136x90.jpg" class="attachment-related_thumb size-related_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2014/02/menage-136x90.jpg 136w, http://www.pinktv.fr/wp-content/uploads/2014/02/menage-270x180.jpg 270w, http://www.pinktv.fr/wp-content/uploads/2014/02/menage-295x195.jpg 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.pinktv.fr/trois-mecs-font-le-menage-nus/">Trois mecs font le ménage nus !</a></h2>
									</div>

											

									<div class="related-item ">

										<a href='http://www.pinktv.fr/festival-du-film-fesses-au-nouveau-latina-25-juin-rencontre-maud-bambou-co-fondatrice/'><img width="136" height="90" src="http://www.pinktv.fr/wp-content/uploads/2014/06/fff-136x90.jpg" class="attachment-related_thumb size-related_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2014/06/fff-136x90.jpg 136w, http://www.pinktv.fr/wp-content/uploads/2014/06/fff-270x180.jpg 270w, http://www.pinktv.fr/wp-content/uploads/2014/06/fff-295x195.jpg 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.pinktv.fr/festival-du-film-fesses-au-nouveau-latina-25-juin-rencontre-maud-bambou-co-fondatrice/">"Festival du Film de Fesses" : rencontre avec Maud Bambou co-fondatrice de cet évènement sexy et festif</a></h2>
									</div>

											

									<div class="related-item ">

										<a href='http://www.pinktv.fr/quand-james-franco-se-rejouit-que-son-frere-dave-franco-sorte-avec-zac-efron/'><img width="136" height="90" src="http://www.pinktv.fr/wp-content/uploads/2014/07/zac-136x90.jpg" class="attachment-related_thumb size-related_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2014/07/zac-136x90.jpg 136w, http://www.pinktv.fr/wp-content/uploads/2014/07/zac-270x180.jpg 270w, http://www.pinktv.fr/wp-content/uploads/2014/07/zac-295x195.jpg 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.pinktv.fr/quand-james-franco-se-rejouit-que-son-frere-dave-franco-sorte-avec-zac-efron/">Quand James Franco se réjouit que son frère Dave Franco sorte avec Zac Efron ! </a></h2>
									</div>

											

									<div class="related-item last">

										<a href='http://www.pinktv.fr/feel-my-vibe-nouvelle-pub-sexy-dandrew-christian/'><img width="136" height="90" src="http://www.pinktv.fr/wp-content/uploads/2016/02/00-JonPastor-FeelTheVibe-AndrewChristian2-136x90.jpg" class="attachment-related_thumb size-related_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2016/02/00-JonPastor-FeelTheVibe-AndrewChristian2-136x90.jpg 136w, http://www.pinktv.fr/wp-content/uploads/2016/02/00-JonPastor-FeelTheVibe-AndrewChristian2-270x180.jpg 270w, http://www.pinktv.fr/wp-content/uploads/2016/02/00-JonPastor-FeelTheVibe-AndrewChristian2-295x195.jpg 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.pinktv.fr/feel-my-vibe-nouvelle-pub-sexy-dandrew-christian/">« Feel My Vibe » : La nouvelle pub sexy d’Andrew Christian</a></h2>
									</div>

															
						
						
					</div>
					
										
				</div>
				<!-- END POST -->

					<!-- main post loop -->


			</div>
			<!-- END CONTENT -->


			<div id="sidebar">
				
								<div class="widget">

					<!-- Debut code HTML PG-Bannieres PRO, zone 26, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=26"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=26" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=26" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 26, Standard -->
					
					
				</div>
				<div class="widget"><h1>PinkTV Aime</h1>			<div class="textwidget"><!-- Debut code HTML PG-Bannieres PRO, zone 6, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=6"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=6" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=6" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 6, Standard --></div>
		</div>				<div class="widget">

					<!-- Debut code HTML PG-Bannieres PRO, zone 25, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=25"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=25" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=25" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 25, Standard -->
					
					
				</div>
								<div class="widget">

					<!-- Debut code HTML PG-Bannieres PRO, zone 20, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=20"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=20" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=20" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 20, Standard -->
					
					
				</div>
								<div class="widget">

					<a href='http://www.pinkx.eu/scene/dj_hell_______i_want_you_____x_rated_version_/9368' target='_blank'><img src='http://gickr.com/results3/anim_27269a93-34f2-49a4-e59f-08a6932b1a45.gif' alt='gif creator at gickr.com' ></a>					
					
				</div>
				<div class="widget"><h1>Rechercher sur le site</h1><form role="search" method="get" id="searchform" action="http://www.pinktv.fr/">
    <div>
		<input type="text" value="Search here..." name="s" id="s" onfocus="if(this.value == this.defaultValue) this.value = ''"/>
		<input type="submit" id="searchsubmit" value="" />
	 </div>
</form></div>				<div class="widget">
					
					
					<h1>Restons connectés </h1>
					
					<div class="fb-like-box" 
						data-href=http://www.facebook.com/pinktv.officiel						data-width="300" 
						data-show-faces=true						data-stream=true 
						data-header=false>
					</div>

				</div>
				
<div class="widget"><h1>C&rsquo;est le moment de sortir !</h1>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-24934 tribe-clearfix tribe-events-category-theatre-3 tribe-events-venue-24937">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.pinktv.fr/actus-sorties/compartiment-fumeuses-studio-hebertot/" rel="bookmark">Compartiment Fumeuses @Studio Hébertot</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">février 5 @ 19 h 30 min</span> - <span class="tribe-event-date-end">avril 30 @ 21 h 30 min</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-24580 tribe-clearfix tribe-events-category-soiree-sexe tribe-events-venue-8375">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.pinktv.fr/actus-sorties/men-fist-road-keller/" rel="bookmark">FFUCKTORY @ Keller</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">février 10 @ 22 h 00 min</span> - <span class="tribe-event-date-end">février 12 @ 6 h 00 min</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-24803 tribe-clearfix tribe-events-category-clubbing tribe-events-venue-4627">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.pinktv.fr/actus-sorties/nuit-crazyvores-bataclan/" rel="bookmark">La Nuit des Crazyvores @Bataclan</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">février 11 @ 23 h 55 min</span> - <span class="tribe-event-date-end">février 12 @ 6 h 00 min</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-24625 tribe-clearfix tribe-events-category-soiree-sexe tribe-events-venue-23398">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.pinktv.fr/actus-sorties/idm-speciale-saint-valentin-venez-a-deux-entree-offerte/" rel="bookmark">IDM spéciale Saint Valentin : venez à deux, une entrée offerte !</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">février 14 @ 14 h 00 min</span> - <span class="tribe-event-time">23 h 55 min</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-24942 tribe-clearfix tribe-events-category-theatre-3 tribe-events-venue-2087">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.pinktv.fr/actus-sorties/piece-de-theatre-gay-cold-water-theatre-clavel/" rel="bookmark">Cold Water @Théâtre Clavel</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">février 14 @ 21 h 30 min</span> - <span class="tribe-event-date-end">avril 26 @ 23 h 55 min</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.pinktv.fr/actus-sorties/" rel="bookmark">Voir tous les Évènements</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Compartiment Fumeuses @Studio H\u00e9bertot","description":"&lt;p&gt;Une cellule s\\'apparente \u00e0 une tombe d\\'acier, un amour \u00e9clot... Petit miracle subversif inattendu. L\\'amour n\\'a ni sexe, ni temps, ni lieu, ni nom, ni patrie. Le passage de Blandine de Neuville en prison n\\'est pas une mort mais une r\u00e9surrection. Une histoire de deux femmes que tout oppose qui voient na\u00eetre, dans la cellule &lt;/p&gt;\\n","image":"http://www.pinktv.fr/wp-content/uploads/2017/02/COMPARTIMENT-FUMEUSES-HEBERTOT-AFF-40x60-BAT12.jpg","url":"http://www.pinktv.fr/actus-sorties/compartiment-fumeuses-studio-hebertot/","startDate":"2017-02-05T18:30:00+00:00","endDate":"2017-04-30T19:30:00+00:00","location":{"@type":"Place","name":"Studio H\u00e9bertot","description":"","url":"http://www.pinktv.fr/lieu/studio-hebertot/","address":{"streetAddress":"78 bis Boulevard des Batignolles","addressLocality":"Paris","postalCode":"75017"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"FFUCKTORY @ Keller","description":"&lt;p&gt;Le Keller est l\\'un des plus ancien sex club de Paris r\u00e9nov\u00e9 depuis quelques ann\u00e9es par la nouvelle Direction (Steffan et Paco). Il f\u00eatera cette ann\u00e9e ces quarante ans. C\\'est un endroit de renomm\u00e9e internationale o\u00f9 seules y acc\u00e8dent les personnes ayant des pratiques tr\u00e8s sp\u00e9cialis\u00e9es dans le monde du Fetish et du Hard. Pour &lt;/p&gt;\\n","image":"http://www.pinktv.fr/wp-content/uploads/2017/01/Flyer-keller-fevrier-2017.jpg","url":"http://www.pinktv.fr/actus-sorties/men-fist-road-keller/","startDate":"2017-02-10T21:00:00+00:00","endDate":"2017-02-12T05:00:00+00:00","location":{"@type":"Place","name":"Le Keller","description":"","url":"http://www.pinktv.fr/lieu/le-keller/","address":{"streetAddress":" 14 rue Keller","addressLocality":"Paris","postalCode":"75011"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"La Nuit des Crazyvores @Bataclan","description":"","image":"http://www.pinktv.fr/wp-content/uploads/2017/01/IMG_2340.jpg","url":"http://www.pinktv.fr/actus-sorties/nuit-crazyvores-bataclan/","startDate":"2017-02-11T22:55:00+00:00","endDate":"2017-02-12T05:00:00+00:00","location":{"@type":"Place","name":"Le Gibus","description":"","url":"http://www.pinktv.fr/lieu/le-gibus/","address":{"streetAddress":"18, rue du Faubourg du Temple","addressLocality":"Paris","postalCode":"75011","addressCountry":"France"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"IDM sp\u00e9ciale Saint Valentin : venez \u00e0 deux, une entr\u00e9e offerte !","description":"&lt;p&gt;Eh oui venez \u00e0 2 et ne payez qu\u2019une entr\u00e9e. Vous pourrez d\u00e9guster les pommes d\u2019amour propos\u00e9es au bar ainsi que des sucettes \u00ab\u00a0PINK TV&quot;&lt;/p&gt;\\n","image":"http://www.pinktv.fr/wp-content/uploads/2017/01/stvalentin.jpg","url":"http://www.pinktv.fr/actus-sorties/idm-speciale-saint-valentin-venez-a-deux-entree-offerte/","startDate":"2017-02-14T13:00:00+00:00","endDate":"2017-02-14T22:55:00+00:00","location":{"@type":"Place","name":"IDM Sauna","description":"","url":"http://www.pinktv.fr/lieu/idm-sauna/","address":{"streetAddress":"4 rue Faubourg Montmartre","addressLocality":"Paris","postalCode":"75009","addressCountry":"France"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Cold Water @Th\u00e9\u00e2tre Clavel","description":"&lt;p&gt;Huis clos entre amours et amiti\u00e9s, un instantan\u00e9 sur des vies pr\u00eates \u00e0 basculer. Irlande, une maison au bord de mer dans laquelle Peter re\u00e7oit ses meilleures amies, Ruth et Lana. Ils seront rejoints par Clive, l\\'ex de Peter, que Lana a rencontr\u00e9 sur la route, puis par Sean, voisin esseul\u00e9. Les langues se d\u00e9lient &lt;/p&gt;\\n","image":"http://www.pinktv.fr/wp-content/uploads/2017/02/vz-d41b9f82-41ad-467d-b392-0f1896dc086f.jpg","url":"http://www.pinktv.fr/actus-sorties/piece-de-theatre-gay-cold-water-theatre-clavel/","startDate":"2017-02-14T20:30:00+00:00","endDate":"2017-04-26T21:55:00+00:00","location":{"@type":"Place","name":"Le Clavel","description":"","url":"http://www.pinktv.fr/lieu/le-clavel/","address":{"streetAddress":"3, rue Clavel","addressLocality":"Paris","postalCode":"75019","addressCountry":"France"},"telephone":"","sameAs":""}}]
</script><div class="widget"><h1>Toutes nos infos avec la newsletter </h1>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="http://pinktv.us8.list-manage.com/subscribe/post?u=9a1cfb82c2b9d4c7675c9fb57&amp;id=21a0e2cde1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_9a1cfb82c2b9d4c7675c9fb57_21a0e2cde1" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div>  

			</div>
			<!-- END SIDEBAR -->			

		
		</div>
		<!-- END MAIN -->
		
		<div id="footer">

						<div class="widget">
				
				<img src="http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/footer-logo.png" style="margin-bottom:20px;" alt="" />
				
				<p>L&#039;actu gay et sexy</p>
				
			</div>
			
  

						<div class="widget">
			
					
				<h1>Les dernières news</h1>
				
														<div class="item small">
									
										<div class="item-image small">
											<a href='http://www.pinktv.fr/zac-efron-rectoverso-nouveau-trailer-de-baywatch/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2017/02/Sans-titre-2-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2017/02/Sans-titre-2-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2017/02/Sans-titre-2-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2017/02/Sans-titre-2-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>											
												<div class="item-icon video"></div>
										
										</div>
	
										<h2><a href="http://www.pinktv.fr/zac-efron-rectoverso-nouveau-trailer-de-baywatch/">Zac Efron recto/verso dans le nouveau trailer de "Baywatch"</a></h2>
										<ul class="meta">
											<li>07/02/2017</li>
											<li><a href="http://www.pinktv.fr/zac-efron-rectoverso-nouveau-trailer-de-baywatch/#comments" class="comment">0</a></li>
										</ul>
									
									</div>
									<div class="item small">
									
										<div class="item-image small">
											<a href='http://www.pinktv.fr/basix-publicite-pop-gay-fun-dandrew-christian/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2017/02/00-UrielRamirez-ChrisSummer-Asher-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2017/02/00-UrielRamirez-ChrisSummer-Asher-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2017/02/00-UrielRamirez-ChrisSummer-Asher-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2017/02/00-UrielRamirez-ChrisSummer-Asher-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>											
												<div class="item-icon video"></div>
										
										</div>
	
										<h2><a href="http://www.pinktv.fr/basix-publicite-pop-gay-fun-dandrew-christian/">"Basix" : la publicité pop, gay et fun d'Andrew Christian</a></h2>
										<ul class="meta">
											<li>07/02/2017</li>
											<li><a href="http://www.pinktv.fr/basix-publicite-pop-gay-fun-dandrew-christian/#comments" class="comment">0</a></li>
										</ul>
									
									</div>
									<div class="item small">
									
										<div class="item-image small">
											<a href='http://www.pinktv.fr/soir-pinkx-men-of-montreal-7/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2017/02/MoM-057-GCML-03-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2017/02/MoM-057-GCML-03-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2017/02/MoM-057-GCML-03-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2017/02/MoM-057-GCML-03-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>											
												<div class="item-icon "></div>
										
										</div>
	
										<h2><a href="http://www.pinktv.fr/soir-pinkx-men-of-montreal-7/">Ce soir sur PinkX : Men Of Montréal #7</a></h2>
										<ul class="meta">
											<li>07/02/2017</li>
											<li><a href="http://www.pinktv.fr/soir-pinkx-men-of-montreal-7/#comments" class="comment">0</a></li>
										</ul>
									
									</div>

				
			</div>
  

						<div class="widget">
			<h1>Latest tweets</h1>
			<div class='twitter_widget'>
				<a class="twitter-timeline"  href="https://twitter.com/PinkXtv"  data-widget-id="393034586835263488">Tweets de @PinkXtv</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


			</div>

			<div class='twitter_via_widget_megamag_design' data-megamag_design='false' data-num_tweets='3'>
					<ul class="twitter">
					</ul>
			</div>

			</div>
  


	        <div class="widget last">
								

				<div class="widget">

					<div class="tabs_wrapper">

						<ul class="tabs">
							<li><a href="#tab1">Popular</a></li>							<li><a href="#tab2">Comments</a></li>							<li><a href="#tab3">Tags</a></li>						</ul>

						<div class="tabs_container">

															<div id="tab1" class="tab_content">
																				
											<div class="item small">
												
												<div class="item-image small">
													<a href='http://www.pinktv.fr/video-sexy-un-defile-dhommes-nus-pour-des-sacs-a-main/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2015/03/HOMME-NU-SAC-A-MAIN-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2015/03/HOMME-NU-SAC-A-MAIN-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2015/03/HOMME-NU-SAC-A-MAIN-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2015/03/HOMME-NU-SAC-A-MAIN-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>													<div class="item-icon "></div>

												</div>
												<h2><a href="http://www.pinktv.fr/video-sexy-un-defile-dhommes-nus-pour-des-sacs-a-main/">Vidéo sexy : Un défilé d'hommes nus pour des sacs à main !</a></h2>
												<ul class="meta">
													<li>12/03/2015</li>
													<li><a href="http://www.pinktv.fr/video-sexy-un-defile-dhommes-nus-pour-des-sacs-a-main/#comments" class="comment">0</a></li>
												</ul>
											
											</div>
											
																					
											<div class="item small">
												
												<div class="item-image small">
													<a href='http://www.pinktv.fr/exclu-les-premieres-images-du-doc-porno-gay-visite-guidee-diffuse-lors-de-la-nuit-gay-de-canal/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2013/12/PORNO3-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2013/12/PORNO3-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2013/12/PORNO3-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2013/12/PORNO3-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>													<div class="item-icon video"></div>

												</div>
												<h2><a href="http://www.pinktv.fr/exclu-les-premieres-images-du-doc-porno-gay-visite-guidee-diffuse-lors-de-la-nuit-gay-de-canal/">Exclu : les premières images du doc "Porno gay, visite guidée" diffusé lors de la prochaine Nuit Gay sur Canal +</a></h2>
												<ul class="meta">
													<li>14/12/2013</li>
													<li><a href="http://www.pinktv.fr/exclu-les-premieres-images-du-doc-porno-gay-visite-guidee-diffuse-lors-de-la-nuit-gay-de-canal/#comments" class="comment">0</a></li>
												</ul>
											
											</div>
											
																					
											<div class="item small">
												
												<div class="item-image small">
													<a href='http://www.pinktv.fr/exclu-les-premieres-images-du-film-garcon-du-lac-remake-x-gay-linconnu-du-lac/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2013/10/garcon-du-lac-remake-inconnu-du-lac-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2013/10/garcon-du-lac-remake-inconnu-du-lac-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2013/10/garcon-du-lac-remake-inconnu-du-lac-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2013/10/garcon-du-lac-remake-inconnu-du-lac-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>													<div class="item-icon video"></div>

												</div>
												<h2><a href="http://www.pinktv.fr/exclu-les-premieres-images-du-film-garcon-du-lac-remake-x-gay-linconnu-du-lac/">Exclu : les premières images du film "Le Garçon du lac", le remake X gay de "L'Inconnu du lac"</a></h2>
												<ul class="meta">
													<li>04/12/2013</li>
													<li><a href="http://www.pinktv.fr/exclu-les-premieres-images-du-film-garcon-du-lac-remake-x-gay-linconnu-du-lac/#comments" class="comment">1</a></li>
												</ul>
											
											</div>
											
										
								</div> <!-- tab1 -->
							


							
														<div id="tab2" class="tab_content">

																			
											<div class="item small comment">
												
												<img alt='' src='http://0.gravatar.com/avatar/3ea6ead548be104291d33f8b94c7682c?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3ea6ead548be104291d33f8b94c7682c?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  
												
												<div class="arrow"></div>
												<div class="item-comment">
													<h2>Superdjoko says: </h2>
													<a href="http://www.pinktv.fr/troublantes-ressemblances/#comments">Y'a Paul Walker aussi. Il lui a carrément piqué son nom.
Subira-...</a></li>
												</div>
												
											</div>
											
																					
											<div class="item small comment">
												
												<img alt='' src='http://1.gravatar.com/avatar/497b1790364a166d06464414b17cd6c8?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/497b1790364a166d06464414b17cd6c8?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  
												
												<div class="arrow"></div>
												<div class="item-comment">
													<h2>Nicolas says: </h2>
													<a href="http://www.pinktv.fr/francois-sagat-tortionnaire-remember/#comments">Hey merci Thom pour ce bel article. Certainement les mots les plus ...</a></li>
												</div>
												
											</div>
											
																					
											<div class="item small comment">
												
												<img alt='' src='http://0.gravatar.com/avatar/908ec1c43ae4c5f7ef1579f1b07754b1?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/908ec1c43ae4c5f7ef1579f1b07754b1?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  
												
												<div class="arrow"></div>
												<div class="item-comment">
													<h2>Leroy says: </h2>
													<a href="http://www.pinktv.fr/berry-prod-cest-fini/#comments">Berry, c'est pas trop mon genre de garçons, trop maigres. Je les ...</a></li>
												</div>
												
											</div>
											
										

							</div> <!-- tab2 -->
							




														<div id="tab3" class="tab_content">

								<div class='tab_tag_cloud'>

								<a href='http://www.pinktv.fr/tag/20-ans/'>20 ans</a> <a href='http://www.pinktv.fr/tag/711/'>7/11</a> <a href='http://www.pinktv.fr/tag/a-thing-of-beauty/'>a thing of beauty</a> <a href='http://www.pinktv.fr/tag/abbesses/'>abbesses</a> <a href='http://www.pinktv.fr/tag/acteur/'>acteur</a> <a href='http://www.pinktv.fr/tag/acteur-et-producteur-porno-gay/'>acteur et producteur porno gay</a> <a href='http://www.pinktv.fr/tag/acteur-porno-gay/'>acteur porno gay</a> <a href='http://www.pinktv.fr/tag/actif/'>actif</a> <a href='http://www.pinktv.fr/tag/adbellatif-kechiche/'>adbellatif kechiche</a> <a href='http://www.pinktv.fr/tag/adele-exarchopoulos/'>adèle exarchopoulos</a> <a href='http://www.pinktv.fr/tag/agnes-varda/'>agnès varda</a> <a href='http://www.pinktv.fr/tag/aime-et-fais-ce-que-tu-veux/'>aime et fais ce que tu veux</a> <a href='http://www.pinktv.fr/tag/al-parker/'>Al Parker</a> <a href='http://www.pinktv.fr/tag/alan-cumming/'>alan cumming</a> <a href='http://www.pinktv.fr/tag/alata/'>alata</a> <a href='http://www.pinktv.fr/tag/album/'>album</a> <a href='http://www.pinktv.fr/tag/alex-minsky/'>Alex Minsky</a> <a href='http://www.pinktv.fr/tag/alizee/'>alizee</a> <a href='http://www.pinktv.fr/tag/als-bucket-challenge/'>als bucket challenge</a> <a href='http://www.pinktv.fr/tag/amanda-lear/'>amanda lear</a> 
								 </div>

							</div> <!-- tab3 -->
							
						</div> <!-- tabs_container -->


					</div> <!-- tabs wrapper -->

				</div> <!-- widget -->


				
  
	        </div>

			
		</div>
		<!-- END FOOTER-WRAPPER -->
		
		<div id="footer-bottom">
				
			<p class="left">©2013 PinkTV     <a href="http://www.pinkx.fr/"target=_blank>www.pinkx.fr</a>       <a href="http://www.man-x.tv/"target=_blank>www.man-x.tv</a> </p>
			<p class="right"></p>
				
		</div>
		<!-- END FOOTER-WRAPPER -->

	</div>
	<!-- END WRAPPER -->

	<div id="to_top"><img src="http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/totop.png"></div>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44217413-1', 'pinktv.fr');
  ga('send', 'pageview');

</script>
 
 			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
				<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}
			(document, 'script', 'facebook-jssdk'));
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Suivant","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd&#039;hui ","closeText":"Termin\u00e9"}};/* ]]> */ </script><script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>	
</body>

</html>