<!DOCTYPE HTML>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>
	
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"><!-- for responsive theming -->
	<link rel="pingback" href="http://www.pinktv.fr/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" media="all" href="http://www.pinktv.fr/wp-content/themes/themeforest/megamag/style.css" />

	<!-- get options -->
			
	<!-- If the user chose boxed layout include this css file -->
	
	<!-- RESPONSIVE.CSS -->
				<link rel="stylesheet" type="text/css" media="all" href="http://www.pinktv.fr/wp-content/themes/themeforest/megamag/css/responsive.css" />
		
	<!-- FONTS -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Francois+One' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css'>

		
				
			
	
	<link rel="shortcut icon" href="http://www.pinktv.fr/wp-content/uploads/2013/09/favicon.jpg" />
	
	
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Naturisme : Zone d&#039;expérimentation ouverte au bois de Vincennes | Pinktv</title>
<link rel="canonical" href="http://www.pinktv.fr/naturisme-zone-dexperimentation-ouverte-bois-de-vincennes/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Naturisme : Zone d&#039;expérimentation ouverte au bois de Vincennes | Pinktv" />
<meta property="og:description" content="Depuis le 31 août et tous les jours de 8h à 19h30 jusqu&rsquo;au 15 octobre, une zone située près de la réserve ornithologique du bois de Vincennes est dédiée au naturisme. L’information fait le buzz car ce serait la première fois que la nudité s’exprime légalement et en toute liberté dans un espace public parisien &hellip;" />
<meta property="og:url" content="http://www.pinktv.fr/naturisme-zone-dexperimentation-ouverte-bois-de-vincennes/" />
<meta property="og:site_name" content="Pinktv" />
<meta property="article:publisher" content="https://www.facebook.com/pinktv.officiel" />
<meta property="article:section" content="Actus LGBT" />
<meta property="article:published_time" content="2017-09-06T16:02:21+02:00" />
<meta property="og:image" content="http://www.pinktv.fr/wp-content/uploads/2017/09/00-Naturisme-Facebook.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Depuis le 31 août et tous les jours de 8h à 19h30 jusqu&rsquo;au 15 octobre, une zone située près de la réserve ornithologique du bois de Vincennes est dédiée au naturisme. L’information fait le buzz car ce serait la première fois que la nudité s’exprime légalement et en toute liberté dans un espace public parisien [&hellip;]" />
<meta name="twitter:title" content="Naturisme : Zone d&#039;expérimentation ouverte au bois de Vincennes | Pinktv" />
<meta name="twitter:site" content="@PinkXtv" />
<meta name="twitter:image" content="http://www.pinktv.fr/wp-content/uploads/2017/09/00-Naturisme-Facebook.jpg" />
<meta name="twitter:creator" content="@PinkXtv" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pinktv &raquo; Flux" href="http://www.pinktv.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pinktv &raquo; Flux des commentaires" href="http://www.pinktv.fr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Pinktv &raquo; Flux iCal" href="http://www.pinktv.fr/actus-sorties/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Pinktv &raquo; Naturisme : Zone d&rsquo;expérimentation ouverte au bois de Vincennes Flux des commentaires" href="http://www.pinktv.fr/naturisme-zone-dexperimentation-ouverte-bois-de-vincennes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pinktv.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.pinktv.fr/wp-content/uploads/formidable/css/formidablepro.css?ver=4211009' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.pinktv.fr/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.pinktv.fr/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.pinktv.fr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/themeforest/megamag/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/themeforest/megamag/js/jquery.nivo.slider.pack.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.pinktv.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pinktv.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pinktv.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.pinktv.fr/?p=28463' />
<link rel="alternate" type="application/json+oembed" href="http://www.pinktv.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pinktv.fr%2Fnaturisme-zone-dexperimentation-ouverte-bois-de-vincennes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pinktv.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pinktv.fr%2Fnaturisme-zone-dexperimentation-ouverte-bois-de-vincennes%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.pinktv.fr"><link rel="https://theeventscalendar.com" href="http://www.pinktv.fr/wp-json/tribe/events/v1/" />	
	<!-- Nivo slider -->
	<script type="text/javascript">
		jQuery(document).ready(function($) {
			$(window).load(function() {
				$('#slider').nivoSlider({
					effect: 'slideInRight', // Specify sets like: 'fold,fade,sliceDown'
					animSpeed: 500,	//animation transition speed default 500
					pauseTime: 10000, // How long each slide will show default 3000
					captionOpacity:false, // Universal caption opacity
					directionNav:false, // Next & Prev navigation
					directionNavHide:false, // Only show on hover
					controlNav:true,				});

			});
		});
	</script>
	
	<!-- DYNAMIC CSS (Style changes from theme options) -->
	<style type="text/css">
	
	/* body font */
	body, #respond textarea {
		font-family:"Open Sans";
        	}
	
	/* Navigation font */
	#navigation-wrapper .menu li a {
		font-family:"Francois One";
        	}
	
	/* Widget headings */
	.home-widget h1, .blog-heading, #sidebar .widget h1, #sidebar .widget ul.tabs, #footer .widget h1, .post-author h1, .post-related h1, .comments h1, .browsing h1, .item .item-image .item-score.big span.the-score, #sidebar .widget .social-count span, .review-wrapper .overall .score, .blog-item .item-image .item-score.big span.the-score {
		font-family:"Francois One";
        	}
	
	/* Post headings */
	.item h2 a, h1.post-heading, .post-related .related-item h2, #respond  h3, .blog-item h2 a, a.button, #navigation-wrapper .menu li ul li a, .item .item-image .item-score.small span.the-score, .nivo-caption h2 a {
		font-family:"Droid Sans";
        	}
	
	body { 
		background:#e7e7e7 url(http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/patterns/pat26.png) fixed; 
	}

	#header-wrapper { 
		background:#ffffff  

	}
	#navigation-wrapper { 
		background:#ed0f68 url(http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/navigation-trans.png) repeat-x; 
	}
	
	.menu li a {
		color:#ffffff; text-shadow:0 -1px 0 rgba(0, 0, 0, 1); 
	}
	
	.home-widget h1, #sidebar .widget h1, .post-author, .post-related h1, .comments h1, .browsing, .blog-heading {
		border-left:10px solid #ed0f69; 
	}

	.home-widget .block .item p a, .item.small h2 a:hover, .home-widget .block .item.big h2 a:hover, .post-related h2 a:hover, .blog-item h2 a:hover, .item ul.meta li a.comment:hover, .widget ul.twitter li a span {
		color:#ed0f69; 
	}

	#sidebar .widget ul.tabs li:hover, #sidebar .widget ul.tabs li.active, .tab_tag_cloud a:hover, .post-tags a:hover, ul.page-numbers a:hover, ul.page-numbers .current {
		background:#ed0f69; 
	}

	#sidebar .widget .item.small.comment .item-comment a:hover, #footer .widget a, .nivo-caption h2 a:hover, ul.menu li ul li a:hover, a {
		color:#ed0f69; 
	}

	#footer .widget h1, .comment-content {
		border-left:5px solid #ed0f69; 
	}

	.comment .arrow {
		border-right:7px solid #ed0f69; 
	}

	.slider-wrapper.full.two .nivo-caption {
		border-left:4px solid #ed0f69; 
	}

	ul.post-meta li.comment, .item.big ul.meta li.comment { 
		background:#ed0f69 url(http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/post-comment.png); 
	}
	
	#main, #footer, #footer-bottom, #header-wrapper {
		-webkit-box-shadow:0px 5px 16px rgba(15, 15, 15, 1); -moz-box-shadow:0px 5px 16px rgba(15, 15, 15, 1);	box-shadow:0px 5px 16px rgba(15, 15, 15, 1); 
	}

	#navigation-wrapper {
		-webkit-box-shadow: 0px 5px 5px rgba(15, 15, 15, 0.8); -moz-box-shadow:0px 5px 5px rgba(15, 15, 15, 0.8); box-shadow:0px 5px 5px rgba(15, 15, 15, 0.8); 
	}
	
	
</style>



	<!-- Custom category background images -->
	
</head>

<body class="post-template-default single single-post postid-28463 single-format-standard tribe-no-js tribe-bar-is-disabled">

	<div id="wrapper">

		<!-- HEADER -->

			

				<div id="header-wrapper">
					
					<div class="container">


														<div id="header-banner">

									<!-- Debut code HTML PG-Bannieres PRO, zone 17, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=17"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=17" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=17" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 17, Standard -->								
								</div>

						 						
					
						<div id="logo">
						
							<a href="http://www.pinktv.fr"><img src="http://www.pinktv.fr/wp-content/uploads/2013/09/logo.jpg" alt="" /></a>
							
						</div>
						
						<div class="clearfix"></div>
					
					</div>
				
				</div>
				<!-- END HEADER-WRAPPER -->
					
			
		<!-- NAVIGATION -->

		<div id="navigation-wrapper">
		
			<div class="container">
		
				<ul id="navigation" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://www.pinktv.fr/">Home</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="http://www.pinktv.fr/category/actus-lgbt/">ACTUS LGBT</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="http://www.pinktv.fr/actus-sorties/">Agenda</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.pinktv.fr/category/actus-sexy/">ACTUS Sexy</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.pinktv.fr/category/actus-pinkx/">ACTUS PinkX</a></li>
<li id="menu-item-20809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20809"><a href="http://www.pinkx.eu/live-tv">Regarder la chaine</a></li>
</ul>				 
				 <select id="navigation_select">
				 </select>

			</div>
		
		</div>
		<!-- END NAVIGATION-WRAPPER -->

		
		<div id="main" class="container">
		
			<div id="content">
			

				
				<div class="post-28463 post type-post status-publish format-standard has-post-thumbnail hentry category-actus-lgbt">

											<img src="http://www.pinktv.fr/wp-content/uploads/2017/09/00-Naturisme-Facebook.jpg" width="610" alt="Naturisme : Zone d&rsquo;expérimentation ouverte au bois de Vincennes" />
						
					<h1 class="post-heading">Naturisme : Zone d&rsquo;expérimentation ouverte au bois de Vincennes</h1>
					
					<ul class="post-meta post">
						<li class="author"><a href="http://www.pinktv.fr/author/thom/" title="Articles par Thom" rel="author">Thom</a></li>
						<li class="date">6 septembre 2017</li>
						<li class="cat"><a href="http://www.pinktv.fr/category/actus-lgbt/" rel="category tag">Actus LGBT</a></li>
						<li class="comment"><a href="#comments">0</a></li>
					</ul>
					
					<div class="post-content">
						
							

						<p><strong>Depuis le 31 août et tous les jours de 8h à 19h30 jusqu&rsquo;au 15 octobre, une zone située près de la réserve ornithologique du bois de Vincennes est dédiée au naturisme. L’information fait le buzz car ce serait la première fois que la nudité s’exprime légalement et en toute liberté dans un espace public parisien gratuit et ouvert à tous. Laissons la parole à Julien Claudé-Pénégry, le chargé du développement des espaces urbains au sein de <a href="https://twitter.com/ANPnaturiste75">l’Association des naturistes de Paris (ANP)</a>. Il a aimablement répondu à nos questions…<br />
</strong></p>
<p><strong>Pourquoi est-ce important de se battre à Paris pour avoir un espace naturiste ouvert et gratuit ?</strong><br />
Julien Claudé-Pénégry : <em>Le naturisme est une manière de vivre en harmonie avec la nature, avec la spécificité d&rsquo;une pratique de la nudité collective ayant pour objectif le respect de soi, d&rsquo;autrui et de l&rsquo;environnement. De cette définition du naturisme et des valeurs qui en découlent, la France a de part son histoire été un des pays pionniers de cet art de vivre. Depuis les années 1930, le naturisme est pratiqué en France et n&rsquo;a eu de cesse de se développer. Aujourd&rsquo;hui nous avons plus de 460 structures d&rsquo;accueils naturistes sur le territoire, et la France compte plus de 2,6 millions de pratiquants auxquels se greffent chaque année plus de 2 autres millions d&rsquo;étrangers. Ce qui fait de la France la première destination mondiale en terme de naturisme.  Et pourtant la Capitale n&rsquo;avait pas de zone naturiste en son sein alors que des villes comme Berlin, Munich, Stockholm, Barcelone, Vienne ont des lieux dédiés. Donc fort de notre histoire, de notre attrait, il semblait intéressant que Paris se dote d&rsquo;un espace. D&rsquo;autant que plus de 200 000 franciliens pratiquent le naturisme et que l&rsquo;on sait que 14% de la population française se dit prête à essayer le naturisme. </em></p>
<p><strong>À ton avis, peut-on dire que le naturisme fait partie de la culture gay ? Et si oui, pourquoi ?</strong><br />
<em>Je ne pense pas que le naturisme fasse partie de la culture gay. Le naturisme n&rsquo;a pas d&rsquo;orientation sexuelle. C&rsquo;est un art de vivre, une philosophie. Si les gays semblent être plus enclins à s&rsquo;adonner au  naturisme, c&rsquo;est peut-être parce qu&rsquo;ils ont une confiance accrue en eux, permettant de se mettre à nu avec plus de facilité. Le naturisme fait partie de la culture, tout simplement. </em></p>
<p><strong>L&rsquo;homophobie y serait donc rare ?</strong><br />
<em>L&rsquo;homophobie comme toute jugement à l&rsquo;attention d&rsquo;une personne ou discrimination ne sont ni tolérés, et ne doivent pas avoir court  au sein du naturisme. Le naturisme est un mode de vie qui veille au respect de tous, sans distinction aucune. L&rsquo;orientation sexuelle comme religieuse sont par ailleurs du domaine du privé et ne regarde personne. Voilà pourquoi, les naturistes ne font aucune distinction entre les individus. </em></p>
<p><strong>Peut-on quand même espérer que l&rsquo;expérimentation débouche notamment sur la création d&rsquo;un espace naturiste gay ? Où les gestes sensuels et amoureux entre hommes (baisers, caresses, voire plus) peuvent se manifester sans se cacher ?</strong><br />
<em>Il n&rsquo;est aucunement question que cette expérimentation débouche sur la création d&rsquo;un espace naturiste exclusivement  gay. Le naturisme ne joue pas la carte du communautarisme encore moins à connotation sexuelle. Les homosexuels sont des personnes comme les autres, il n&rsquo;y a donc pas de raison à ce qu&rsquo;un lieu leur soit dédié ou qu&rsquo;ils soient parqués. Cette zone naturiste de Paris est mixte à tous les sens du terme : mixte naturistes-textiles, sans connotation sexuelle aucune, homme-femme-enfants, intergénérationnelle, inter-cultuelle, multiculturelle. Par ailleurs, les gestes de tendresse entre personnes homosexuelles (bi-gay ou lesbiennes) sont du même acabit que ceux tolérés aux hétérosexuels sur cette zone. La discrétion est de règle, l&rsquo;intimité étant du domaine du privé, le respect des autres est fondamental. Vous n&rsquo;êtes pas dans votre chambre ! Il ne faut pas confondre. Si l&rsquo;envie de se bécoter se fait ressentir, cela ne doit pas être excessif. Quant à toutes caresses ou « voire plus », c&rsquo;est hors de propos, hors cadre et irrespectueux.  Ce site est naturiste avec des valeurs fortes à respecter et non un terrain de jeux sexuels. À ce moment là, il vous est conseillé et demandé de quitter la zone. Car le naturisme n&rsquo;est pas sexuel, absolument pas sexuel. Tout comportement à connotation sexuelle est inconvenant, inapproprié et malvenu. Des lieux sont prévus pour cela, à commencer par votre domicile. Les naturistes veilleront au respect comme édité sur la charte qui est affiché à chaque entrée du site. Toute personne ayant des gestes déplacés se verra appréhender par des naturistes qui expliquerons ce que Naturisme signifie, les valeurs véhiculés, les engagements à suivre, les règles en vigueur qui priment sur l&rsquo;espace. Si la personne s&rsquo;entête, les services de police seront convoqués et des amandes appliquées. L&rsquo;objectif est de ne pas donner matière à des amalgames malheureux et trop fréquents. Je le répète et le revendique : le naturisme n&rsquo;est pas sexuel !!! Pas plus ici qu&rsquo;ailleurs.</em></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.pinktv.fr/naturisme-zone-dexperimentation-ouverte-bois-de-vincennes/" data-a2a-title="Naturisme : Zone d’expérimentation ouverte au bois de Vincennes"><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div>						
												
					</div>
					
					<!-- SHARE BUTTONS -->
												<div class="post-share">

																										<span class="share-item">
											<a href="http://twitter.com/share" class="twitter-share-button" data-text="Naturisme : Zone d&rsquo;expérimentation ouverte au bois de Vincennes: " data-url="http://www.pinktv.fr/naturisme-zone-dexperimentation-ouverte-bois-de-vincennes/" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
										</span>
																			<span class="share-item">
											<iframe src="//www.facebook.com/plugins/like.php?href=http://www.pinktv.fr/naturisme-zone-dexperimentation-ouverte-bois-de-vincennes/&amp;send=false&amp;layout=box_count&amp;width=60&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=61" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:60px; height:61px;" allowTransparency="true"></iframe>
										</span>
																			<span class="share-item">
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pinktv.fr%2Fnaturisme-zone-dexperimentation-ouverte-bois-de-vincennes%2F&media=http%3A%2F%2Fwww.pinktv.fr%2Fwp-content%2Fuploads%2F2017%2F09%2F00-Naturisme-Facebook.jpg&description=Naturisme+%3A+Zone+d%26rsquo%3Bexp%C3%A9rimentation+ouverte+au+bois+de+Vincennes" class="pin-it-button" count-layout="vertical"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
											<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
										</span>
																			<span class="share-item">
											<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
											<g:plusone size="tall"></g:plusone>
										</span>
																
							</div>
										<!-- END SHARE BUTTONS -->

										
					<!-- RESPONSIVE SHARE BUTTONS -->
												<div class="post-share-responsive">

																										<span class="share-item">
											<a href="http://twitter.com/share" class="twitter-share-button" data-text="Naturisme : Zone d&rsquo;expérimentation ouverte au bois de Vincennes: " data-url="http://www.pinktv.fr/naturisme-zone-dexperimentation-ouverte-bois-de-vincennes/" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
										</span>
																			<span class="share-item">
											<iframe src="//www.facebook.com/plugins/like.php?href=http://www.pinktv.fr/naturisme-zone-dexperimentation-ouverte-bois-de-vincennes/&amp;send=false&amp;layout=box_count&amp;width=60&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=61" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:60px; height:61px;" allowTransparency="true"></iframe>
										</span>
																			<span class="share-item">
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pinktv.fr%2Fnaturisme-zone-dexperimentation-ouverte-bois-de-vincennes%2F&media=http%3A%2F%2Fwww.pinktv.fr%2Fwp-content%2Fuploads%2F2017%2F09%2F00-Naturisme-Facebook.jpg&description=Naturisme+%3A+Zone+d%26rsquo%3Bexp%C3%A9rimentation+ouverte+au+bois+de+Vincennes" class="pin-it-button" count-layout="vertical"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
											<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
										</span>
																			<span class="share-item">
											<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
											<g:plusone size="tall"></g:plusone>
										</span>
																
							</div>
										<!-- END RESPONSIVE SHARE BUTTONS -->

										

										<div class="post-related">

						<p>Related Posts</p>

							

									<div class="related-item ">

										<a href='http://www.pinktv.fr/bent-con-2014-levenement-geeks-lgbtq/'><img width="136" height="90" src="http://www.pinktv.fr/wp-content/uploads/2014/11/00-BentCon2014-Photos-RonZ-iankyguy-TumblCreekEntertainment-136x90.jpg" class="attachment-related_thumb size-related_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2014/11/00-BentCon2014-Photos-RonZ-iankyguy-TumblCreekEntertainment-136x90.jpg 136w, http://www.pinktv.fr/wp-content/uploads/2014/11/00-BentCon2014-Photos-RonZ-iankyguy-TumblCreekEntertainment-270x180.jpg 270w, http://www.pinktv.fr/wp-content/uploads/2014/11/00-BentCon2014-Photos-RonZ-iankyguy-TumblCreekEntertainment-295x195.jpg 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.pinktv.fr/bent-con-2014-levenement-geeks-lgbtq/">Bent-Con 2014 : L’événement des geeks LGBTQ</a></h2>
									</div>

											

									<div class="related-item ">

										<a href='http://www.pinktv.fr/interview-carlos-sanches-ruivo-la-guesthouse-gay-the-late-birds-lisbon-est-nee-dune-envie-de-partage/'><img width="136" height="90" src="http://www.pinktv.fr/wp-content/uploads/2015/07/the-late-birds-lisbon-contentdscf509541-136x90.jpg" class="attachment-related_thumb size-related_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2015/07/the-late-birds-lisbon-contentdscf509541-136x90.jpg 136w, http://www.pinktv.fr/wp-content/uploads/2015/07/the-late-birds-lisbon-contentdscf509541-300x200.jpg 300w, http://www.pinktv.fr/wp-content/uploads/2015/07/the-late-birds-lisbon-contentdscf509541-1024x683.jpg 1024w, http://www.pinktv.fr/wp-content/uploads/2015/07/the-late-birds-lisbon-contentdscf509541-270x180.jpg 270w, http://www.pinktv.fr/wp-content/uploads/2015/07/the-late-birds-lisbon-contentdscf509541-295x195.jpg 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.pinktv.fr/interview-carlos-sanches-ruivo-la-guesthouse-gay-the-late-birds-lisbon-est-nee-dune-envie-de-partage/">Interview - Carlos Sanches Ruivo : "La guesthouse gay "The Late Birds Lisbon" est née d'une envie de partage"</a></h2>
									</div>

											

									<div class="related-item ">

										<a href='http://www.pinktv.fr/decouvrez-le-premier-trailer-de-absolutly-fabulous-le-film/'><img width="136" height="90" src="http://www.pinktv.fr/wp-content/uploads/2016/04/abfab-136x90.jpg" class="attachment-related_thumb size-related_thumb wp-post-image" alt="absolutely fabulous the movie" srcset="http://www.pinktv.fr/wp-content/uploads/2016/04/abfab-136x90.jpg 136w, http://www.pinktv.fr/wp-content/uploads/2016/04/abfab-270x180.jpg 270w, http://www.pinktv.fr/wp-content/uploads/2016/04/abfab-295x195.jpg 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.pinktv.fr/decouvrez-le-premier-trailer-de-absolutly-fabulous-le-film/">Découvrez le premier trailer de "Absolutely Fabulous, le film"</a></h2>
									</div>

											

									<div class="related-item last">

										<a href='http://www.pinktv.fr/long-way-home-une-ballade-ecossaise-la-brokeback-mountain/'><img width="136" height="90" src="http://www.pinktv.fr/wp-content/uploads/2015/07/00-LongWayHome-KerriWatt-2-136x90.jpg" class="attachment-related_thumb size-related_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2015/07/00-LongWayHome-KerriWatt-2-136x90.jpg 136w, http://www.pinktv.fr/wp-content/uploads/2015/07/00-LongWayHome-KerriWatt-2-270x180.jpg 270w, http://www.pinktv.fr/wp-content/uploads/2015/07/00-LongWayHome-KerriWatt-2-295x195.jpg 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.pinktv.fr/long-way-home-une-ballade-ecossaise-la-brokeback-mountain/">« Long Way Home » : Une ballade écossaise à la « Brokeback Mountain »</a></h2>
									</div>

															
						
						
					</div>
					
										
				</div>
				<!-- END POST -->

					<!-- main post loop -->


			</div>
			<!-- END CONTENT -->


			<div id="sidebar">
				
								<div class="widget">

					<!-- Debut code HTML PG-Bannieres PRO, zone 26, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=26"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=26" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=26" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 26, Standard -->
					
					
				</div>
				<div class="widget"><h1>PinkTV Aime</h1>			<div class="textwidget"><!-- Debut code HTML PG-Bannieres PRO, zone 28, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=28"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=28" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=28" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 28, Standard -->
</div>
		</div>				<div class="widget">

					<!-- Debut code HTML PG-Bannieres PRO, zone 27, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=27"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=27" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=27" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 27, Standard -->
					
					
				</div>
								<div class="widget">

					<!-- Debut code HTML PG-Bannieres PRO, zone 25, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=25"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=25" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=25" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 25, Standard -->
					
					
				</div>
								<div class="widget">

					<!-- Debut code HTML PG-Bannieres PRO, zone 20, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=20"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=20" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=20" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 20, Standard -->
					
					
				</div>
				<div class="widget"><h1>Rechercher sur le site</h1><form role="search" method="get" id="searchform" action="http://www.pinktv.fr/">
    <div>
		<input type="text" value="Search here..." name="s" id="s" onfocus="if(this.value == this.defaultValue) this.value = ''"/>
		<input type="submit" id="searchsubmit" value="" />
	 </div>
</form></div>				<div class="widget">
					
					
					<h1>Restons connectés </h1>
					
					<div class="fb-like-box" 
						data-href=http://www.facebook.com/pinktv.officiel						data-width="300" 
						data-show-faces=true						data-stream=false 
						data-header=true>
					</div>

				</div>
				
<div class="widget"><h1>C&rsquo;est le moment de sortir !</h1>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-28160 tribe-clearfix tribe-events-category-clubbing">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.pinktv.fr/actus-sorties/nuit-crazyvores-gibus/" rel="bookmark">La nuit des Crazyvores + @Le Gibus</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">septembre 16 @ 23:50</span> - <span class="tribe-event-date-end">septembre 17 @ 06:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-28469 tribe-clearfix tribe-events-category-soiree-sexe tribe-events-venue-8375">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.pinktv.fr/actus-sorties/ffuck-factory-keller/" rel="bookmark">FFuck Factory @Le Keller</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">octobre 13 @ 22:00</span> - <span class="tribe-event-date-end">octobre 15 @ 06:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.pinktv.fr/actus-sorties/" rel="bookmark">Voir tous les Évènements</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"La nuit des Crazyvores + @Le Gibus","description":"","image":"http://www.pinktv.fr/wp-content/uploads/2017/08/Fly-sept-gaga.jpg","url":"http://www.pinktv.fr/actus-sorties/nuit-crazyvores-gibus/","startDate":"2017-09-16T21:50:00+00:00","endDate":"2017-09-17T04:00:00+00:00"},{"@context":"http://schema.org","@type":"Event","name":"FFuck Factory @Le Keller","description":"&lt;p&gt;Avec Anthony Kemayol&lt;/p&gt;\\n","image":"http://www.pinktv.fr/wp-content/uploads/2017/09/Flyer-keller-octobre-2017-v2.jpg","url":"http://www.pinktv.fr/actus-sorties/ffuck-factory-keller/","startDate":"2017-10-13T20:00:00+00:00","endDate":"2017-10-15T04:00:00+00:00","location":{"@type":"Place","name":"Le Keller","description":"","url":"http://www.pinktv.fr/lieu/le-keller/","address":{"streetAddress":" 14 rue Keller","addressLocality":"Paris","postalCode":"75011"},"telephone":"","sameAs":""}}]
</script><div class="widget"><h1>Toutes nos infos avec la newsletter </h1>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="http://pinktv.us8.list-manage.com/subscribe/post?u=9a1cfb82c2b9d4c7675c9fb57&amp;id=21a0e2cde1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_9a1cfb82c2b9d4c7675c9fb57_21a0e2cde1" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div>  

			</div>
			<!-- END SIDEBAR -->			

		
		</div>
		<!-- END MAIN -->
		
		<div id="footer">

						<div class="widget">
				
				<img src="http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/footer-logo.png" style="margin-bottom:20px;" alt="" />
				
				<p>Pinktv- L&#039;actu gay et sexy : film, soirée gay, beaux garçons, sexualité &#8211; programmes TV de PinkX</p>
				
			</div>
			
  

						<div class="widget">
			
					
				<h1>Les dernières news</h1>
				
														<div class="item small">
									
										<div class="item-image small">
											<a href='http://www.pinktv.fr/naturisme-zone-dexperimentation-ouverte-bois-de-vincennes/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2017/09/00-Naturisme-Facebook-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2017/09/00-Naturisme-Facebook-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2017/09/00-Naturisme-Facebook-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2017/09/00-Naturisme-Facebook-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>											
												<div class="item-icon "></div>
										
										</div>
	
										<h2><a href="http://www.pinktv.fr/naturisme-zone-dexperimentation-ouverte-bois-de-vincennes/">Naturisme : Zone d'expérimentation ouverte au bois de Vincennes</a></h2>
										<ul class="meta">
											<li>6 September 2017</li>
											<li><a href="http://www.pinktv.fr/naturisme-zone-dexperimentation-ouverte-bois-de-vincennes/#comments" class="comment">0</a></li>
										</ul>
									
									</div>
									<div class="item small">
									
										<div class="item-image small">
											<a href='http://www.pinktv.fr/sexo-pink-godes-buttplugs/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2017/09/00-SexoPink-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2017/09/00-SexoPink-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2017/09/00-SexoPink-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2017/09/00-SexoPink-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>											
												<div class="item-icon "></div>
										
										</div>
	
										<h2><a href="http://www.pinktv.fr/sexo-pink-godes-buttplugs/">« Sexo Pink » : Godes et Buttplugs</a></h2>
										<ul class="meta">
											<li>6 September 2017</li>
											<li><a href="http://www.pinktv.fr/sexo-pink-godes-buttplugs/#comments" class="comment">0</a></li>
										</ul>
									
									</div>
									<div class="item small">
									
										<div class="item-image small">
											<a href='http://www.pinktv.fr/soir-pinkx-men-of-montreal-9/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2017/09/MoM-029-ALML-03-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2017/09/MoM-029-ALML-03-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2017/09/MoM-029-ALML-03-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2017/09/MoM-029-ALML-03-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>											
												<div class="item-icon "></div>
										
										</div>
	
										<h2><a href="http://www.pinktv.fr/soir-pinkx-men-of-montreal-9/">Ce soir sur PinkX : «Men Of Montréal #9»</a></h2>
										<ul class="meta">
											<li>5 September 2017</li>
											<li><a href="http://www.pinktv.fr/soir-pinkx-men-of-montreal-9/#comments" class="comment">0</a></li>
										</ul>
									
									</div>

				
			</div>
  

						<div class="widget">
			<h1>Latest tweets</h1>
			<div class='twitter_widget'>
				<a class="twitter-timeline"  href="https://twitter.com/PinkXtv"  data-widget-id="393034586835263488">Tweets de @PinkXtv</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


			</div>

			<div class='twitter_via_widget_megamag_design' data-megamag_design='false' data-num_tweets='3'>
					<ul class="twitter">
					</ul>
			</div>

			</div>
  


	        <div class="widget last">
								

				<div class="widget">

					<div class="tabs_wrapper">

						<ul class="tabs">
							<li><a href="#tab1">Popular</a></li>							<li><a href="#tab2">Comments</a></li>							<li><a href="#tab3">Tags</a></li>						</ul>

						<div class="tabs_container">

															<div id="tab1" class="tab_content">
																				
											<div class="item small">
												
												<div class="item-image small">
													<a href='http://www.pinktv.fr/video-sexy-un-defile-dhommes-nus-pour-des-sacs-a-main/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2015/03/HOMME-NU-SAC-A-MAIN-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2015/03/HOMME-NU-SAC-A-MAIN-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2015/03/HOMME-NU-SAC-A-MAIN-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2015/03/HOMME-NU-SAC-A-MAIN-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>													<div class="item-icon "></div>

												</div>
												<h2><a href="http://www.pinktv.fr/video-sexy-un-defile-dhommes-nus-pour-des-sacs-a-main/">Vidéo sexy : Un défilé d'hommes nus pour des sacs à main !</a></h2>
												<ul class="meta">
													<li>12 March 2015</li>
													<li><a href="http://www.pinktv.fr/video-sexy-un-defile-dhommes-nus-pour-des-sacs-a-main/#comments" class="comment">0</a></li>
												</ul>
											
											</div>
											
																					
											<div class="item small">
												
												<div class="item-image small">
													<a href='http://www.pinktv.fr/exclu-les-premieres-images-du-doc-porno-gay-visite-guidee-diffuse-lors-de-la-nuit-gay-de-canal/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2013/12/PORNO3-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2013/12/PORNO3-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2013/12/PORNO3-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2013/12/PORNO3-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>													<div class="item-icon video"></div>

												</div>
												<h2><a href="http://www.pinktv.fr/exclu-les-premieres-images-du-doc-porno-gay-visite-guidee-diffuse-lors-de-la-nuit-gay-de-canal/">Exclu : les premières images du doc "Porno gay, visite guidée" diffusé lors de la prochaine Nuit Gay sur Canal +</a></h2>
												<ul class="meta">
													<li>14 December 2013</li>
													<li><a href="http://www.pinktv.fr/exclu-les-premieres-images-du-doc-porno-gay-visite-guidee-diffuse-lors-de-la-nuit-gay-de-canal/#comments" class="comment">0</a></li>
												</ul>
											
											</div>
											
																					
											<div class="item small">
												
												<div class="item-image small">
													<a href='http://www.pinktv.fr/exclu-les-premieres-images-du-film-garcon-du-lac-remake-x-gay-linconnu-du-lac/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2013/10/garcon-du-lac-remake-inconnu-du-lac-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2013/10/garcon-du-lac-remake-inconnu-du-lac-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2013/10/garcon-du-lac-remake-inconnu-du-lac-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2013/10/garcon-du-lac-remake-inconnu-du-lac-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>													<div class="item-icon video"></div>

												</div>
												<h2><a href="http://www.pinktv.fr/exclu-les-premieres-images-du-film-garcon-du-lac-remake-x-gay-linconnu-du-lac/">Exclu : les premières images du film "Le Garçon du lac", le remake X gay de "L'Inconnu du lac"</a></h2>
												<ul class="meta">
													<li>4 December 2013</li>
													<li><a href="http://www.pinktv.fr/exclu-les-premieres-images-du-film-garcon-du-lac-remake-x-gay-linconnu-du-lac/#comments" class="comment">1</a></li>
												</ul>
											
											</div>
											
										
								</div> <!-- tab1 -->
							


							
														<div id="tab2" class="tab_content">

																			
											<div class="item small comment">
												
												<img alt='' src='http://0.gravatar.com/avatar/3ea6ead548be104291d33f8b94c7682c?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3ea6ead548be104291d33f8b94c7682c?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  
												
												<div class="arrow"></div>
												<div class="item-comment">
													<h2>Superdjoko says: </h2>
													<a href="http://www.pinktv.fr/troublantes-ressemblances/#comments">Y'a Paul Walker aussi. Il lui a carrément piqué son nom.
Subira-...</a></li>
												</div>
												
											</div>
											
																					
											<div class="item small comment">
												
												<img alt='' src='http://1.gravatar.com/avatar/497b1790364a166d06464414b17cd6c8?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/497b1790364a166d06464414b17cd6c8?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  
												
												<div class="arrow"></div>
												<div class="item-comment">
													<h2>Nicolas says: </h2>
													<a href="http://www.pinktv.fr/francois-sagat-tortionnaire-remember/#comments">Hey merci Thom pour ce bel article. Certainement les mots les plus ...</a></li>
												</div>
												
											</div>
											
																					
											<div class="item small comment">
												
												<img alt='' src='http://0.gravatar.com/avatar/908ec1c43ae4c5f7ef1579f1b07754b1?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/908ec1c43ae4c5f7ef1579f1b07754b1?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  
												
												<div class="arrow"></div>
												<div class="item-comment">
													<h2>Leroy says: </h2>
													<a href="http://www.pinktv.fr/berry-prod-cest-fini/#comments">Berry, c'est pas trop mon genre de garçons, trop maigres. Je les ...</a></li>
												</div>
												
											</div>
											
										

							</div> <!-- tab2 -->
							




														<div id="tab3" class="tab_content">

								<div class='tab_tag_cloud'>

								<a href='http://www.pinktv.fr/tag/20-ans/'>20 ans</a> <a href='http://www.pinktv.fr/tag/711/'>7/11</a> <a href='http://www.pinktv.fr/tag/a-thing-of-beauty/'>a thing of beauty</a> <a href='http://www.pinktv.fr/tag/abbesses/'>abbesses</a> <a href='http://www.pinktv.fr/tag/acteur/'>acteur</a> <a href='http://www.pinktv.fr/tag/acteur-et-producteur-porno-gay/'>acteur et producteur porno gay</a> <a href='http://www.pinktv.fr/tag/acteur-porno-gay/'>acteur porno gay</a> <a href='http://www.pinktv.fr/tag/actif/'>actif</a> <a href='http://www.pinktv.fr/tag/adbellatif-kechiche/'>adbellatif kechiche</a> <a href='http://www.pinktv.fr/tag/adele-exarchopoulos/'>adèle exarchopoulos</a> <a href='http://www.pinktv.fr/tag/agnes-varda/'>agnès varda</a> <a href='http://www.pinktv.fr/tag/aime-et-fais-ce-que-tu-veux/'>aime et fais ce que tu veux</a> <a href='http://www.pinktv.fr/tag/al-parker/'>Al Parker</a> <a href='http://www.pinktv.fr/tag/alan-cumming/'>alan cumming</a> <a href='http://www.pinktv.fr/tag/alata/'>alata</a> <a href='http://www.pinktv.fr/tag/album/'>album</a> <a href='http://www.pinktv.fr/tag/alex-minsky/'>Alex Minsky</a> <a href='http://www.pinktv.fr/tag/alizee/'>alizee</a> <a href='http://www.pinktv.fr/tag/als-bucket-challenge/'>als bucket challenge</a> <a href='http://www.pinktv.fr/tag/amanda-lear/'>amanda lear</a> 
								 </div>

							</div> <!-- tab3 -->
							
						</div> <!-- tabs_container -->


					</div> <!-- tabs wrapper -->

				</div> <!-- widget -->


				
  
	        </div>

			
		</div>
		<!-- END FOOTER-WRAPPER -->
		
		<div id="footer-bottom">
				
			<p class="left">©2017 PinkTV     <a href="http://www.pinkx.fr/"target=_blank>www.pinkx.fr</a>       <a href="http://www.man-x.tv/"target=_blank>www.man-x.tv</a> </p>
			<p class="right"></p>
				
		</div>
		<!-- END FOOTER-WRAPPER -->

	</div>
	<!-- END WRAPPER -->

	<div id="to_top"><img src="http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/totop.png"></div>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44217413-1', 'pinktv.fr');
  ga('send', 'pageview');

</script>
 
 			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
				<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}
			(document, 'script', 'facebook-jssdk'));
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Suivant","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd\u2019hui ","closeText":"Termin\u00e9"}};/* ]]> */ </script><script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
	
</body>

</html>