<!DOCTYPE HTML>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">

<head>
	
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"><!-- for responsive theming -->
	<link rel="pingback" href="http://www.pinktv.fr/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" media="all" href="http://www.pinktv.fr/wp-content/themes/themeforest/megamag/style.css" />

	<!-- get options -->
			
	<!-- If the user chose boxed layout include this css file -->
	
	<!-- RESPONSIVE.CSS -->
				<link rel="stylesheet" type="text/css" media="all" href="http://www.pinktv.fr/wp-content/themes/themeforest/megamag/css/responsive.css" />
		
	<!-- FONTS -->
	<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Francois+One' rel='stylesheet' type='text/css'>
	<link href='http://fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css'>

		
				
			
	
	<link rel="shortcut icon" href="http://www.pinktv.fr/wp-content/uploads/2013/09/favicon.jpg" />
	
	
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Les nouveaux films à voir ce week-end sur Man-X (6 et 7 janvier) | Pinktv</title>
<link rel="canonical" href="http://www.pinktv.fr/nouveaux-films-a-voir-week-end-man-x-6-7-janvier/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les nouveaux films à voir ce week-end sur Man-X (6 et 7 janvier) | Pinktv" />
<meta property="og:description" content="Ce week-end sur Man-X , le complément idéal de PinkX : Un hôtel maudit hanté par le vice et une Amérique regorgeant de minets sportifs. Samedi 6 janvier à partir de minuit : « HotHell &#8211; Porn Horror Movie » (FrenchTwinks) Dans un hôtel abandonné, le fantôme d’un ventriloque vient perturber le tournage de la sextape de deux podcasters. &hellip;" />
<meta property="og:url" content="http://www.pinktv.fr/nouveaux-films-a-voir-week-end-man-x-6-7-janvier/" />
<meta property="og:site_name" content="Pinktv" />
<meta property="article:publisher" content="https://www.facebook.com/pinktv.officiel" />
<meta property="article:tag" content="fantôme" />
<meta property="article:tag" content="fr" />
<meta property="article:tag" content="manx" />
<meta property="article:tag" content="Pinktv" />
<meta property="article:tag" content="score" />
<meta property="article:section" content="Actus Pink X" />
<meta property="article:published_time" content="2018-01-05T14:39:52+01:00" />
<meta property="article:modified_time" content="2018-01-05T14:40:08+01:00" />
<meta property="og:updated_time" content="2018-01-05T14:40:08+01:00" />
<meta property="og:image" content="http://www.pinktv.fr/wp-content/uploads/2018/01/00-HotHell-FrenchTwinks.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ce week-end sur Man-X , le complément idéal de PinkX : Un hôtel maudit hanté par le vice et une Amérique regorgeant de minets sportifs. Samedi 6 janvier à partir de minuit : « HotHell &#8211; Porn Horror Movie » (FrenchTwinks) Dans un hôtel abandonné, le fantôme d’un ventriloque vient perturber le tournage de la sextape de deux podcasters. [&hellip;]" />
<meta name="twitter:title" content="Les nouveaux films à voir ce week-end sur Man-X (6 et 7 janvier) | Pinktv" />
<meta name="twitter:site" content="@PinkXtv" />
<meta name="twitter:image" content="http://www.pinktv.fr/wp-content/uploads/2018/01/00-HotHell-FrenchTwinks.jpg" />
<meta name="twitter:creator" content="@PinkXtv" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.pinktv.fr\/","name":"PinkTV","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.pinktv.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.pinktv.fr\/nouveaux-films-a-voir-week-end-man-x-6-7-janvier\/","sameAs":["https:\/\/www.facebook.com\/pinktv.officiel","https:\/\/twitter.com\/PinkXtv"],"@id":"#organization","name":"Pinktv","logo":"http:\/\/www.pinktv.fr\/wp-content\/uploads\/2017\/03\/Copie-de-PINK-BBsurR-copie.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pinktv &raquo; Flux" href="http://www.pinktv.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pinktv &raquo; Flux des commentaires" href="http://www.pinktv.fr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Pinktv &raquo; Flux iCal" href="http://www.pinktv.fr/actus-sorties/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Pinktv &raquo; Les nouveaux films à voir ce week-end sur Man-X (6 et 7 janvier) Flux des commentaires" href="http://www.pinktv.fr/nouveaux-films-a-voir-week-end-man-x-6-7-janvier/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pinktv.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.pinktv.fr/wp-content/uploads/formidable/css/formidablepro.css?ver=12202038' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.pinktv.fr/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://www.pinktv.fr/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://www.pinktv.fr/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.pinktv.fr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/themeforest/megamag/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/themes/themeforest/megamag/js/jquery.nivo.slider.pack.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.pinktv.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pinktv.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pinktv.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.pinktv.fr/?p=30742' />
<link rel="alternate" type="application/json+oembed" href="http://www.pinktv.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pinktv.fr%2Fnouveaux-films-a-voir-week-end-man-x-6-7-janvier%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pinktv.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pinktv.fr%2Fnouveaux-films-a-voir-week-end-man-x-6-7-janvier%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "Email",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Ajouter un signet dans votre fureteur",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.pinktv.fr"><link rel="https://theeventscalendar.com/" href="http://www.pinktv.fr/wp-json/tribe/events/v1/" />	<style id="pum-styles" type="text/css" media="all">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</style>	
	<!-- Nivo slider -->
	<script type="text/javascript">
		jQuery(document).ready(function($) {
			$(window).load(function() {
				$('#slider').nivoSlider({
					effect: 'slideInRight', // Specify sets like: 'fold,fade,sliceDown'
					animSpeed: 500,	//animation transition speed default 500
					pauseTime: 10000, // How long each slide will show default 3000
					captionOpacity:false, // Universal caption opacity
					directionNav:false, // Next & Prev navigation
					directionNavHide:false, // Only show on hover
					controlNav:true,				});

			});
		});
	</script>
	
	<!-- DYNAMIC CSS (Style changes from theme options) -->
	<style type="text/css">
	
	/* body font */
	body, #respond textarea {
		font-family:"Open Sans";
        	}
	
	/* Navigation font */
	#navigation-wrapper .menu li a {
		font-family:"Francois One";
        	}
	
	/* Widget headings */
	.home-widget h1, .blog-heading, #sidebar .widget h1, #sidebar .widget ul.tabs, #footer .widget h1, .post-author h1, .post-related h1, .comments h1, .browsing h1, .item .item-image .item-score.big span.the-score, #sidebar .widget .social-count span, .review-wrapper .overall .score, .blog-item .item-image .item-score.big span.the-score {
		font-family:"Francois One";
        	}
	
	/* Post headings */
	.item h2 a, h1.post-heading, .post-related .related-item h2, #respond  h3, .blog-item h2 a, a.button, #navigation-wrapper .menu li ul li a, .item .item-image .item-score.small span.the-score, .nivo-caption h2 a {
		font-family:"Droid Sans";
        	}
	
	body { 
		background:#e7e7e7 url(http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/patterns/pat26.png) fixed; 
	}

	#header-wrapper { 
		background:#ffffff  

	}
	#navigation-wrapper { 
		background:#ed0f68 url(http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/navigation-trans.png) repeat-x; 
	}
	
	.menu li a {
		color:#ffffff; text-shadow:0 -1px 0 rgba(0, 0, 0, 1); 
	}
	
	.home-widget h1, #sidebar .widget h1, .post-author, .post-related h1, .comments h1, .browsing, .blog-heading {
		border-left:10px solid #ed0f69; 
	}

	.home-widget .block .item p a, .item.small h2 a:hover, .home-widget .block .item.big h2 a:hover, .post-related h2 a:hover, .blog-item h2 a:hover, .item ul.meta li a.comment:hover, .widget ul.twitter li a span {
		color:#ed0f69; 
	}

	#sidebar .widget ul.tabs li:hover, #sidebar .widget ul.tabs li.active, .tab_tag_cloud a:hover, .post-tags a:hover, ul.page-numbers a:hover, ul.page-numbers .current {
		background:#ed0f69; 
	}

	#sidebar .widget .item.small.comment .item-comment a:hover, #footer .widget a, .nivo-caption h2 a:hover, ul.menu li ul li a:hover, a {
		color:#ed0f69; 
	}

	#footer .widget h1, .comment-content {
		border-left:5px solid #ed0f69; 
	}

	.comment .arrow {
		border-right:7px solid #ed0f69; 
	}

	.slider-wrapper.full.two .nivo-caption {
		border-left:4px solid #ed0f69; 
	}

	ul.post-meta li.comment, .item.big ul.meta li.comment { 
		background:#ed0f69 url(http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/post-comment.png); 
	}
	
	#main, #footer, #footer-bottom, #header-wrapper {
		-webkit-box-shadow:0px 5px 16px rgba(15, 15, 15, 1); -moz-box-shadow:0px 5px 16px rgba(15, 15, 15, 1);	box-shadow:0px 5px 16px rgba(15, 15, 15, 1); 
	}

	#navigation-wrapper {
		-webkit-box-shadow: 0px 5px 5px rgba(15, 15, 15, 0.8); -moz-box-shadow:0px 5px 5px rgba(15, 15, 15, 0.8); box-shadow:0px 5px 5px rgba(15, 15, 15, 0.8); 
	}
	
	
</style>



	<!-- Custom category background images -->
	
</head>

<body class="post-template-default single single-post postid-30742 single-format-standard tribe-no-js tribe-bar-is-disabled">

	<div id="wrapper">

		<!-- HEADER -->

			

				<div id="header-wrapper">
					
					<div class="container">


														<div id="header-banner">

									<!-- Debut code HTML PG-Bannieres PRO, zone 17, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=17"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=17" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=17" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 17, Standard -->								
								</div>

						 						
					
						<div id="logo">
						
							<a href="http://www.pinktv.fr"><img src="http://www.pinktv.fr/wp-content/uploads/2013/09/logo.jpg" alt="" /></a>
							
						</div>
						
						<div class="clearfix"></div>
					
					</div>
				
				</div>
				<!-- END HEADER-WRAPPER -->
					
			
		<!-- NAVIGATION -->

		<div id="navigation-wrapper">
		
			<div class="container">
		
				<ul id="navigation" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://www.pinktv.fr/">Home</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.pinktv.fr/category/actus-lgbt/">ACTUS LGBT</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="http://www.pinktv.fr/actus-sorties/">Agenda</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.pinktv.fr/category/actus-sexy/">ACTUS Sexy</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-217"><a href="http://www.pinktv.fr/category/actus-pinkx/">ACTUS PinkX</a></li>
<li id="menu-item-20809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20809"><a href="http://www.pinkx.eu/live-tv">Regarder la chaine</a></li>
</ul>				 
				 <select id="navigation_select">
				 </select>

			</div>
		
		</div>
		<!-- END NAVIGATION-WRAPPER -->

		
		<div id="main" class="container">
		
			<div id="content">
			

				
				<div class="post-30742 post type-post status-publish format-standard has-post-thumbnail hentry category-actus-pinkx tag-fantome tag-fr tag-manx tag-pinktv tag-score">

											<img src="http://www.pinktv.fr/wp-content/uploads/2018/01/00-HotHell-FrenchTwinks.jpg" width="610" alt="Les nouveaux films à voir ce week-end sur Man-X (6 et 7 janvier)" />
						
					<h1 class="post-heading">Les nouveaux films à voir ce week-end sur Man-X (6 et 7 janvier)</h1>
					
					<ul class="post-meta post">
						<li class="author"><a href="http://www.pinktv.fr/author/thom/" title="Articles par Thom" rel="author">Thom</a></li>
						<li class="date">5 janvier 2018</li>
						<li class="cat"><a href="http://www.pinktv.fr/category/actus-pinkx/" rel="category tag">Actus Pink X</a></li>
						<li class="comment"><a href="#comments">0</a></li>
					</ul>
					
					<div class="post-content">
						
							

						<p><strong>Ce week-end sur <a href="http://www.man-x.tv/">Man-X</a> , le complément idéal de <a href="https://www.pinkx.eu/">PinkX</a> : Un hôtel maudit hanté par le vice et une Amérique regorgeant de minets sportifs.</strong></p>
<p><strong>Samedi 6 janvier à partir de minuit : « HotHell &#8211; Porn Horror Movie » (FrenchTwinks)</strong><br />
Dans un hôtel abandonné, le fantôme d’un ventriloque vient perturber le tournage de la sextape de deux podcasters.</p>
<p>Le manplus : Quand le porno et l&rsquo;épouvante ne font qu&rsquo;un, c&rsquo;est le double frisson garanti ! 🙂 Le scénario, les décors, la mise en scène, les effets spéciaux, le trio d&rsquo;acteurs, Doryann Marguet, Paul Delay et Baptiste Garcia, tout, absolument tout concourt à faire de HotHell l&rsquo;un des films les plus enthousiasmants de l&rsquo;année 2017. Une nouvelle réussite de FrenchTwinks.</p>
<p>Lors de la nuit d&rsquo;Halloween, les podcasters Paul Delay et Doryann Marguet partent faire une sextape dans un hôtel abandonné depuis le meurtre dans les années 1930 d’un ventriloque, Baptiste Garcia. On le dit hanté. Et lorsque le surnaturel se fait chair, personne n’entend crier et gémir Paul et Doryann… &#8211; Photos : <em>HotHell &#8211; Porn Horror Movie</em> / FrenchTwinks</p>
<p><a href="http://www.pinktv.fr/wp-content/uploads/2018/01/01a-HotHell-FrenchTwinks.jpg"><img class="size-full wp-image-30734 aligncenter" src="http://www.pinktv.fr/wp-content/uploads/2018/01/01a-HotHell-FrenchTwinks.jpg" alt="" width="600" height="583" srcset="http://www.pinktv.fr/wp-content/uploads/2018/01/01a-HotHell-FrenchTwinks.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2018/01/01a-HotHell-FrenchTwinks-300x292.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Déterminé à retrouver Paul qui a disparu, Doryann affronte sexuellement le ventriloque pervers… &#8211; Photos : <em>HotHell &#8211; Porn Horror Movie</em> / FrenchTwinks</p>
<p><a href="http://www.pinktv.fr/wp-content/uploads/2018/01/01bb-HotHell-FrenchTwinks.jpg"><img class="size-full wp-image-30743 aligncenter" src="http://www.pinktv.fr/wp-content/uploads/2018/01/01bb-HotHell-FrenchTwinks.jpg" alt="" width="600" height="583" srcset="http://www.pinktv.fr/wp-content/uploads/2018/01/01bb-HotHell-FrenchTwinks.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2018/01/01bb-HotHell-FrenchTwinks-300x292.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><a href="http://www.man-x.tv/programmes.php"><img class="size-full wp-image-30744 aligncenter" src="http://www.pinktv.fr/wp-content/uploads/2018/01/e-cinema-1-1Man-X.jpg" alt="" width="600" height="47" srcset="http://www.pinktv.fr/wp-content/uploads/2018/01/e-cinema-1-1Man-X.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2018/01/e-cinema-1-1Man-X-300x24.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><strong>Dimanche 7 janvier à partir de minuit : « Score ! » (HelixStudios)</strong><br />
Le corps athlétique de ces jeunes Américains s’explique par la pratique intensive de sport. Quant à leurs performances anales, pas besoin d&rsquo;expérience : la passion du sexe et la rencontre avec des mecs aussi mignons que bien montés ouvrent toujours en grand les conduits les plus étroits ! 🙂</p>
<p><strong>Le manplus :</strong> Un best-of des plus populaires scènes à thématique sportive de HelixStudios. Tyler Hill, dans deux des six duos, est très sexy.</p>
<p>Courses à pieds, pirouettes, lutte… L&rsquo;esprit de compétition va bon train entre Evan Parker et Kody Knight. Au gagnant le droit de sodomiser l&rsquo;autre ! – Photos : <em>Score !</em> / HelixStudios</p>
<p><a href="http://www.pinktv.fr/wp-content/uploads/2018/01/02a-EvanParker-KodyKnight-Score-HelixStudios.jpg"><img class="size-full wp-image-30736 aligncenter" src="http://www.pinktv.fr/wp-content/uploads/2018/01/02a-EvanParker-KodyKnight-Score-HelixStudios.jpg" alt="" width="600" height="583" srcset="http://www.pinktv.fr/wp-content/uploads/2018/01/02a-EvanParker-KodyKnight-Score-HelixStudios.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2018/01/02a-EvanParker-KodyKnight-Score-HelixStudios-300x292.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Sport américain par excellence, le base-ball ne peut qu&rsquo;inspirer les coups de reins les plus fougueux. Corbin Webber va délaisser sa batte pour se servir de son sexe et s&rsquo;enfoncer profond en Tyler Hill ! – Photos : <em>Score !</em> / HelixStudios</p>
<p><a href="http://www.pinktv.fr/wp-content/uploads/2018/01/02b-corbinWebber-TylerHill-Score-HelixStudios.jpg"><img class="size-full wp-image-30737 aligncenter" src="http://www.pinktv.fr/wp-content/uploads/2018/01/02b-corbinWebber-TylerHill-Score-HelixStudios.jpg" alt="" width="600" height="583" srcset="http://www.pinktv.fr/wp-content/uploads/2018/01/02b-corbinWebber-TylerHill-Score-HelixStudios.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2018/01/02b-corbinWebber-TylerHill-Score-HelixStudios-300x292.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Le foot (dit « soccer » aux USA) donne envie de frapper droit au but. Le petit cul de Benjamin Baker s&rsquo;en prend un max de la part de Kody Knight ! – Photos : <em>Score !</em> / HelixStudios</p>
<p><a href="http://www.pinktv.fr/wp-content/uploads/2018/01/02c-KodyKnight-BenjaminBaker-Score-HelixStudios.jpg"><img class="size-full wp-image-30738 aligncenter" src="http://www.pinktv.fr/wp-content/uploads/2018/01/02c-KodyKnight-BenjaminBaker-Score-HelixStudios.jpg" alt="" width="600" height="583" srcset="http://www.pinktv.fr/wp-content/uploads/2018/01/02c-KodyKnight-BenjaminBaker-Score-HelixStudios.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2018/01/02c-KodyKnight-BenjaminBaker-Score-HelixStudios-300x292.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Le skate s&rsquo;est fun, mais une partie de jambes en l&rsquo;air dans un pieu, ça l&rsquo;est encore plus. Cooper Steel savoure de se faire sauter par Elijah West ! – Photos : <em>Score !</em> / HelixStudios</p>
<p><a href="http://www.pinktv.fr/wp-content/uploads/2018/01/02d-CooperSteel-ElijahWest-Score-HelixStudios.jpg"><img class="size-full wp-image-30739 aligncenter" src="http://www.pinktv.fr/wp-content/uploads/2018/01/02d-CooperSteel-ElijahWest-Score-HelixStudios.jpg" alt="" width="600" height="583" srcset="http://www.pinktv.fr/wp-content/uploads/2018/01/02d-CooperSteel-ElijahWest-Score-HelixStudios.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2018/01/02d-CooperSteel-ElijahWest-Score-HelixStudios-300x292.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Le basket, le billard, le sexe, c&rsquo;est toujours une histoire de trou ! Le trou de balle de Tyler Hill en sait quelque chose. Cette fois-ci, c&rsquo;est Troy Accola qui frappe dans le mille ! – Photos : <em>Score !</em> / HelixStudios</p>
<p><a href="http://www.pinktv.fr/wp-content/uploads/2018/01/02e-TylerHill-TroyAccola-Score-HelixStudios.jpg"><img class="size-full wp-image-30740 aligncenter" src="http://www.pinktv.fr/wp-content/uploads/2018/01/02e-TylerHill-TroyAccola-Score-HelixStudios.jpg" alt="" width="600" height="583" srcset="http://www.pinktv.fr/wp-content/uploads/2018/01/02e-TylerHill-TroyAccola-Score-HelixStudios.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2018/01/02e-TylerHill-TroyAccola-Score-HelixStudios-300x292.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Et le foot (« soccer ») est à nouveau de la partie ! Kody Knight tire droit au but dans le cul de Kyle Ross ! – Photos : <em>Score !</em> / HelixStudios</p>
<p><a href="http://www.pinktv.fr/wp-content/uploads/2018/01/02f-KyleRoss-KodyKnight-Score-HelixStudios.jpg"><img class="size-full wp-image-30741 aligncenter" src="http://www.pinktv.fr/wp-content/uploads/2018/01/02f-KyleRoss-KodyKnight-Score-HelixStudios.jpg" alt="" width="600" height="583" srcset="http://www.pinktv.fr/wp-content/uploads/2018/01/02f-KyleRoss-KodyKnight-Score-HelixStudios.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2018/01/02f-KyleRoss-KodyKnight-Score-HelixStudios-300x292.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><a href="http://www.man-x.tv/programmes.php"><img class="size-full wp-image-30744 aligncenter" src="http://www.pinktv.fr/wp-content/uploads/2018/01/e-cinema-1-1Man-X.jpg" alt="" width="600" height="47" srcset="http://www.pinktv.fr/wp-content/uploads/2018/01/e-cinema-1-1Man-X.jpg 600w, http://www.pinktv.fr/wp-content/uploads/2018/01/e-cinema-1-1Man-X-300x24.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p><strong>Retrouvez </strong><a href="http://www.man-x.tv/"><strong>Man-X</strong></a><strong> sur CANALSAT, Orange, SFR, Bouygues, Numericable, Free et autres opérateurs en duo avec </strong><a href="https://www.pinkx.eu/"><strong>PinkX</strong></a><strong>.</strong></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://www.pinktv.fr/nouveaux-films-a-voir-week-end-man-x-6-7-janvier/" data-a2a-title="Les nouveaux films à voir ce week-end sur Man-X (6 et 7 janvier)"><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"><img src="https://static.addtoany.com/buttons/share_save_171_16.png" alt="Share"></a></div></div>						
												
					</div>
					
					<!-- SHARE BUTTONS -->
												<div class="post-share">

																										<span class="share-item">
											<a href="http://twitter.com/share" class="twitter-share-button" data-text="Les nouveaux films à voir ce week-end sur Man-X (6 et 7 janvier): " data-url="http://www.pinktv.fr/nouveaux-films-a-voir-week-end-man-x-6-7-janvier/" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
										</span>
																			<span class="share-item">
											<iframe src="//www.facebook.com/plugins/like.php?href=http://www.pinktv.fr/nouveaux-films-a-voir-week-end-man-x-6-7-janvier/&amp;send=false&amp;layout=box_count&amp;width=60&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=61" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:60px; height:61px;" allowTransparency="true"></iframe>
										</span>
																			<span class="share-item">
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pinktv.fr%2Fnouveaux-films-a-voir-week-end-man-x-6-7-janvier%2F&media=http%3A%2F%2Fwww.pinktv.fr%2Fwp-content%2Fuploads%2F2018%2F01%2F00-HotHell-FrenchTwinks.jpg&description=Les+nouveaux+films+%C3%A0+voir+ce+week-end+sur+Man-X+%286+et+7+janvier%29" class="pin-it-button" count-layout="vertical"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
											<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
										</span>
																			<span class="share-item">
											<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
											<g:plusone size="tall"></g:plusone>
										</span>
																
							</div>
										<!-- END SHARE BUTTONS -->

										
								<div class="post-tags">
									<span class="tags">Tags</span>
									<a href="http://www.pinktv.fr/tag/fantome/" rel="tag">fantôme</a> <a href="http://www.pinktv.fr/tag/fr/" rel="tag">fr</a> <a href="http://www.pinktv.fr/tag/manx/" rel="tag">manx</a> <a href="http://www.pinktv.fr/tag/pinktv/" rel="tag">Pinktv</a> <a href="http://www.pinktv.fr/tag/score/" rel="tag">score</a>								</div>
								
												
					<!-- RESPONSIVE SHARE BUTTONS -->
												<div class="post-share-responsive">

																										<span class="share-item">
											<a href="http://twitter.com/share" class="twitter-share-button" data-text="Les nouveaux films à voir ce week-end sur Man-X (6 et 7 janvier): " data-url="http://www.pinktv.fr/nouveaux-films-a-voir-week-end-man-x-6-7-janvier/" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
										</span>
																			<span class="share-item">
											<iframe src="//www.facebook.com/plugins/like.php?href=http://www.pinktv.fr/nouveaux-films-a-voir-week-end-man-x-6-7-janvier/&amp;send=false&amp;layout=box_count&amp;width=60&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=61" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:60px; height:61px;" allowTransparency="true"></iframe>
										</span>
																			<span class="share-item">
											<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.pinktv.fr%2Fnouveaux-films-a-voir-week-end-man-x-6-7-janvier%2F&media=http%3A%2F%2Fwww.pinktv.fr%2Fwp-content%2Fuploads%2F2018%2F01%2F00-HotHell-FrenchTwinks.jpg&description=Les+nouveaux+films+%C3%A0+voir+ce+week-end+sur+Man-X+%286+et+7+janvier%29" class="pin-it-button" count-layout="vertical"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
											<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
										</span>
																			<span class="share-item">
											<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
											<g:plusone size="tall"></g:plusone>
										</span>
																
							</div>
										<!-- END RESPONSIVE SHARE BUTTONS -->

										

										<div class="post-related">

						<p>Related Posts</p>

							

									<div class="related-item ">

										<a href='http://www.pinktv.fr/quand-les-x-men-rencontrent-une-star-du-x-gay/'><img width="136" height="90" src="http://www.pinktv.fr/wp-content/uploads/2015/07/00-XMenDaysOfFuturePast-Connor-CorbinFisher-136x90.jpg" class="attachment-related_thumb size-related_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2015/07/00-XMenDaysOfFuturePast-Connor-CorbinFisher-136x90.jpg 136w, http://www.pinktv.fr/wp-content/uploads/2015/07/00-XMenDaysOfFuturePast-Connor-CorbinFisher-270x180.jpg 270w, http://www.pinktv.fr/wp-content/uploads/2015/07/00-XMenDaysOfFuturePast-Connor-CorbinFisher-295x195.jpg 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.pinktv.fr/quand-les-x-men-rencontrent-une-star-du-x-gay/">Quand les X-Men rencontrent une star du X gay !!!</a></h2>
									</div>

											

									<div class="related-item ">

										<a href='http://www.pinktv.fr/i-came-here-to-fck-le-sexe-ca-peut-etre-aussi-simple-que-de-dire-bonjour/'><img width="136" height="90" src="http://www.pinktv.fr/wp-content/uploads/2016/07/00-AntonioGarcia-ICameHereToFuck-UKNakedMen-136x90.jpg" class="attachment-related_thumb size-related_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2016/07/00-AntonioGarcia-ICameHereToFuck-UKNakedMen-136x90.jpg 136w, http://www.pinktv.fr/wp-content/uploads/2016/07/00-AntonioGarcia-ICameHereToFuck-UKNakedMen-270x180.jpg 270w, http://www.pinktv.fr/wp-content/uploads/2016/07/00-AntonioGarcia-ICameHereToFuck-UKNakedMen-295x195.jpg 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.pinktv.fr/i-came-here-to-fck-le-sexe-ca-peut-etre-aussi-simple-que-de-dire-bonjour/">« I Came Here To F*ck » : Le sexe, ça peut être aussi simple que de dire bonjour !!!</a></h2>
									</div>

											

									<div class="related-item ">

										<a href='http://www.pinktv.fr/films-week-end-a-retrouver-pinkx-24-26-novembre/'><img width="136" height="90" src="http://www.pinktv.fr/wp-content/uploads/2017/11/00-KamykWalker-OwenPowers-YouReNotMyDaddy-DadsFuckingLads-LoganMooreCalebKing-CruiseMeUseMe-CockyBoys-SebastianKross-AlexanderGustavo-MonumentalAss-HotHouse-136x90.jpg" class="attachment-related_thumb size-related_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2017/11/00-KamykWalker-OwenPowers-YouReNotMyDaddy-DadsFuckingLads-LoganMooreCalebKing-CruiseMeUseMe-CockyBoys-SebastianKross-AlexanderGustavo-MonumentalAss-HotHouse-136x90.jpg 136w, http://www.pinktv.fr/wp-content/uploads/2017/11/00-KamykWalker-OwenPowers-YouReNotMyDaddy-DadsFuckingLads-LoganMooreCalebKing-CruiseMeUseMe-CockyBoys-SebastianKross-AlexanderGustavo-MonumentalAss-HotHouse-270x180.jpg 270w, http://www.pinktv.fr/wp-content/uploads/2017/11/00-KamykWalker-OwenPowers-YouReNotMyDaddy-DadsFuckingLads-LoganMooreCalebKing-CruiseMeUseMe-CockyBoys-SebastianKross-AlexanderGustavo-MonumentalAss-HotHouse-295x195.jpg 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.pinktv.fr/films-week-end-a-retrouver-pinkx-24-26-novembre/">Les films du week-end à retrouver sur PinkX (24-26 novembre)</a></h2>
									</div>

											

									<div class="related-item last">

										<a href='http://www.pinktv.fr/hell-in-the-armory-faire-frissonner-plaisir/'><img width="136" height="90" src="http://www.pinktv.fr/wp-content/uploads/2014/10/00-HellInTheArmory1-136x90.jpg" class="attachment-related_thumb size-related_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2014/10/00-HellInTheArmory1-136x90.jpg 136w, http://www.pinktv.fr/wp-content/uploads/2014/10/00-HellInTheArmory1-270x180.jpg 270w, http://www.pinktv.fr/wp-content/uploads/2014/10/00-HellInTheArmory1-295x195.jpg 295w" sizes="(max-width: 136px) 100vw, 136px" /></a>
										<h2><a href="http://www.pinktv.fr/hell-in-the-armory-faire-frissonner-plaisir/">« Hell in the Armory » : à nous faire frissonner de plaisir…</a></h2>
									</div>

															
						
						
					</div>
					
										
				</div>
				<!-- END POST -->

					<!-- main post loop -->


			</div>
			<!-- END CONTENT -->


			<div id="sidebar">
				
				<div class="widget"><h1>Toutes nos infos avec la newsletter </h1>			<div class="textwidget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="http://pinktv.us8.list-manage.com/subscribe/post?u=9a1cfb82c2b9d4c7675c9fb57&amp;id=21a0e2cde1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
	
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_9a1cfb82c2b9d4c7675c9fb57_21a0e2cde1" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</form>
</div>

<!--End mc_embed_signup--></div>
		</div>				<div class="widget">

					<!-- Debut code HTML PG-Bannieres PRO, zone 26, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=26"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=26" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=26" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 26, Standard -->
					
					
				</div>
				<div class="widget"><h1>PinkTV Aime</h1>			<div class="textwidget"><!-- Debut code HTML PG-Bannieres PRO, zone 28, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=28"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=28" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=28" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 28, Standard -->
</div>
		</div>				<div class="widget">

					<!-- Debut code HTML PG-Bannieres PRO, zone 27, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=27"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=27" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=27" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 27, Standard -->
					
					
				</div>
				<div class="widget"><h1>C&rsquo;est le moment de sortir !</h1>
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-30612 tribe-clearfix tribe-events-category-clubbing tribe-events-venue-174 tribe-events-organizer-173">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.pinktv.fr/actus-sorties/nuit-folivores-crazyvores/" rel="bookmark">La nuit des Folivores Crazyvores #Fais moi mâle</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">janvier 13 @ 00:00</span> - <span class="tribe-event-date-end">janvier 14 @ 07:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-30456 tribe-clearfix tribe-events-category-soiree tribe-events-venue-30458 tribe-events-organizer-2253">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.pinktv.fr/actus-sorties/arisa-papa-paris/" rel="bookmark">Arisa Papa @ Paris</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">janvier 13 @ 23:30</span> - <span class="tribe-event-date-end">janvier 14 @ 23:30</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-30153 tribe-clearfix tribe-events-category-soiree-sexe tribe-events-venue-30156">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="http://www.pinktv.fr/actus-sorties/fhole-barcelone/" rel="bookmark">F&rsquo;HOLE @Barcelone</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">janvier 19 @ 23:00</span> - <span class="tribe-event-date-end">janvier 21 @ 06:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="http://www.pinktv.fr/actus-sorties/" rel="bookmark">Voir tous les Évènements</a>
	</p>

</div><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"La nuit des Folivores Crazyvores #Fais moi m\u00e2le","description":"","image":"http://www.pinktv.fr/wp-content/uploads/2017/12/recto-folliv-boxe.jpg","url":"http://www.pinktv.fr/actus-sorties/nuit-folivores-crazyvores/","startDate":"2018-01-13T00:00:00+01:00","endDate":"2018-01-14T07:00:00+01:00","location":{"@type":"Place","name":"Bataclan","description":"","url":false,"address":{"@type":"PostalAddress","addressCountry":"France"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Les Follivores","description":"","url":false,"telephone":"","email":"","sameAs":""},"offers":{"@type":"Offer","price":"20","url":"http://www.pinktv.fr/actus-sorties/nuit-folivores-crazyvores/"}},{"@context":"http://schema.org","@type":"Event","name":"Arisa Papa @ Paris","description":"","image":"http://www.pinktv.fr/wp-content/uploads/2017/12/t\u00e9l\u00e9chargement-2.jpg","url":"http://www.pinktv.fr/actus-sorties/arisa-papa-paris/","startDate":"2018-01-13T23:30:00+01:00","endDate":"2018-01-14T23:30:00+01:00","location":{"@type":"Place","name":"Brazil and Redlight","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"34 rue du d\u00e9part","addressLocality":"Paris","addressRegion":"Paris","postalCode":"75015","addressCountry":"France"},"telephone":"","sameAs":"https://www.weezevent.com/papa-paris"},"organizer":{"@type":"Person","name":"Papa","description":"","url":false,"telephone":"","email":"","sameAs":"http://www.papaworldtour.com%20"}},{"@context":"http://schema.org","@type":"Event","name":"F&rsquo;HOLE @Barcelone","description":"","image":"http://www.pinktv.fr/wp-content/uploads/2017/12/2018-01-BCN.jpg","url":"http://www.pinktv.fr/actus-sorties/fhole-barcelone/","startDate":"2018-01-19T23:00:00+01:00","endDate":"2018-01-21T06:00:00+01:00","location":{"@type":"Place","name":"Club Black Hole","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Calle Sepulveda 81","addressLocality":"Barcelone","postalCode":"08015","addressCountry":"Espagne"},"telephone":"","sameAs":"blackholebcn.com"}}]
</script>				<div class="widget">

					<!-- Debut code HTML PG-Bannieres PRO, zone 25, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=25"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=25" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=25" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 25, Standard -->
					
					
				</div>
								<div class="widget">

					<!-- Debut code HTML PG-Bannieres PRO, zone 20, Standard -->
<script language="JavaScript" type="text/javascript" src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=js&zone=20"></script>
<noscript><a href="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=clic&zone=20" target="_blank"><img src="http://www.pinkx.fr/cgi-bin/pub-pink.cgi?type=img&zone=20" border="0"></a></noscript>
<!-- Fin code HTML PG-Bannieres PRO, zone 20, Standard -->
					
					
				</div>
				<div class="widget"><h1>Rechercher sur le site</h1><form role="search" method="get" id="searchform" action="http://www.pinktv.fr/">
    <div>
		<input type="text" value="Search here..." name="s" id="s" onfocus="if(this.value == this.defaultValue) this.value = ''"/>
		<input type="submit" id="searchsubmit" value="" />
	 </div>
</form></div>				<div class="widget">
					
					
					<h1>Restons connectés </h1>
					
					<div class="fb-like-box" 
						data-href=http://www.facebook.com/pinktv.officiel						data-width="300" 
						data-show-faces=true						data-stream=false 
						data-header=true>
					</div>

				</div>
				
  

			</div>
			<!-- END SIDEBAR -->			

		
		</div>
		<!-- END MAIN -->
		
		<div id="footer">

						<div class="widget">
				
				<img src="http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/footer-logo.png" style="margin-bottom:20px;" alt="" />
				
				<p>Pinktv- L&#039;actu gay et sexy : film, soirée gay, beaux garçons, sexualité &#8211; programmes TV de PinkX</p>
				
			</div>
			
  

						<div class="widget">
			
					
				<h1>Les dernières news</h1>
				
														<div class="item small">
									
										<div class="item-image small">
											<a href='http://www.pinktv.fr/scene-jour-examen-medical-sean-zevran-armond-rizzo/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2018/01/00-SeanZevran-ArmondRizzo-Examen-médical-HardMedicine-HotHouse-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2018/01/00-SeanZevran-ArmondRizzo-Examen-médical-HardMedicine-HotHouse-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2018/01/00-SeanZevran-ArmondRizzo-Examen-médical-HardMedicine-HotHouse-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2018/01/00-SeanZevran-ArmondRizzo-Examen-médical-HardMedicine-HotHouse-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>											
												<div class="item-icon "></div>
										
										</div>
	
										<h2><a href="http://www.pinktv.fr/scene-jour-examen-medical-sean-zevran-armond-rizzo/">La scène du jour : « Examen médical » avec Sean Zevran et Armond Rizzo</a></h2>
										<ul class="meta">
											<li>5 January 2018</li>
											<li><a href="http://www.pinktv.fr/scene-jour-examen-medical-sean-zevran-armond-rizzo/#comments" class="comment">0</a></li>
										</ul>
									
									</div>
									<div class="item small">
									
										<div class="item-image small">
											<a href='http://www.pinktv.fr/nouveaux-films-a-voir-week-end-man-x-6-7-janvier/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2018/01/00-HotHell-FrenchTwinks-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2018/01/00-HotHell-FrenchTwinks-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2018/01/00-HotHell-FrenchTwinks-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2018/01/00-HotHell-FrenchTwinks-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>											
												<div class="item-icon "></div>
										
										</div>
	
										<h2><a href="http://www.pinktv.fr/nouveaux-films-a-voir-week-end-man-x-6-7-janvier/">Les nouveaux films à voir ce week-end sur Man-X (6 et 7 janvier)</a></h2>
										<ul class="meta">
											<li>5 January 2018</li>
											<li><a href="http://www.pinktv.fr/nouveaux-films-a-voir-week-end-man-x-6-7-janvier/#comments" class="comment">0</a></li>
										</ul>
									
									</div>
									<div class="item small">
									
										<div class="item-image small">
											<a href='http://www.pinktv.fr/call-me-by-your-name-selection-golden-globes-2018/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2018/01/home_tile_call_me_by_your_name-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2018/01/home_tile_call_me_by_your_name-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2018/01/home_tile_call_me_by_your_name-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2018/01/home_tile_call_me_by_your_name-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>											
												<div class="item-icon "></div>
										
										</div>
	
										<h2><a href="http://www.pinktv.fr/call-me-by-your-name-selection-golden-globes-2018/">Call me by your name notre sélection des Golden Globes 2018</a></h2>
										<ul class="meta">
											<li>5 January 2018</li>
											<li><a href="http://www.pinktv.fr/call-me-by-your-name-selection-golden-globes-2018/#comments" class="comment">0</a></li>
										</ul>
									
									</div>

				
			</div>
  

						<div class="widget">
			<h1>Latest tweets</h1>
			<div class='twitter_widget'>
				<a class="twitter-timeline"  href="https://twitter.com/PinkXtv"  data-widget-id="393034586835263488">Tweets de @PinkXtv</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


			</div>

			<div class='twitter_via_widget_megamag_design' data-megamag_design='false' data-num_tweets='3'>
					<ul class="twitter">
					</ul>
			</div>

			</div>
  


	        <div class="widget last">
								

				<div class="widget">

					<div class="tabs_wrapper">

						<ul class="tabs">
							<li><a href="#tab1">Popular</a></li>							<li><a href="#tab2">Comments</a></li>							<li><a href="#tab3">Tags</a></li>						</ul>

						<div class="tabs_container">

															<div id="tab1" class="tab_content">
																				
											<div class="item small">
												
												<div class="item-image small">
													<a href='http://www.pinktv.fr/video-sexy-un-defile-dhommes-nus-pour-des-sacs-a-main/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2015/03/HOMME-NU-SAC-A-MAIN-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2015/03/HOMME-NU-SAC-A-MAIN-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2015/03/HOMME-NU-SAC-A-MAIN-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2015/03/HOMME-NU-SAC-A-MAIN-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>													<div class="item-icon "></div>

												</div>
												<h2><a href="http://www.pinktv.fr/video-sexy-un-defile-dhommes-nus-pour-des-sacs-a-main/">Vidéo sexy : Un défilé d'hommes nus pour des sacs à main !</a></h2>
												<ul class="meta">
													<li>12 March 2015</li>
													<li><a href="http://www.pinktv.fr/video-sexy-un-defile-dhommes-nus-pour-des-sacs-a-main/#comments" class="comment">0</a></li>
												</ul>
											
											</div>
											
																					
											<div class="item small">
												
												<div class="item-image small">
													<a href='http://www.pinktv.fr/exclu-les-premieres-images-du-doc-porno-gay-visite-guidee-diffuse-lors-de-la-nuit-gay-de-canal/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2013/12/PORNO3-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2013/12/PORNO3-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2013/12/PORNO3-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2013/12/PORNO3-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>													<div class="item-icon video"></div>

												</div>
												<h2><a href="http://www.pinktv.fr/exclu-les-premieres-images-du-doc-porno-gay-visite-guidee-diffuse-lors-de-la-nuit-gay-de-canal/">Exclu : les premières images du doc "Porno gay, visite guidée" diffusé lors de la prochaine Nuit Gay sur Canal +</a></h2>
												<ul class="meta">
													<li>14 December 2013</li>
													<li><a href="http://www.pinktv.fr/exclu-les-premieres-images-du-doc-porno-gay-visite-guidee-diffuse-lors-de-la-nuit-gay-de-canal/#comments" class="comment">0</a></li>
												</ul>
											
											</div>
											
																					
											<div class="item small">
												
												<div class="item-image small">
													<a href='http://www.pinktv.fr/exclu-les-premieres-images-du-film-garcon-du-lac-remake-x-gay-linconnu-du-lac/'><img width="70" height="70" src="http://www.pinktv.fr/wp-content/uploads/2013/10/garcon-du-lac-remake-inconnu-du-lac-70x70.jpg" class="attachment-small_thumb size-small_thumb wp-post-image" alt="" srcset="http://www.pinktv.fr/wp-content/uploads/2013/10/garcon-du-lac-remake-inconnu-du-lac-70x70.jpg 70w, http://www.pinktv.fr/wp-content/uploads/2013/10/garcon-du-lac-remake-inconnu-du-lac-150x150.jpg 150w, http://www.pinktv.fr/wp-content/uploads/2013/10/garcon-du-lac-remake-inconnu-du-lac-66x66.jpg 66w" sizes="(max-width: 70px) 100vw, 70px" /></a>													<div class="item-icon video"></div>

												</div>
												<h2><a href="http://www.pinktv.fr/exclu-les-premieres-images-du-film-garcon-du-lac-remake-x-gay-linconnu-du-lac/">Exclu : les premières images du film "Le Garçon du lac", le remake X gay de "L'Inconnu du lac"</a></h2>
												<ul class="meta">
													<li>4 December 2013</li>
													<li><a href="http://www.pinktv.fr/exclu-les-premieres-images-du-film-garcon-du-lac-remake-x-gay-linconnu-du-lac/#comments" class="comment">1</a></li>
												</ul>
											
											</div>
											
										
								</div> <!-- tab1 -->
							


							
														<div id="tab2" class="tab_content">

																			
											<div class="item small comment">
												
												<img alt='' src='http://0.gravatar.com/avatar/3ea6ead548be104291d33f8b94c7682c?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3ea6ead548be104291d33f8b94c7682c?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  
												
												<div class="arrow"></div>
												<div class="item-comment">
													<h2>Superdjoko says: </h2>
													<a href="http://www.pinktv.fr/troublantes-ressemblances/#comments">Y'a Paul Walker aussi. Il lui a carrément piqué son nom.
Subira-...</a></li>
												</div>
												
											</div>
											
																					
											<div class="item small comment">
												
												<img alt='' src='http://1.gravatar.com/avatar/497b1790364a166d06464414b17cd6c8?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/497b1790364a166d06464414b17cd6c8?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  
												
												<div class="arrow"></div>
												<div class="item-comment">
													<h2>Nicolas says: </h2>
													<a href="http://www.pinktv.fr/francois-sagat-tortionnaire-remember/#comments">Hey merci Thom pour ce bel article. Certainement les mots les plus ...</a></li>
												</div>
												
											</div>
											
																					
											<div class="item small comment">
												
												<img alt='' src='http://0.gravatar.com/avatar/908ec1c43ae4c5f7ef1579f1b07754b1?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/908ec1c43ae4c5f7ef1579f1b07754b1?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />  
												
												<div class="arrow"></div>
												<div class="item-comment">
													<h2>Leroy says: </h2>
													<a href="http://www.pinktv.fr/berry-prod-cest-fini/#comments">Berry, c'est pas trop mon genre de garçons, trop maigres. Je les ...</a></li>
												</div>
												
											</div>
											
										

							</div> <!-- tab2 -->
							




														<div id="tab3" class="tab_content">

								<div class='tab_tag_cloud'>

								<a href='http://www.pinktv.fr/tag/20-ans/'>20 ans</a> <a href='http://www.pinktv.fr/tag/711/'>7/11</a> <a href='http://www.pinktv.fr/tag/a-thing-of-beauty/'>a thing of beauty</a> <a href='http://www.pinktv.fr/tag/abbesses/'>abbesses</a> <a href='http://www.pinktv.fr/tag/acteur/'>acteur</a> <a href='http://www.pinktv.fr/tag/acteur-et-producteur-porno-gay/'>acteur et producteur porno gay</a> <a href='http://www.pinktv.fr/tag/acteur-porno-gay/'>acteur porno gay</a> <a href='http://www.pinktv.fr/tag/actif/'>actif</a> <a href='http://www.pinktv.fr/tag/adbellatif-kechiche/'>adbellatif kechiche</a> <a href='http://www.pinktv.fr/tag/adele-exarchopoulos/'>adèle exarchopoulos</a> <a href='http://www.pinktv.fr/tag/agnes-varda/'>agnès varda</a> <a href='http://www.pinktv.fr/tag/aime-et-fais-ce-que-tu-veux/'>aime et fais ce que tu veux</a> <a href='http://www.pinktv.fr/tag/al-parker/'>Al Parker</a> <a href='http://www.pinktv.fr/tag/alan-cumming/'>alan cumming</a> <a href='http://www.pinktv.fr/tag/alata/'>alata</a> <a href='http://www.pinktv.fr/tag/album/'>album</a> <a href='http://www.pinktv.fr/tag/alex-minsky/'>Alex Minsky</a> <a href='http://www.pinktv.fr/tag/alizee/'>alizee</a> <a href='http://www.pinktv.fr/tag/als-bucket-challenge/'>als bucket challenge</a> <a href='http://www.pinktv.fr/tag/amanda-lear/'>amanda lear</a> 
								 </div>

							</div> <!-- tab3 -->
							
						</div> <!-- tabs_container -->


					</div> <!-- tabs wrapper -->

				</div> <!-- widget -->


				
				<div class="widget">
					
					
					<h1>Like Us On Facebook</h1>
					
					<div class="fb-like-box" 
						data-href=http://www.facebook.com/pinktv.officiel						data-width="300" 
						data-show-faces=false						data-stream=false 
						data-header=false>
					</div>

				</div>
				
  
	        </div>

			
		</div>
		<!-- END FOOTER-WRAPPER -->
		
		<div id="footer-bottom">
				
			<p class="left">©2017 PinkTV     <a href="http://www.pinkx.fr/"target=_blank>www.pinkx.fr</a>       <a href="http://www.man-x.tv/"target=_blank>www.man-x.tv</a> </p>
			<p class="right"></p>
				
		</div>
		<!-- END FOOTER-WRAPPER -->

	</div>
	<!-- END WRAPPER -->

	<div id="to_top"><img src="http://www.pinktv.fr/wp-content/themes/themeforest/megamag/images/totop.png"></div>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44217413-1', 'pinktv.fr');
  ga('send', 'pageview');

</script>
 
 			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
				<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				fjs.parentNode.insertBefore(js, fjs);
			}
			(document, 'script', 'facebook-jssdk'));
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Suivant","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","currentText":"Aujourd\u2019hui ","closeText":"Termin\u00e9"}};/* ]]> */ </script><script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.pinktv.fr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
	
</body>

</html>