<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.pinktv.fr/xmlrpc.php" />
	<title>Bruno Bernal : Avoir l&#039;un des plus beaux culs du X gay peut-il tout excuser ? - pinktv.fr</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il arrive aussi aux personnes dites &quot;intelligentes&quot; de prononcer le mot de trop, celui qui suscitera polémiques et retours de bâton. Rompu à l&#039;art de la communication sur les réseaux sociaux, qui plus est installé aux USA de l&#039;ère Trump où il est impossible d&#039;ignorer combien les tensions ethniques sont exacerbées, le power bottom brésilien Bruno Bernal s&#039;est fendu de cette blague : « La pire chose dans la vie ! Des coiffeurs pour hommes qui ne ferment pas leur putain de gueule avec leur accent de nègres. » Consternation ! Le tollé est quasi général et sa carrière de porn star commence à en souffrir… Doit-on envisager une retraite précipitée pour l&#039;un des plus beaux culs de l&#039;industrie du X gay ?"/>
<link rel="canonical" href="https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bruno Bernal : Avoir l&#039;un des plus beaux culs du X gay peut-il tout excuser ? - pinktv.fr" />
<meta property="og:description" content="Il arrive aussi aux personnes dites &quot;intelligentes&quot; de prononcer le mot de trop, celui qui suscitera polémiques et retours de bâton. Rompu à l&#039;art de la communication sur les réseaux sociaux, qui plus est installé aux USA de l&#039;ère Trump où il est impossible d&#039;ignorer combien les tensions ethniques sont exacerbées, le power bottom brésilien Bruno Bernal s&#039;est fendu de cette blague : « La pire chose dans la vie ! Des coiffeurs pour hommes qui ne ferment pas leur putain de gueule avec leur accent de nègres. » Consternation ! Le tollé est quasi général et sa carrière de porn star commence à en souffrir… Doit-on envisager une retraite précipitée pour l&#039;un des plus beaux culs de l&#039;industrie du X gay ?" />
<meta property="og:url" content="https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" />
<meta property="og:site_name" content="pinktv.fr" />
<meta property="article:tag" content="bernal" />
<meta property="article:tag" content="bruno" />
<meta property="article:tag" content="cul" />
<meta property="article:tag" content="excuser" />
<meta property="article:tag" content="gay" />
<meta property="article:tag" content="pink" />
<meta property="article:tag" content="tout" />
<meta property="article:tag" content="x" />
<meta property="article:section" content="Pinkx" />
<meta property="article:published_time" content="2018-07-28T11:31:29+02:00" />
<meta property="article:modified_time" content="2018-07-27T11:32:36+02:00" />
<meta property="og:updated_time" content="2018-07-27T11:32:36+02:00" />
<meta property="og:image" content="https://www.pinktv.fr/wp-content/uploads/2018/07/01-BrunoBernal-Instagram.jpg" />
<meta property="og:image:secure_url" content="https://www.pinktv.fr/wp-content/uploads/2018/07/01-BrunoBernal-Instagram.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="389" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il arrive aussi aux personnes dites &quot;intelligentes&quot; de prononcer le mot de trop, celui qui suscitera polémiques et retours de bâton. Rompu à l&#039;art de la communication sur les réseaux sociaux, qui plus est installé aux USA de l&#039;ère Trump où il est impossible d&#039;ignorer combien les tensions ethniques sont exacerbées, le power bottom brésilien Bruno Bernal s&#039;est fendu de cette blague : « La pire chose dans la vie ! Des coiffeurs pour hommes qui ne ferment pas leur putain de gueule avec leur accent de nègres. » Consternation ! Le tollé est quasi général et sa carrière de porn star commence à en souffrir… Doit-on envisager une retraite précipitée pour l&#039;un des plus beaux culs de l&#039;industrie du X gay ?" />
<meta name="twitter:title" content="Bruno Bernal : Avoir l&#039;un des plus beaux culs du X gay peut-il tout excuser ? - pinktv.fr" />
<meta name="twitter:image" content="https://www.pinktv.fr/wp-content/uploads/2018/07/01-BrunoBernal-Instagram.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux" href="https://www.pinktv.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux des commentaires" href="https://www.pinktv.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Bruno Bernal : Avoir l&rsquo;un des plus beaux culs du X gay peut-il tout excuser ? Flux des commentaires" href="https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pinktv.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='https://www.pinktv.fr/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='https://www.pinktv.fr/wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.pinktv.fr/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"371592236583083","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Rien trouv\u00e9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script>
<link rel='https://api.w.org/' href='https://www.pinktv.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pinktv.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pinktv.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.pinktv.fr/?p=4793' />
<link rel="alternate" type="application/json+oembed" href="https://www.pinktv.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pinktv.fr%2F2018%2F07%2F28%2Fbruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pinktv.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pinktv.fr%2F2018%2F07%2F28%2Fbruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4K8NH4');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116471856-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116471856-1');
</script>

<meta name="generator" content="Jannah 2.1.4" />
<meta name="theme-color" content="#e4046f" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-270x270.jpg" />
</head>

<body id="tie-body" class="post-template-default single single-post postid-4793 single-format-standard wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">dimanche 29 juillet 2018</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Tendances</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" title="Bruno Bernal : Avoir l&rsquo;un des plus beaux culs du X gay peut-il tout excuser ?">Bruno Bernal : Avoir l&rsquo;un des plus beaux culs du X gay peut-il tout excuser ?</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/07/27/secrets-le-clip-polysensuel-de-pnk/" title="« Secrets » : Le clip polysensuel de P!nk">« Secrets » : Le clip polysensuel de P!nk</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/07/27/dorian-ferro-donne-envie-de-lire-des-gros-bouquins/" title="Dorian Ferro donne envie de lire des gros bouquins !!!">Dorian Ferro donne envie de lire des gros bouquins !!!</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/07/26/cher-partage-une-histoire-adorable-sur-les-premiers-gays-quelle-a-rencontre/" title="Cher partage une histoire adorable sur les premiers gays qu&rsquo;elle a rencontré">Cher partage une histoire adorable sur les premiers gays qu&rsquo;elle a rencontré</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/07/25/pourquoi-demi-lovato-est-une-icone-lgbt/" title="Pourquoi Demi Lovato est une icône LGBT ?">Pourquoi Demi Lovato est une icône LGBT ?</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/07/25/tom-daley-reagit-a-ses-portaits-de-lui-nu/" title="Tom Daley réagit à ses portaits de lui nu !">Tom Daley réagit à ses portaits de lui nu !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/07/25/sensuel-et-poignant-mario-une-histoire-damour-gay-sur-fond-dhomophobie-dans-le-milieu-du-foot/" title="Sensuel et poignant : « Mario », une histoire d&rsquo;amour gay sur fond d&rsquo;homophobie dans le milieu du foot">Sensuel et poignant : « Mario », une histoire d&rsquo;amour gay sur fond d&rsquo;homophobie dans le milieu du foot</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/07/25/britney-spears-a-craque-pendant-un-concert-a-cause-dun-fan/" title="Britney Spears a craqué pendant un concert à cause d&rsquo;un fan">Britney Spears a craqué pendant un concert à cause d&rsquo;un fan</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/07/24/di-x-party-bestial-week-festival-le-5-aout-2018-au-depot/" title="Di X Party &#8211; Bestial Week Festival le 5 Août 2018 au dépot">Di X Party &#8211; Bestial Week Festival le 5 Août 2018 au dépot</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/07/24/bestial-week-festival-paris-3-to-12-august-2018/" title="Bestial Week Festival &#8211; Paris 3 to 12 August 2018">Bestial Week Festival &#8211; Paris 3 to 12 August 2018</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/?random-post=1" class="random-post" title="Random Article">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" >

			
			<a title="pinktv.fr" href="https://www.pinktv.fr/">
				
					<img src="https://www.pinktv.fr/wp-content/uploads/2018/03/Logo-Pink-X-CMJN.jpg" alt="pinktv.fr" class="logo_normal" width="750" height="351" style="max-height:351px; width: auto;">
					<img src="https://www.pinktv.fr/wp-content/uploads/2018/03/Logo-Pink-X-CMJN.jpg" alt="pinktv.fr" class="logo_2x" width="750" height="351" style="max-height:351px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="https://www.lieuxdedrague.fr/" title="" target="_blank" >
						<img src="https://www.pinktv.fr/wp-content/uploads/2018/07/pub_728_90_animee.gif" alt="" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-1825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1825"><a href="https://www.pinktv.fr/">Home</a></li>
<li id="menu-item-1809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1809"><a href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1811 tie-current-menu"><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-1812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1812"><a href="https://www.pinktv.fr/category/sexy/">Sexy</a></li>
<li id="menu-item-2025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2025"><a href="https://www.pinktv.fr/category/agenda/">Agenda</a></li>
<li id="menu-item-1813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1813"><a target="_blank" href="https://www.pinkx.eu/">Pinkx.eu</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.pinktv.fr//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Recherche" placeholder="Recherche" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/?random-post=1" class="random-post" title="Random Article">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.pinktv.fr/"><span class="fa fa-home" aria-hidden="true"></span> Acceuil</a><em class="delimiter">/</em><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a><em class="delimiter">/</em><span class="current">Bruno Bernal : Avoir l&rsquo;un des plus beaux culs du X gay peut-il tout excuser ?</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Acceuil","@id":"https:\/\/www.pinktv.fr\/"}},{"@type":"ListItem","position":2,"item":{"name":"Pinkx","@id":"https:\/\/www.pinktv.fr\/category\/pinkx\/"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.pinktv.fr/category/pinkx/">Pinkx</a></h5>
		<h1 class="post-title entry-title">Bruno Bernal : Avoir l&rsquo;un des plus beaux culs du X gay peut-il tout excuser ?</h1>

		<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://www.pinktv.fr/author/thom/"><img alt='' src="https://www.pinktv.fr/wp-content/uploads/2018/04/AvatarThom-150x150.jpg" srcset="https://www.pinktv.fr/wp-content/uploads/2018/04/AvatarThom-150x150.jpg" class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://www.pinktv.fr/author/thom/" class="author-name" title="Thom">Thom</a>
				</span>
			
					<a href="mailto:Thom@pinktv.fr" class="author-email-link" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 heures avant</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 127 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 2 minutes de lecture</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F&#038;url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/&#038;name=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/&#038;title=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.stumbleupon.com/submit?url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/&#038;title=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F" rel="external" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/&#038;name=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/&#038;description=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F&#038;media=https://www.pinktv.fr/wp-content/uploads/2018/07/01-BrunoBernal-Instagram.jpg" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/&#038;title=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="http://vk.com/share.php?url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/&#038;description=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F&#038;media=https://www.pinktv.fr/wp-content/uploads/2018/07/01-BrunoBernal-Instagram.jpg" rel="external" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span></a><a href="https://getpocket.com/save?title=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F&#038;url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="600" height="389" src="https://www.pinktv.fr/wp-content/uploads/2018/07/01-BrunoBernal-Instagram.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" srcset="https://www.pinktv.fr/wp-content/uploads/2018/07/01-BrunoBernal-Instagram.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2018/07/01-BrunoBernal-Instagram-300x195.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p><strong>Il arrive aussi aux personnes dites « intelligentes » de prononcer le mot de trop, celui qui suscitera polémiques et retours de bâton. Rompu à l&rsquo;art de la communication sur les réseaux sociaux, qui plus est installé aux USA de l&rsquo;ère Trump où il est impossible d&rsquo;ignorer combien les tensions ethniques sont exacerbées, le power bottom brésilien <a href="https://www.instagram.com/bernal.freud/?hl=fr">Bruno Bernal</a> s&rsquo;est fendu de cette blague : « <em>La pire chose dans la vie ! Des coiffeurs pour hommes qui ne ferment pas leur putain de gueule avec leur accent de nègres.</em> » Consternation ! Le tollé est quasi général et sa carrière de porn star commence à en souffrir… Doit-on envisager une retraite précipitée pour l&rsquo;un des plus beaux culs de l&rsquo;industrie du X gay ? </strong></p>
<p>La chute de reins d&rsquo;une étoile en perdition ? &#8211; Photo : <a href="https://www.instagram.com/p/Bdn4AkmAiwO/?hl=fr&amp;taken-by=bernal.freud">Bruno Bernal</a><strong><br />
</strong></p>
<p><a href="https://www.instagram.com/p/Bdn4AkmAiwO/?hl=fr&amp;taken-by=bernal.freud"><img class="aligncenter size-full wp-image-4796" src="https://www.pinktv.fr/wp-content/uploads/2018/07/01-BrunoBernal-Instagram.jpg" alt="" width="600" height="389" srcset="https://www.pinktv.fr/wp-content/uploads/2018/07/01-BrunoBernal-Instagram.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2018/07/01-BrunoBernal-Instagram-300x195.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Au début bravache, repostant quelques messages outrés pour s&rsquo;en amuser, Bernal s&rsquo;est finalement senti obligé de se défendre vu l&rsquo;avalanche de protestations et d&rsquo;appels au boycott relayés par <a href="https://str8upgayporn.com/gay-porn-star-bruno-bernal-accused-of-racism-after-using-n-word-in-instagram-story/">Str8UpGayPorn</a>…</p>
<blockquote><p>Mon premier boyfriend était un Black, j&rsquo;ai ensuite eu un autre ex black, puis il m&rsquo;est arrivé de baiser avec plusieurs Blacks et mon actuel boyfriend est lui-même black. Si j&rsquo;étais raciste, je ne pense pas que cela arriverait aussi souvent. J&rsquo;adore la culture black et je ne pratique aucune discrimination fondée sur la race. Mais si on vient d&rsquo;un putain de ghetto et qu&rsquo;on ne sait même pas se servir d&rsquo;un vocabulaire approprié parce que l&rsquo;on croit que c&rsquo;est cool de parler comme un Black du ghetto qui vient juste de sortir de prison, que voulez-vous que je vous dise ?…<br />
<strong>Bruno Bernal</strong></p></blockquote>
<p>« <em>Black</em> », « <em>ghetto</em> », «<em> prison</em> »… Le power bottom s&rsquo;est encore plus enfoncé car ce cliché a aussi une part de vérité cruelle : Beaucoup d&rsquo;Afro-américains ressentent au plus profond d’eux-mêmes l’injustice de lois, règlements et jugements qui les surcriminalisent. Le système pénitentiaire US est d’ailleurs perçu comme un outil majeur dans la perpétuation des discriminations à caractères ethniques issues de l&rsquo;esclavage, ce malgré leur abolition officielle. Sans lire l&rsquo;une des multiples études sociologiques sur le sujet, la remarquable série de Netflix <em>Orange Is The New Black</em> repose aussi sur cette réalité choquante.</p>
<p>Bernal a quand même fini par trouver un fan « <em>exemplaire</em> » qui lui a adressé ce message:   » <em>Je ne suis pas sûr si tu vas me lire, mais j&rsquo;ai entendu parler de toi aujourd&rsquo;hui dans un article disant combien tu étais raciste. Alors je t&rsquo;ai lu et, en tant qu&rsquo;homme noir, je peux te dire que tu n&rsquo;es pas du tout raciste, même pas un petit peu. Moi-même j&rsquo;utilise « nègre » pour parler des personnes noires ignorantes et je ne les aime pas non plus. Je déteste l&rsquo;ignorance. Si tu t&rsquo;étais exprimé sur n&rsquo;importe quelle autre race, je ne pense pas que tu aurais éprouvé quel que retour de bâton que ce soit.</em> »</p>
<p>Et Bernal de lui répondre avec enthousiasme :</p>
<blockquote><p>Frère ! Tu me viens avec les mots parfaits pour décrire ce que je disais. JE NE SUIS PAS DU TOUT RACISTE. Si ces blogs et quelques personnes stupides veulent faire de moi un raciste, c&rsquo;est tant mieux pour eux, mais moi je n’en ai rien à foutre parce qu&rsquo;ils ne m&rsquo;intéressent pas. Si une minorité de faibles en fait tout un plat, mes amis blacks m&rsquo;apportent leur soutien et comprennent ce que j&rsquo;ai dit. Si j&rsquo;ai offensé quiconque en utilisant le mot nègre je m&rsquo;en excuse. Mais j&rsquo;aimerais aussi que dans le contexte où je l&rsquo;ai utilisé, ceux-là mêmes qui ont été blessés s&rsquo;endurcissent et soient moins sensibles. Et pour tous les crétins et tous ces blogs inutilement négatifs qui utilisent mon nom pour raconter des salades, je n&rsquo;ai rien d&rsquo;autre à dire que : « Allez vous faire foutre ! »<br />
<strong>Bruno Bernal</strong></p></blockquote>
<p>Les studios Men n’ont pas du tout apprécié. Et leur réponse est sans équivoque alors que devait sortir cette semaine une de leurs scènes avec Bernal : « <em>En raison d&rsquo;événements récents, la scène ne bénéficiera d&rsquo;aucune promotion de notre part. Et nous préférions qu&rsquo;elle ne le soit pas non plus par nos affiliés. De plus, nous ne travaillerons plus avec l&rsquo;acteur impliqué.</em> »</p>
<p>Un super beau cul ne suffit donc pas à tout excuser… &#8211; Photo : <a href="https://www.instagram.com/p/Bdd-IMTA83Y/?hl=fr&amp;taken-by=bernal.freud">Bruno Bernal</a></p>
<p><a href="https://www.instagram.com/p/Bdd-IMTA83Y/?hl=fr&amp;taken-by=bernal.freud"><img class="aligncenter size-full wp-image-4797" src="https://www.pinktv.fr/wp-content/uploads/2018/07/02-BrunoBernal-Instagram.jpg" alt="" width="600" height="586" srcset="https://www.pinktv.fr/wp-content/uploads/2018/07/02-BrunoBernal-Instagram.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2018/07/02-BrunoBernal-Instagram-300x293.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>

			<div class="stream-item stream-item-below-post-content">
					<a href="https://www.pinkx.eu/" title=""  >
						<img src="https://www.pinktv.fr/wp-content/uploads/2018/07/Pink-Gifs-fev18-EN-728x90-1.gif" alt="" width="728" height="90" />
					</a>
				</div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.pinktv.fr/tag/bernal/" rel="tag">bernal</a> <a href="https://www.pinktv.fr/tag/bruno/" rel="tag">bruno</a> <a href="https://www.pinktv.fr/tag/cul/" rel="tag">cul</a> <a href="https://www.pinktv.fr/tag/excuser/" rel="tag">excuser</a> <a href="https://www.pinktv.fr/tag/gay/" rel="tag">gay</a> <a href="https://www.pinktv.fr/tag/pink/" rel="tag">pink</a> <a href="https://www.pinktv.fr/tag/tout/" rel="tag">tout</a> <a href="https://www.pinktv.fr/tag/x/" rel="tag">x</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Montrer plus <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Partage</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F&#038;url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/&#038;name=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/&#038;title=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.stumbleupon.com/submit?url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/&#038;title=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F" rel="external" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/&#038;name=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/&#038;description=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F&#038;media=https://www.pinktv.fr/wp-content/uploads/2018/07/01-BrunoBernal-Instagram.jpg" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/&#038;title=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="http://vk.com/share.php?url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/&#038;description=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F&#038;media=https://www.pinktv.fr/wp-content/uploads/2018/07/01-BrunoBernal-Instagram.jpg" rel="external" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span></a><a href="https://getpocket.com/save?title=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F&#038;url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="mailto:?subject=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F&#038;body=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Partage par mail</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimer</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="https://www.pinktv.fr/author/thom/">
							<img alt='' src="https://www.pinktv.fr/wp-content/uploads/2018/04/AvatarThom-150x150.jpg" srcset="https://www.pinktv.fr/wp-content/uploads/2018/04/AvatarThom-150x150.jpg" class='avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.pinktv.fr/author/thom/">Thom</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
<div class="container-wrapper" id="post-newsletter">
	<div class="subscribe-widget">
		<div class="widget-inner-wrap">

			<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>

			
					<div class="subscribe-widget-content">
						<h3>Inscrivez vous à notre newsletter pour recevoir toutes nos infos </h3>
					</div>

										<div id="mc_embed_signup">
						<form action="http://eepurl.com/TS-m5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll">
								<div class="mc-field-group">
									<label class="screen-reader-text" for="mce-EMAIL">Entre ton email</label>
									<input type="email" value="" id="mce-EMAIL" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>
								<input type="submit" value="Inscrivez-vous " name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit">
							</div>
						</form>
					</div>
					
		</div><!-- .widget-inner-wrap /-->
	</div><!-- .subscribe-widget /-->
</div><!-- #post-newsletter /-->

<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.pinktv.fr/2018/07/27/secrets-le-clip-polysensuel-de-pnk/" style="background-image: url(https://www.pinktv.fr/wp-content/uploads/2018/07/00a-Pnk-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.pinktv.fr/2018/07/27/secrets-le-clip-polysensuel-de-pnk/" rel="prev">
					<h3 class="post-title">"Secrets" : Le clip polysensuel de P!nk</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articles liés </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item is-trending tie-standard">

								
			<a href="https://www.pinktv.fr/2018/07/23/jess-royan-heureux-celui-quil-accuse-detre-un-pervers-sexuel-dangereux-vient-detre-condamne/" title="Jess Royan heureux ! Celui qu’il accuse d’être « un pervers sexuel dangereux » vient d’être condamné !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00-JessRoyan-Facebook-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 jours avant</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 2 330 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/23/jess-royan-heureux-celui-quil-accuse-detre-un-pervers-sexuel-dangereux-vient-detre-condamne/" title="Jess Royan heureux ! Celui qu’il accuse d’être « un pervers sexuel dangereux » vient d’être condamné !">Jess Royan heureux ! Celui qu’il accuse d’être « un pervers sexuel dangereux » vient d’être condamné !</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item is-trending tie-standard">

								
			<a href="https://www.pinktv.fr/2018/07/23/amities-et-sexes-bien-membres-au-programme-de-la-semaine-du-23-au-29-juillet-sur-pinkx/" title="Amitiés et sexes bien membrés au programme de la semaine du 23 au 29 juillet sur PinkX" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00-MarioCruz-CesarRossi-HairyDads-PrideStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 jours avant</span></span><div class="tie-alignright"><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 467 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/23/amities-et-sexes-bien-membres-au-programme-de-la-semaine-du-23-au-29-juillet-sur-pinkx/" title="Amitiés et sexes bien membrés au programme de la semaine du 23 au 29 juillet sur PinkX">Amitiés et sexes bien membrés au programme de la semaine du 23 au 29 juillet sur PinkX</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.pinktv.fr/2018/07/20/basketteur-et-hardeur-la-taille-compte-enoooooooormement/" title="Basketteur et hardeur, la taille compte énoooooooormément !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00-JahanAce-BlackBoysAddictionz-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 semaine avant</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 1 370 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/20/basketteur-et-hardeur-la-taille-compte-enoooooooormement/" title="Basketteur et hardeur, la taille compte énoooooooormément !">Basketteur et hardeur, la taille compte énoooooooormément !</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.pinktv.fr/2018/07/18/kellerloch-le-alice-aux-pays-des-merveilles-version-gay-et-hard-des-berlinois-de-wurstfilm-en-illimite-sur-pinkx/" title="« Kellerloch » : Le « Alice aux pays des merveilles » version gay et hard des Berlinois de Wurstfilm en illimité sur Pinkflix !!!" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00-Kellerloch-Wurstfilm-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 semaines avant</span></span><div class="tie-alignright"><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 467 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/18/kellerloch-le-alice-aux-pays-des-merveilles-version-gay-et-hard-des-berlinois-de-wurstfilm-en-illimite-sur-pinkx/" title="« Kellerloch » : Le « Alice aux pays des merveilles » version gay et hard des Berlinois de Wurstfilm en illimité sur Pinkflix !!!">« Kellerloch » : Le « Alice aux pays des merveilles » version gay et hard des Berlinois de Wurstfilm en illimité sur Pinkflix !!!</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.pinktv.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='4793' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<h4>Voir aussi</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/07/18/kellerloch-le-alice-aux-pays-des-merveilles-version-gay-et-hard-des-berlinois-de-wurstfilm-en-illimite-sur-pinkx/" title="« Kellerloch » : Le « Alice aux pays des merveilles » version gay et hard des Berlinois de Wurstfilm en illimité sur Pinkflix !!!" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-4">Pinkx</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00-Kellerloch-Wurstfilm-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/18/kellerloch-le-alice-aux-pays-des-merveilles-version-gay-et-hard-des-berlinois-de-wurstfilm-en-illimite-sur-pinkx/" title="« Kellerloch » : Le « Alice aux pays des merveilles » version gay et hard des Berlinois de Wurstfilm en illimité sur Pinkflix !!!">« Kellerloch » : Le « Alice aux pays des merveilles » version gay et hard des Berlinois de Wurstfilm en illimité sur Pinkflix !!!</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 semaines avant</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="social-statistics-12" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><h4>Follow Us<span class="widget-title-icon fa"></span></h4></div>
			<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/PinkTVFR" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">4 889</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/PinkTVFrance" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">991</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-11-popular">Populaire</a></li><li><a href="#widget_tabs-11-recent">Récent</a></li><li><a href="#widget_tabs-11-comments">Commentaires</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-11-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/07/08/etude-plus-un-hetero-boit-plus-il-couche-avec-des-mecs/" title="Étude : Plus un hétéro boit, plus il couche avec des mecs !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00-CodyAllen-JamesHuntsman-NextDoorStudios-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/08/etude-plus-un-hetero-boit-plus-il-couche-avec-des-mecs/" title="Étude : Plus un hétéro boit, plus il couche avec des mecs !">Étude : Plus un hétéro boit, plus il couche avec des mecs !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 semaines avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/07/16/recouverts-de-sueur-et-de-sperme-par-8-mecs-qui-les-ont-gang-bangues-ils-annoncent-leur-mariage/" title="Recouverts de sueur et de sperme par 8 mecs qui les ont gang-bangués, ils annoncent leur mariage !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00-BrianBonds-MasonLear-RawFuckClub-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/16/recouverts-de-sueur-et-de-sperme-par-8-mecs-qui-les-ont-gang-bangues-ils-annoncent-leur-mariage/" title="Recouverts de sueur et de sperme par 8 mecs qui les ont gang-bangués, ils annoncent leur mariage !">Recouverts de sueur et de sperme par 8 mecs qui les ont gang-bangués, ils annoncent leur mariage !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 semaines avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/07/13/mutile-lors-dune-fellation-par-un-sexe-epais-de-255-cm-il-devient-une-legende/" title="Mutilé lors d&rsquo;une fellation par un sexe épais de 25,5 cm, il devient une légende !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00-FredyAlanis-Twitter-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/13/mutile-lors-dune-fellation-par-un-sexe-epais-de-255-cm-il-devient-une-legende/" title="Mutilé lors d&rsquo;une fellation par un sexe épais de 25,5 cm, il devient une légende !">Mutilé lors d&rsquo;une fellation par un sexe épais de 25,5 cm, il devient une légende !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 semaines avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/06/18/generation-plancam-ridley-dovarez-nous-en-dit-plus-sur-son-nouveau-film-disponible-en-illimite-des-ce-mercredi-sur-pinkflix/" title="« Génération PlanCam » : Ridley Dovarez nous en dit plus sur son nouveau film disponible en illimité sur Pinkflix" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/06/00a-GenerationPlanCam-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/06/18/generation-plancam-ridley-dovarez-nous-en-dit-plus-sur-son-nouveau-film-disponible-en-illimite-des-ce-mercredi-sur-pinkflix/" title="« Génération PlanCam » : Ridley Dovarez nous en dit plus sur son nouveau film disponible en illimité sur Pinkflix">« Génération PlanCam » : Ridley Dovarez nous en dit plus sur son nouveau film disponible en illimité sur Pinkflix</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 juin 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/05/02/la-cene-version-gay-suscite-la-controverse/" title="La cène version gay suscite la controverse" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/05/2016-12-08-Eli-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/05/02/la-cene-version-gay-suscite-la-controverse/" title="La cène version gay suscite la controverse">La cène version gay suscite la controverse</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 mai 2018</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-11-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" title="Bruno Bernal : Avoir l&rsquo;un des plus beaux culs du X gay peut-il tout excuser ?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/07/01-BrunoBernal-Instagram-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" title="Bruno Bernal : Avoir l&rsquo;un des plus beaux culs du X gay peut-il tout excuser ?">Bruno Bernal : Avoir l&rsquo;un des plus beaux culs du X gay peut-il tout excuser ?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 heures avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/07/27/secrets-le-clip-polysensuel-de-pnk/" title="« Secrets » : Le clip polysensuel de P!nk" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00a-Pnk-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/27/secrets-le-clip-polysensuel-de-pnk/" title="« Secrets » : Le clip polysensuel de P!nk">« Secrets » : Le clip polysensuel de P!nk</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 jours avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/07/27/dorian-ferro-donne-envie-de-lire-des-gros-bouquins/" title="Dorian Ferro donne envie de lire des gros bouquins !!!" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00-MyLifeAsAGoddess-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/27/dorian-ferro-donne-envie-de-lire-des-gros-bouquins/" title="Dorian Ferro donne envie de lire des gros bouquins !!!">Dorian Ferro donne envie de lire des gros bouquins !!!</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 jours avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/07/26/cher-partage-une-histoire-adorable-sur-les-premiers-gays-quelle-a-rencontre/" title="Cher partage une histoire adorable sur les premiers gays qu&rsquo;elle a rencontré" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/07/8ad594873a70cb7570b3138334448b78-11-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/26/cher-partage-une-histoire-adorable-sur-les-premiers-gays-quelle-a-rencontre/" title="Cher partage une histoire adorable sur les premiers gays qu&rsquo;elle a rencontré">Cher partage une histoire adorable sur les premiers gays qu&rsquo;elle a rencontré</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 jours avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/07/25/pourquoi-demi-lovato-est-une-icone-lgbt/" title="Pourquoi Demi Lovato est une icône LGBT ?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/07/demi-lovato-youtube-pride_640x345_acf_cropped-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/25/pourquoi-demi-lovato-est-une-icone-lgbt/" title="Pourquoi Demi Lovato est une icône LGBT ?">Pourquoi Demi Lovato est une icône LGBT ?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 jours avant</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-11-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/04/09/aaja-saiyyan-le-clip-bouleversant-et-engage-du-groupe-indien-rotten-guitars/#comment-776">
							<img alt='' src='https://secure.gravatar.com/avatar/dc10b6ff3b6be7d6f1bf13afbf1926d8?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc10b6ff3b6be7d6f1bf13afbf1926d8?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/04/09/aaja-saiyyan-le-clip-bouleversant-et-engage-du-groupe-indien-rotten-guitars/#comment-776">
						karim La fusée					</a>
					<p>Vous cherchez du travail avec vous Je suis caractérisé par u...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/04/09/aaja-saiyyan-le-clip-bouleversant-et-engage-du-groupe-indien-rotten-guitars/#comment-773">
							<img alt='' src='https://secure.gravatar.com/avatar/dc10b6ff3b6be7d6f1bf13afbf1926d8?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc10b6ff3b6be7d6f1bf13afbf1926d8?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/04/09/aaja-saiyyan-le-clip-bouleversant-et-engage-du-groupe-indien-rotten-guitars/#comment-773">
						karim La fusée					</a>
					<p>love sex gay...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/07/08/etude-plus-un-hetero-boit-plus-il-couche-avec-des-mecs/#comment-752">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/07/08/etude-plus-un-hetero-boit-plus-il-couche-avec-des-mecs/#comment-752">
						Je pensais que j&#039;étais hétéro toute ma vie. Un homme en soirée a tout changé - pinktv.fr					</a>
					<p>[&#8230;] En tout cas son histoire nous fait penser à un art...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/06/20/top-des-plus-beaux-mecs-du-mondial-de-foot/#comment-745">
							<img alt='' src='https://secure.gravatar.com/avatar/dd88f441aad5a24a062337649b665b94?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd88f441aad5a24a062337649b665b94?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/06/20/top-des-plus-beaux-mecs-du-mondial-de-foot/#comment-745">
						Sensh					</a>
					<p>Le plus beau c'est lucas Hernandez...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/07/04/jurgen-bruning-le-producteur-qui-allie-porno-et-cinema-dauteur/#comment-743">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/07/04/jurgen-bruning-le-producteur-qui-allie-porno-et-cinema-dauteur/#comment-743">
						&quot;Kellerloch&quot; : Le &quot;Alice aux pays des merveilles&quot; version gay et hard des Berlinois de Wurstfilm en illimité sur PinkX !!! - pinktv.fr					</a>
					<p>[&#8230;] film de Wurstfilm, studio berlinois fondé en 2004...</p>
				</div>

			</li>
															</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="posts-list-widget-33" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Actus récentes<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/07/27/secrets-le-clip-polysensuel-de-pnk/" title="« Secrets » : Le clip polysensuel de P!nk" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00a-Pnk-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/27/secrets-le-clip-polysensuel-de-pnk/" title="« Secrets » : Le clip polysensuel de P!nk">« Secrets » : Le clip polysensuel de P!nk</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 jours avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/07/27/dorian-ferro-donne-envie-de-lire-des-gros-bouquins/" title="Dorian Ferro donne envie de lire des gros bouquins !!!" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00-MyLifeAsAGoddess-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/27/dorian-ferro-donne-envie-de-lire-des-gros-bouquins/" title="Dorian Ferro donne envie de lire des gros bouquins !!!">Dorian Ferro donne envie de lire des gros bouquins !!!</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 jours avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/07/26/cher-partage-une-histoire-adorable-sur-les-premiers-gays-quelle-a-rencontre/" title="Cher partage une histoire adorable sur les premiers gays qu&rsquo;elle a rencontré" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/8ad594873a70cb7570b3138334448b78-11-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/26/cher-partage-une-histoire-adorable-sur-les-premiers-gays-quelle-a-rencontre/" title="Cher partage une histoire adorable sur les premiers gays qu&rsquo;elle a rencontré">Cher partage une histoire adorable sur les premiers gays qu&rsquo;elle a rencontré</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 jours avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/07/25/pourquoi-demi-lovato-est-une-icone-lgbt/" title="Pourquoi Demi Lovato est une icône LGBT ?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/demi-lovato-youtube-pride_640x345_acf_cropped-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/25/pourquoi-demi-lovato-est-une-icone-lgbt/" title="Pourquoi Demi Lovato est une icône LGBT ?">Pourquoi Demi Lovato est une icône LGBT ?</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 jours avant</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-31" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Articles populaires<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.pinktv.fr/2018/07/08/etude-plus-un-hetero-boit-plus-il-couche-avec-des-mecs/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 semaines avant</span></span>							<h3>Étude : Plus un hétéro boit, plus il couche avec des mecs !</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/07/16/recouverts-de-sueur-et-de-sperme-par-8-mecs-qui-les-ont-gang-bangues-ils-annoncent-leur-mariage/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 semaines avant</span></span>							<h3>Recouverts de sueur et de sperme par 8 mecs qui les ont gang-bangués, ils annoncent leur mariage !</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/07/13/mutile-lors-dune-fellation-par-un-sexe-epais-de-255-cm-il-devient-une-legende/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 semaines avant</span></span>							<h3>Mutilé lors d&rsquo;une fellation par un sexe épais de 25,5 cm, il devient une légende !</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-32" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Derniers articles<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 is-trending tie-standard">
							
			<a href="https://www.pinktv.fr/2018/06/29/cest-quoi-le-bde-big-di-energy3-et-qui-la/" title="C&rsquo;est quoi le BDE, « Big Di** Energy » et qui l&rsquo;a ?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/06/bde-768x461-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" title="Bruno Bernal : Avoir l&rsquo;un des plus beaux culs du X gay peut-il tout excuser ?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/01-BrunoBernal-Instagram-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.pinktv.fr/2018/07/27/secrets-le-clip-polysensuel-de-pnk/" title="« Secrets » : Le clip polysensuel de P!nk" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00a-Pnk-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 is-trending tie-standard">
							
			<a href="https://www.pinktv.fr/2018/07/25/sensuel-et-poignant-mario-une-histoire-damour-gay-sur-fond-dhomophobie-dans-le-milieu-du-foot/" title="Sensuel et poignant : « Mario », une histoire d&rsquo;amour gay sur fond d&rsquo;homophobie dans le milieu du foot" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00a-Mario-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.pinktv.fr/2018/07/25/pourquoi-demi-lovato-est-une-icone-lgbt/" title="Pourquoi Demi Lovato est une icône LGBT ?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/demi-lovato-youtube-pride_640x345_acf_cropped-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 is-trending tie-standard">
							
			<a href="https://www.pinktv.fr/2018/07/27/dorian-ferro-donne-envie-de-lire-des-gros-bouquins/" title="Dorian Ferro donne envie de lire des gros bouquins !!!" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00-MyLifeAsAGoddess-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.pinktv.fr/2018/07/24/di-x-party-bestial-week-festival-le-5-aout-2018-au-depot/" title="Di X Party &#8211; Bestial Week Festival le 5 Août 2018 au dépot" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/37565565_287185135189474_1327352526067990528_o-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 is-trending tie-standard">
							
			<a href="https://www.pinktv.fr/2018/07/24/bestial-week-festival-paris-3-to-12-august-2018/" title="Bestial Week Festival &#8211; Paris 3 to 12 August 2018" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/36616282_273818599859461_2367861078542516224_o-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.pinktv.fr/2018/07/24/woof-paris-2/" title="Woof Paris #2" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/34606685_453454925068248_5458452349980770304_o-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-6" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Tags<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://www.pinktv.fr/tag/acteur/" class="tag-cloud-link tag-link-79 tag-link-position-1" style="font-size: 9.6470588235294pt;" aria-label="acteur (10 éléments)">acteur</a>
<a href="https://www.pinktv.fr/tag/agenda/" class="tag-cloud-link tag-link-173 tag-link-position-2" style="font-size: 11.529411764706pt;" aria-label="agenda (15 éléments)">agenda</a>
<a href="https://www.pinktv.fr/tag/clip/" class="tag-cloud-link tag-link-118 tag-link-position-3" style="font-size: 11.294117647059pt;" aria-label="clip (14 éléments)">clip</a>
<a href="https://www.pinktv.fr/tag/films-de-la-semaine/" class="tag-cloud-link tag-link-134 tag-link-position-4" style="font-size: 8.5882352941176pt;" aria-label="films de la semaine (8 éléments)">films de la semaine</a>
<a href="https://www.pinktv.fr/tag/gay/" class="tag-cloud-link tag-link-155 tag-link-position-5" style="font-size: 13.882352941176pt;" aria-label="gay (24 éléments)">gay</a>
<a href="https://www.pinktv.fr/tag/man-x/" class="tag-cloud-link tag-link-249 tag-link-position-6" style="font-size: 8pt;" aria-label="man-x (7 éléments)">man-x</a>
<a href="https://www.pinktv.fr/tag/mannequin/" class="tag-cloud-link tag-link-159 tag-link-position-7" style="font-size: 8.5882352941176pt;" aria-label="mannequin (8 éléments)">mannequin</a>
<a href="https://www.pinktv.fr/tag/nu/" class="tag-cloud-link tag-link-392 tag-link-position-8" style="font-size: 8.5882352941176pt;" aria-label="nu (8 éléments)">nu</a>
<a href="https://www.pinktv.fr/tag/pink/" class="tag-cloud-link tag-link-361 tag-link-position-9" style="font-size: 13.411764705882pt;" aria-label="pink (22 éléments)">pink</a>
<a href="https://www.pinktv.fr/tag/pinkflix/" class="tag-cloud-link tag-link-282 tag-link-position-10" style="font-size: 9.1764705882353pt;" aria-label="pinkflix (9 éléments)">pinkflix</a>
<a href="https://www.pinktv.fr/tag/pinktv/" class="tag-cloud-link tag-link-42 tag-link-position-11" style="font-size: 22pt;" aria-label="pinktv (123 éléments)">pinktv</a>
<a href="https://www.pinktv.fr/tag/pink-tv/" class="tag-cloud-link tag-link-8 tag-link-position-12" style="font-size: 18.470588235294pt;" aria-label="pink tv (61 éléments)">pink tv</a>
<a href="https://www.pinktv.fr/tag/pinkx/" class="tag-cloud-link tag-link-98 tag-link-position-13" style="font-size: 11.529411764706pt;" aria-label="pinkx (15 éléments)">pinkx</a>
<a href="https://www.pinktv.fr/tag/pinkx-eu/" class="tag-cloud-link tag-link-86 tag-link-position-14" style="font-size: 8.5882352941176pt;" aria-label="pinkx.eu (8 éléments)">pinkx.eu</a>
<a href="https://www.pinktv.fr/tag/porno/" class="tag-cloud-link tag-link-93 tag-link-position-15" style="font-size: 12.235294117647pt;" aria-label="porno (17 éléments)">porno</a>
<a href="https://www.pinktv.fr/tag/programme/" class="tag-cloud-link tag-link-516 tag-link-position-16" style="font-size: 9.1764705882353pt;" aria-label="programme (9 éléments)">programme</a>
<a href="https://www.pinktv.fr/tag/sexy/" class="tag-cloud-link tag-link-160 tag-link-position-17" style="font-size: 14.823529411765pt;" aria-label="sexy (29 éléments)">sexy</a>
<a href="https://www.pinktv.fr/tag/sport/" class="tag-cloud-link tag-link-356 tag-link-position-18" style="font-size: 8pt;" aria-label="sport (7 éléments)">sport</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="stream-item-widget-14" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><h4>Pub<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><a href="https://www.pinkx.eu" target="_blank"><img src="https://www.pinktv.fr/wp-content/uploads/2018/03/Pink-Gifs-C-fev18-FR-400x400.gif" width="728" height="90" alt=""></a></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="stream-item-widget-12" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a title="..." href="https://www.pinkx.eu/" rel="nofollow" target="_blank" class="stream-title">...</a><a href="https://www.pinkx.eu/" target="_blank" rel="nofollow"><img src="https://www.pinktv.fr/wp-content/uploads/2018/03/Pink-Gifs-fev18-EN-599x98.gif" width="728" height="90" alt=""></a></div></div>					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-12" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Pinktv est un média mettant toute l'actualité LGBT sexy. Retrouvez des actus sexy mais aussi les infos des productions adultes du monde entier. 
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-13" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-13">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-13" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-13">Entre ton email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-13" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email">
									</div>
									<input type="submit" value="Inscrivez-vous " name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2018, All Rights Reserved</div><div class="footer-menu"><ul id="menu-menu-2" class="menu"><li id="menu-item-2322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2322"><a href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-2323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2323 tie-current-menu"><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2324"><a href="https://www.pinktv.fr/category/sexy/">Sexy</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="https://www.pinktv.fr/category/agenda/">Agenda</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F&#038;url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/&#038;name=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F - https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F - https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Bruno+Bernal+%3A+Avoir+l%E2%80%99un+des+plus+beaux+culs+du+X+gay+peut-il+tout+excuser+%3F - https://www.pinktv.fr/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://www.pinktv.fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="posts-list-widget-34" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular Posts<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/07/08/etude-plus-un-hetero-boit-plus-il-couche-avec-des-mecs/" title="Étude : Plus un hétéro boit, plus il couche avec des mecs !" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-3">Actus LGBT</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00-CodyAllen-JamesHuntsman-NextDoorStudios-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/08/etude-plus-un-hetero-boit-plus-il-couche-avec-des-mecs/" title="Étude : Plus un hétéro boit, plus il couche avec des mecs !">Étude : Plus un hétéro boit, plus il couche avec des mecs !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 semaines avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/07/16/recouverts-de-sueur-et-de-sperme-par-8-mecs-qui-les-ont-gang-bangues-ils-annoncent-leur-mariage/" title="Recouverts de sueur et de sperme par 8 mecs qui les ont gang-bangués, ils annoncent leur mariage !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00-BrianBonds-MasonLear-RawFuckClub-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/16/recouverts-de-sueur-et-de-sperme-par-8-mecs-qui-les-ont-gang-bangues-ils-annoncent-leur-mariage/" title="Recouverts de sueur et de sperme par 8 mecs qui les ont gang-bangués, ils annoncent leur mariage !">Recouverts de sueur et de sperme par 8 mecs qui les ont gang-bangués, ils annoncent leur mariage !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 semaines avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/07/13/mutile-lors-dune-fellation-par-un-sexe-epais-de-255-cm-il-devient-une-legende/" title="Mutilé lors d&rsquo;une fellation par un sexe épais de 25,5 cm, il devient une légende !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00-FredyAlanis-Twitter-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/13/mutile-lors-dune-fellation-par-un-sexe-epais-de-255-cm-il-devient-une-legende/" title="Mutilé lors d&rsquo;une fellation par un sexe épais de 25,5 cm, il devient une légende !">Mutilé lors d&rsquo;une fellation par un sexe épais de 25,5 cm, il devient une légende !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 semaines avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/06/18/generation-plancam-ridley-dovarez-nous-en-dit-plus-sur-son-nouveau-film-disponible-en-illimite-des-ce-mercredi-sur-pinkflix/" title="« Génération PlanCam » : Ridley Dovarez nous en dit plus sur son nouveau film disponible en illimité sur Pinkflix" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/06/00a-GenerationPlanCam-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/06/18/generation-plancam-ridley-dovarez-nous-en-dit-plus-sur-son-nouveau-film-disponible-en-illimite-des-ce-mercredi-sur-pinkflix/" title="« Génération PlanCam » : Ridley Dovarez nous en dit plus sur son nouveau film disponible en illimité sur Pinkflix">« Génération PlanCam » : Ridley Dovarez nous en dit plus sur son nouveau film disponible en illimité sur Pinkflix</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 juin 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/05/02/la-cene-version-gay-suscite-la-controverse/" title="La cène version gay suscite la controverse" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/05/2016-12-08-Eli-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/05/02/la-cene-version-gay-suscite-la-controverse/" title="La cène version gay suscite la controverse">La cène version gay suscite la controverse</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 mai 2018</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-35" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Commented<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.pinktv.fr/2018/05/18/frenchtwinks-est-lun-des-grands-gagnants-des-prowler-european-porn-awards/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 mai 2018</span></span>							<h3>FrenchTwinks est l&rsquo;un des grands gagnants des « Prowler European Porn Awards »</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/04/16/lucas-kazan-nous-sommes-tous-portes-par-les-geants-qui-nous-ont-precedes/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 avril 2018</span></span>							<h3>Lucas Kazan : « Nous sommes tous portés par les géants qui nous ont précédés. »</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/03/22/bo-sinn-etre-monte-27-cm-epais-peut-il-tout-excuser/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 mars 2018</span></span>							<h3>Bo Sinn : Être monté 27 cm épais peut-il tout excuser ?</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/04/09/aaja-saiyyan-le-clip-bouleversant-et-engage-du-groupe-indien-rotten-guitars/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 avril 2018</span></span>							<h3>« Aaja Saiyyan» : Le clip bouleversant et engagé du groupe indien Rotten Guitars</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/05/31/jordan-fox-fait-son-comeback/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 mai 2018</span></span>							<h3>Jordan Fox fait son comeback !</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/03/22/ryan-stack-du-porno-au-people/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 mars 2018</span></span>							<h3>Ryan Stack : Du porno au people !</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-6" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><h4>Recent Comments<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/04/09/aaja-saiyyan-le-clip-bouleversant-et-engage-du-groupe-indien-rotten-guitars/#comment-776">
							<img alt='' src='https://secure.gravatar.com/avatar/dc10b6ff3b6be7d6f1bf13afbf1926d8?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc10b6ff3b6be7d6f1bf13afbf1926d8?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/04/09/aaja-saiyyan-le-clip-bouleversant-et-engage-du-groupe-indien-rotten-guitars/#comment-776">
						karim La fusée					</a>
					<p>Vous cherchez du travail avec vous Je suis caractérisé par u...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/04/09/aaja-saiyyan-le-clip-bouleversant-et-engage-du-groupe-indien-rotten-guitars/#comment-773">
							<img alt='' src='https://secure.gravatar.com/avatar/dc10b6ff3b6be7d6f1bf13afbf1926d8?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc10b6ff3b6be7d6f1bf13afbf1926d8?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/04/09/aaja-saiyyan-le-clip-bouleversant-et-engage-du-groupe-indien-rotten-guitars/#comment-773">
						karim La fusée					</a>
					<p>love sex gay...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/07/08/etude-plus-un-hetero-boit-plus-il-couche-avec-des-mecs/#comment-752">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/07/08/etude-plus-un-hetero-boit-plus-il-couche-avec-des-mecs/#comment-752">
						Je pensais que j&#039;étais hétéro toute ma vie. Un homme en soirée a tout changé - pinktv.fr					</a>
					<p>[&#8230;] En tout cas son histoire nous fait penser à un art...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/06/20/top-des-plus-beaux-mecs-du-mondial-de-foot/#comment-745">
							<img alt='' src='https://secure.gravatar.com/avatar/dd88f441aad5a24a062337649b665b94?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dd88f441aad5a24a062337649b665b94?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/06/20/top-des-plus-beaux-mecs-du-mondial-de-foot/#comment-745">
						Sensh					</a>
					<p>Le plus beau c'est lucas Hernandez...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/07/04/jurgen-bruning-le-producteur-qui-allie-porno-et-cinema-dauteur/#comment-743">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/07/04/jurgen-bruning-le-producteur-qui-allie-porno-et-cinema-dauteur/#comment-743">
						&quot;Kellerloch&quot; : Le &quot;Alice aux pays des merveilles&quot; version gay et hard des Berlinois de Wurstfilm en illimité sur PinkX !!! - pinktv.fr					</a>
					<p>[&#8230;] film de Wurstfilm, studio berlinois fondé en 2004...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->

  
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="https://www.pinktv.fr/politique-de-confidentialite/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#e20071","border":"#e20071","border_on":true,"button_1_button_colour":"#e20071","button_1_button_hover":"#b5005a","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#e20071","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":true,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.pinktv.fr/wp-login.php" method="post">
					<input type="text" name="log" title="Login" placeholder="Login">
					<div class="pass-container">
						<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
						<a class="forget-text" href="https://www.pinktv.fr/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.pinktv.fr">Oublié ?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2018/07/28/bruno-bernal-avoir-lun-des-plus-beaux-culs-du-x-gay-peut-il-tout-excuser/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/sliders.js'></script>
</body>
</html>
