<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.pinktv.fr/xmlrpc.php" />
	<title>Vous avez créé des courts métrages, des films ? Envoyez-nous les ! - pinktv.fr</title>

<!-- This site is optimized with the Yoast SEO plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vous avez créé des courts métrages, des films ? Envoyez-nous les ! - pinktv.fr" />
<meta property="og:description" content="Vous avez créé un court métrage, un long métrage, vous souhaitez qu&rsquo;il soit diffusé au plus grand nombre? Pink peut diffuser votre œuvre! Envoyez-nous vos films !  Pour son catalogue Pinkflix, Pink  recherche de nouveaux films. Pourquoi pas le vôtre? N&rsquo;hésitez pas à nous envoyer vos films LGBT qu&rsquo;ils soient érotiques, adultes ou mainstream à &hellip;" />
<meta property="og:url" content="https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" />
<meta property="og:site_name" content="pinktv.fr" />
<meta property="article:tag" content="caméra" />
<meta property="article:tag" content="film" />
<meta property="article:tag" content="recherche" />
<meta property="article:section" content="Pinkx" />
<meta property="article:published_time" content="2018-12-13T13:33:36+00:00" />
<meta property="article:modified_time" content="2018-12-13T15:57:10+00:00" />
<meta property="og:updated_time" content="2018-12-13T15:57:10+00:00" />
<meta property="og:image" content="https://www.pinktv.fr/wp-content/uploads/2018/07/broadcast-broadcasting-camcorder-66134-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.pinktv.fr/wp-content/uploads/2018/07/broadcast-broadcasting-camcorder-66134-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vous avez créé un court métrage, un long métrage, vous souhaitez qu&rsquo;il soit diffusé au plus grand nombre? Pink peut diffuser votre œuvre! Envoyez-nous vos films !  Pour son catalogue Pinkflix, Pink  recherche de nouveaux films. Pourquoi pas le vôtre? N&rsquo;hésitez pas à nous envoyer vos films LGBT qu&rsquo;ils soient érotiques, adultes ou mainstream à &hellip;" />
<meta name="twitter:title" content="Vous avez créé des courts métrages, des films ? Envoyez-nous les ! - pinktv.fr" />
<meta name="twitter:image" content="https://www.pinktv.fr/wp-content/uploads/2018/07/broadcast-broadcasting-camcorder-66134.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux" href="https://www.pinktv.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux des commentaires" href="https://www.pinktv.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Vous avez créé des courts métrages, des films ? Envoyez-nous les ! Flux des commentaires" href="https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pinktv.fr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='https://www.pinktv.fr/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='https://www.pinktv.fr/wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.pinktv.fr/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://www.pinktv.fr/wp-includes/css/admin-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-buddypress-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/buddypress.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php"};
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"371592236583083","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Rien trouv\u00e9","is_buddypress_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js'></script>
<link rel='https://api.w.org/' href='https://www.pinktv.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pinktv.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pinktv.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.pinktv.fr/?p=4385' />
<link rel="alternate" type="application/json+oembed" href="https://www.pinktv.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pinktv.fr%2F2018%2F12%2F13%2Fvous-avez-des-courts-metrages-des-films-envoyez-nous-les%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pinktv.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pinktv.fr%2F2018%2F12%2F13%2Fvous-avez-des-courts-metrages-des-films-envoyez-nous-les%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.pinktv.fr/wp-admin/admin-ajax.php';</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4K8NH4');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116471856-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116471856-1');
</script>

<meta name="generator" content="Jannah 2.1.4" />
<meta name="theme-color" content="#e4046f" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				<link rel="icon" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-270x270.jpg" />
</head>

<body id="tie-body" class="bp-nouveau post-template-default single single-post postid-4385 single-format-standard admin-bar no-customize-support wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom no-js">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">vendredi 14 décembre 2018</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Tendances</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/12/14/retrouvez-le-teaser-de-notre-reportage-sur-la-soiree-cockyboys-a-paris/" title="Sur Pinkflix, retrouvez notre reportage sur la soirée « Cockyboys à Paris »!">Sur Pinkflix, retrouvez notre reportage sur la soirée « Cockyboys à Paris »!</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" title="Vous avez créé des courts métrages, des films ? Envoyez-nous les !">Vous avez créé des courts métrages, des films ? Envoyez-nous les !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/12/13/blake-mitchell-a-enfin-un-amoureux-et-il-lui-fait-deja-faire-du-porno/" title="Blake Mitchell a enfin un amoureux et il lui fait déjà faire du porno…">Blake Mitchell a enfin un amoureux et il lui fait déjà faire du porno…</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/12/12/robert-dylan-les-handicapes-ont-aussi-leur-place-dans-le-porno/" title="« Robert + Dylan » : Les handicapés ont aussi une sexualité  !">« Robert + Dylan » : Les handicapés ont aussi une sexualité  !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/12/10/show-chaud-a-idm-sauna-le-28-decembre-2018/" title="Show &#038; Chaud à IDM SAUNA le 28 Décembre 2018">Show &#038; Chaud à IDM SAUNA le 28 Décembre 2018</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/12/10/les-nouveautes-au-programme-de-la-semaine-11-16-decembre/" title="Les nouveautés au programme de la semaine (11 &#8211; 16 décembre)">Les nouveautés au programme de la semaine (11 &#8211; 16 décembre)</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/12/09/les-folles-de-paris-le-23-decembre-2018-a-idm-sauna/" title="Les Folles de Paris le 23 Décembre 2018 à IDM Sauna">Les Folles de Paris le 23 Décembre 2018 à IDM Sauna</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/12/09/cardiodancing-22-decembre-2018-au-depot/" title="Cardiodancing 22 Décembre 2018 au Dépot !">Cardiodancing 22 Décembre 2018 au Dépot !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/12/08/7383/" title="Soirée Gorillas 15 Décembre au Dépot !">Soirée Gorillas 15 Décembre au Dépot !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2018/12/07/gayvn-awards-des-francais-dans-la-double-liste-des-nommes/" title="« GAYVN Awards » : Des Français dans la double liste des nommés">« GAYVN Awards » : Des Français dans la double liste des nommés</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/?random-post=1" class="random-post" title="Random Article">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span></a>
		<div id="logo" class="image-logo" >

			
			<a title="pinktv.fr" href="https://www.pinktv.fr/">
				
					<img src="http://www.pinktv.fr/wp-content/uploads/2018/03/Logo-Pink-X-CMJN.jpg" alt="pinktv.fr" class="logo_normal" width="350" height="300" style="max-height:300px; width: auto;">
					<img src="http://www.pinktv.fr/wp-content/uploads/2018/03/Logo-Pink-X-CMJN.jpg" alt="pinktv.fr" class="logo_2x" width="350" height="300" style="max-height:300px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="https://www.pinkx.eu/join" title="" target="_blank" >
						<img src="http://www.pinktv.fr/wp-content/uploads/2018/11/pink-Dec18-pinkX.jpg" alt="" width="728" height="90" />
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class=" live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-1825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1825"><a href="https://www.pinktv.fr/">Home</a></li>
<li id="menu-item-1809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1809"><a href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1811 tie-current-menu"><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-1812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1812"><a href="https://www.pinktv.fr/category/sexy/">Sexy</a></li>
<li id="menu-item-2025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2025"><a href="https://www.pinktv.fr/category/agenda/">Agenda</a></li>
<li id="menu-item-1813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1813"><a target="_blank" href="https://www.pinkx.eu/">Pinkx.eu</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.pinktv.fr//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Recherche" placeholder="Recherche" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/?random-post=1" class="random-post" title="Random Article">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.pinktv.fr/"><span class="fa fa-home" aria-hidden="true"></span> Acceuil</a><em class="delimiter">/</em><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a><em class="delimiter">/</em><span class="current">Vous avez créé des courts métrages, des films ? Envoyez-nous les !</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Acceuil","@id":"https:\/\/www.pinktv.fr\/"}},{"@type":"ListItem","position":2,"item":{"name":"Pinkx","@id":"https:\/\/www.pinktv.fr\/category\/pinkx\/"}}]}</script>
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.pinktv.fr/category/pinkx/">Pinkx</a></h5>
		<h1 class="post-title entry-title">Vous avez créé des courts métrages, des films ? Envoyez-nous les !</h1>

		<div class="post-meta">
					<span class="meta-author-avatar">
						<a href="https://www.pinktv.fr/author/pinkadmin/"><img alt='' src="https://www.pinktv.fr/wp-content/uploads/2018/04/Avatar-1-150x150.jpg" srcset="https://www.pinktv.fr/wp-content/uploads/2018/04/Avatar-1-150x150.jpg" class='avatar avatar-140 photo' height='140' width='140' />
						</a>
					</span>
				
				<span class="meta-author meta-item"><a href="https://www.pinktv.fr/author/pinkadmin/" class="author-name" title="Teddy">Teddy</a>
				</span>
			
					<a href="mailto:eric@monsieuragency.com" class="author-email-link" target="_blank">
						<span class="fa fa-envelope" aria-hidden="true"></span>
						<span class="screen-reader-text"></span>
					</a>
				<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 heures avant</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 158 </span> <span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Moins d&#039;une minute</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21&#038;url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/&#038;name=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/&#038;title=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.stumbleupon.com/submit?url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/&#038;title=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21" rel="external" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/&#038;name=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/&#038;description=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21&#038;media=https://www.pinktv.fr/wp-content/uploads/2018/07/broadcast-broadcasting-camcorder-66134-780x405.jpg" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/&#038;title=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="http://vk.com/share.php?url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/&#038;description=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21&#038;media=https://www.pinktv.fr/wp-content/uploads/2018/07/broadcast-broadcasting-camcorder-66134-780x405.jpg" rel="external" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span></a><a href="https://getpocket.com/save?title=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21&#038;url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="405" src="https://www.pinktv.fr/wp-content/uploads/2018/07/broadcast-broadcasting-camcorder-66134-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" />
						<figcaption class="single-caption-text">
							<span class="fa fa-camera" aria-hidden="true"></span> pexels
						</figcaption>
					</figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p><strong>Vous avez créé un court métrage, un long métrage, vous souhaitez qu&rsquo;il soit diffusé au plus grand nombre? Pink peut diffuser votre œuvre! Envoyez-nous vos films ! </strong></p>
<p>Pour son catalogue <a href="https://www.pinkx.eu/last-scenes">Pinkflix</a>, Pink  recherche de nouveaux films. Pourquoi pas le vôtre? N&rsquo;hésitez pas à nous envoyer vos films LGBT qu&rsquo;ils soient érotiques, adultes ou mainstream à communication@pinktv.fr</p>
<p>Vous voulez retrouver tous nos films et vidéos ? Rendez-vous sur <a href="https://www.pinkx.eu/">Pinkx.eu</a> !</p>

			<div class="stream-item stream-item-below-post-content">
					<a href="https://www.pinkx.eu/join" title=""  >
						<img src="http://www.pinktv.fr/wp-content/uploads/2018/11/pink-Dec18-728x90.jpg" alt="" width="728" height="90" />
					</a>
				</div><div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.pinktv.fr/tag/camera/" rel="tag">caméra</a> <a href="https://www.pinktv.fr/tag/film/" rel="tag">film</a> <a href="https://www.pinktv.fr/tag/recherche/" rel="tag">recherche</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2018-12-13T14:33:36+00:00","datePublished":"2018-12-13T14:33:36+00:00","dateModified":"2018-12-13T16:57:10+00:00","headline":"Vous avez cr\u00e9\u00e9 des courts m\u00e9trages, des films ? Envoyez-nous les !","name":"Vous avez cr\u00e9\u00e9 des courts m\u00e9trages, des films ? Envoyez-nous les !","keywords":"cam\u00e9ra,film,recherche","url":"https:\/\/www.pinktv.fr\/2018\/12\/13\/vous-avez-des-courts-metrages-des-films-envoyez-nous-les\/","description":"Vous avez cr\u00e9\u00e9 un court m\u00e9trage, un long m\u00e9trage, vous souhaitez qu'il soit diffus\u00e9 au plus grand nombre? Pink peut diffuser votre \u0153uvre! Envoyez-nous vos films !\u00a0 Pour son catalogue Pinkflix, Pink\u00a0 r","copyrightYear":"2018","articleSection":"Pinkx","articleBody":"Vous avez cr\u00e9\u00e9 un court m\u00e9trage, un long m\u00e9trage, vous souhaitez qu'il soit diffus\u00e9 au plus grand nombre? Pink peut diffuser votre \u0153uvre! Envoyez-nous vos films !\u00a0\r\n\r\nPour son catalogue Pinkflix, Pink\u00a0 recherche de nouveaux films. Pourquoi pas le v\u00f4tre? N'h\u00e9sitez pas \u00e0 nous envoyer vos films LGBT qu'ils soient \u00e9rotiques, adultes ou mainstream \u00e0 communication@pinktv.fr\r\n\r\nVous voulez retrouver tous nos films et vid\u00e9os ? Rendez-vous sur Pinkx.eu !","publisher":{"@id":"#Publisher","@type":"Organization","name":"pinktv.fr","logo":{"@type":"ImageObject","url":"http:\/\/www.pinktv.fr\/wp-content\/uploads\/2018\/03\/Logo-Pink-X-CMJN.jpg"},"sameAs":["https:\/\/www.facebook.com\/pinktv.officiel\/","#","#","https:\/\/www.instagram.com\/pinkx_off\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pinktv.fr\/2018\/12\/13\/vous-avez-des-courts-metrages-des-films-envoyez-nous-les\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Teddy","url":"https:\/\/www.pinktv.fr\/author\/pinkadmin\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.pinktv.fr\/wp-content\/uploads\/2018\/07\/broadcast-broadcasting-camcorder-66134.jpg","width":3968,"height":2645}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Montrer plus <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Partage</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21&#038;url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/&#038;name=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/&#038;title=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21" rel="external" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="http://www.stumbleupon.com/submit?url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/&#038;title=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21" rel="external" target="_blank" class="stumbleupon-share-btn"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/&#038;name=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21" rel="external" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/&#038;description=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21&#038;media=https://www.pinktv.fr/wp-content/uploads/2018/07/broadcast-broadcasting-camcorder-66134-780x405.jpg" rel="external" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/&#038;title=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21" rel="external" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="http://vk.com/share.php?url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" rel="external" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/&#038;description=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21&#038;media=https://www.pinktv.fr/wp-content/uploads/2018/07/broadcast-broadcasting-camcorder-66134-780x405.jpg" rel="external" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span></a><a href="https://getpocket.com/save?title=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21&#038;url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" rel="external" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="mailto:?subject=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21&#038;body=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" rel="external" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Partage par mail</span></a><a href="#" rel="external" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimer</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="https://www.pinktv.fr/author/pinkadmin/">
							<img alt='' src="https://www.pinktv.fr/wp-content/uploads/2018/04/Avatar-1-150x150.jpg" srcset="https://www.pinktv.fr/wp-content/uploads/2018/04/Avatar-1-150x150.jpg" class='avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.pinktv.fr/author/pinkadmin/">Teddy</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
<div class="container-wrapper" id="post-newsletter">
	<div class="subscribe-widget">
		<div class="widget-inner-wrap">

			<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>

			
					<div class="subscribe-widget-content">
						<h3>Inscrivez vous à notre newsletter pour recevoir toutes nos infos </h3>
					</div>

										<div id="mc_embed_signup">
						<form action="http://eepurl.com/TS-m5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll">
								<div class="mc-field-group">
									<label class="screen-reader-text" for="mce-EMAIL">Entre ton email</label>
									<input type="email" value="" id="mce-EMAIL" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>
								<input type="submit" value="Inscrivez-vous " name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit">
							</div>
						</form>
					</div>
					
		</div><!-- .widget-inner-wrap /-->
	</div><!-- .subscribe-widget /-->
</div><!-- #post-newsletter /-->

<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.pinktv.fr/2018/12/13/blake-mitchell-a-enfin-un-amoureux-et-il-lui-fait-deja-faire-du-porno/" style="background-image: url(https://www.pinktv.fr/wp-content/uploads/2018/12/00-BlakeMitchell-YouTube-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.pinktv.fr/2018/12/13/blake-mitchell-a-enfin-un-amoureux-et-il-lui-fait-deja-faire-du-porno/" rel="prev">
					<h3 class="post-title">Blake Mitchell a enfin un amoureux et il lui fait déjà faire du porno…</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://www.pinktv.fr/2018/12/14/retrouvez-le-teaser-de-notre-reportage-sur-la-soiree-cockyboys-a-paris/" style="background-image: url(https://www.pinktv.fr/wp-content/uploads/2018/12/banner_soiree_600x300-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.pinktv.fr/2018/12/14/retrouvez-le-teaser-de-notre-reportage-sur-la-soiree-cockyboys-a-paris/" rel="next">
					<h3 class="post-title">Sur Pinkflix, retrouvez notre reportage sur la soirée "Cockyboys à Paris"!</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articles liés </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://www.pinktv.fr/2018/12/14/retrouvez-le-teaser-de-notre-reportage-sur-la-soiree-cockyboys-a-paris/" title="Sur Pinkflix, retrouvez notre reportage sur la soirée « Cockyboys à Paris »!" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/12/banner_soiree_600x300-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 heures avant</span></span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 40 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.pinktv.fr/2018/12/14/retrouvez-le-teaser-de-notre-reportage-sur-la-soiree-cockyboys-a-paris/" title="Sur Pinkflix, retrouvez notre reportage sur la soirée « Cockyboys à Paris »!">Sur Pinkflix, retrouvez notre reportage sur la soirée « Cockyboys à Paris »!</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item is-trending tie-standard">

								
			<a href="https://www.pinktv.fr/2018/12/13/blake-mitchell-a-enfin-un-amoureux-et-il-lui-fait-deja-faire-du-porno/" title="Blake Mitchell a enfin un amoureux et il lui fait déjà faire du porno…" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/12/00-BlakeMitchell-YouTube-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 jour avant</span></span><div class="tie-alignright"><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 545 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.pinktv.fr/2018/12/13/blake-mitchell-a-enfin-un-amoureux-et-il-lui-fait-deja-faire-du-porno/" title="Blake Mitchell a enfin un amoureux et il lui fait déjà faire du porno…">Blake Mitchell a enfin un amoureux et il lui fait déjà faire du porno…</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.pinktv.fr/2018/12/12/robert-dylan-les-handicapes-ont-aussi-leur-place-dans-le-porno/" title="« Robert + Dylan » : Les handicapés ont aussi une sexualité  !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/12/couv_template_robertdylan-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.pinktv.fr/wp-content/uploads/2018/12/couv_template_robertdylan-390x220.jpg 390w, https://www.pinktv.fr/wp-content/uploads/2018/12/couv_template_robertdylan-300x170.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2018/12/couv_template_robertdylan-768x435.jpg 768w, https://www.pinktv.fr/wp-content/uploads/2018/12/couv_template_robertdylan.jpg 800w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 jours avant</span></span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 335 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.pinktv.fr/2018/12/12/robert-dylan-les-handicapes-ont-aussi-leur-place-dans-le-porno/" title="« Robert + Dylan » : Les handicapés ont aussi une sexualité  !">« Robert + Dylan » : Les handicapés ont aussi une sexualité  !</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.pinktv.fr/2018/12/10/les-nouveautes-au-programme-de-la-semaine-11-16-decembre/" title="Les nouveautés au programme de la semaine (11 &#8211; 16 décembre)" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/12/00-Primal-RagingStallionStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 jours avant</span></span><div class="tie-alignright"><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 478 </span> </div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="https://www.pinktv.fr/2018/12/10/les-nouveautes-au-programme-de-la-semaine-11-16-decembre/" title="Les nouveautés au programme de la semaine (11 &#8211; 16 décembre)">Les nouveautés au programme de la semaine (11 &#8211; 16 décembre)</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.pinktv.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='4385' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<h4>Voir aussi</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/12/10/les-nouveautes-au-programme-de-la-semaine-11-16-decembre/" title="Les nouveautés au programme de la semaine (11 &#8211; 16 décembre)" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-4">Pinkx</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/12/00-Primal-RagingStallionStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/12/10/les-nouveautes-au-programme-de-la-semaine-11-16-decembre/" title="Les nouveautés au programme de la semaine (11 &#8211; 16 décembre)">Les nouveautés au programme de la semaine (11 &#8211; 16 décembre)</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 jours avant</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="social-statistics-12" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><h4>Follow Us<span class="widget-title-icon fa"></span></h4></div>
			<ul class="solid-social-icons two-cols transparent-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/PinkTVFR" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">5 634</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/PinkTVFrance" rel="nofollow" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">1 032</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-11-popular">Populaire</a></li><li><a href="#widget_tabs-11-recent">Récent</a></li><li><a href="#widget_tabs-11-comments">Commentaires</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-11-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/10/19/cocky-boys-la-soiree-du-mois-de-novembre-organise-par-pinkx/" title="« Cocky Boys » LA soirée du mois de novembre organisée par PINKX" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/10/PinkCocky-Facebook-828x315-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/10/19/cocky-boys-la-soiree-du-mois-de-novembre-organise-par-pinkx/" title="« Cocky Boys » LA soirée du mois de novembre organisée par PINKX">« Cocky Boys » LA soirée du mois de novembre organisée par PINKX</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 octobre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/10/09/pinkx-gay-video-awards-2018-les-votes-sont-ouverts/" title="« PinkX Gay Video Awards 2018 » : Les votes sont ouverts !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/09/00-PinkXGayVideoAwards2018-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/10/09/pinkx-gay-video-awards-2018-les-votes-sont-ouverts/" title="« PinkX Gay Video Awards 2018 » : Les votes sont ouverts !">« PinkX Gay Video Awards 2018 » : Les votes sont ouverts !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 octobre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/09/27/jordan-fox-son-interview-exclusive-sur-pinkflix/" title="Jordan Fox : Son interview exclusive sur Pinkflix" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/09/00-JordanFox-PinkX-Pinkflix-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/09/27/jordan-fox-son-interview-exclusive-sur-pinkflix/" title="Jordan Fox : Son interview exclusive sur Pinkflix">Jordan Fox : Son interview exclusive sur Pinkflix</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 septembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/07/13/mutile-lors-dune-fellation-par-un-sexe-epais-de-255-cm-il-devient-une-legende/" title="Mutilé lors d&rsquo;une fellation par un sexe épais de 25,5 cm, il devient une légende !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00-FredyAlanis-Twitter-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/13/mutile-lors-dune-fellation-par-un-sexe-epais-de-255-cm-il-devient-une-legende/" title="Mutilé lors d&rsquo;une fellation par un sexe épais de 25,5 cm, il devient une légende !">Mutilé lors d&rsquo;une fellation par un sexe épais de 25,5 cm, il devient une légende !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 juillet 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/09/13/l-a-zombie-hardcore-version-de-bruce-labruce-est-sur-pinkflix-disponible-seulement-sur-pinkx-eu/" title="« L.A. ZOMBIE HARDCORE VERSION »  de Bruce LaBruce est sur Pinkflix disponible seulement sur Pinkx.eu !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/09/PinkFlix-Newsletter-Sept18_02-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/09/13/l-a-zombie-hardcore-version-de-bruce-labruce-est-sur-pinkflix-disponible-seulement-sur-pinkx-eu/" title="« L.A. ZOMBIE HARDCORE VERSION »  de Bruce LaBruce est sur Pinkflix disponible seulement sur Pinkx.eu !">« L.A. ZOMBIE HARDCORE VERSION »  de Bruce LaBruce est sur Pinkflix disponible seulement sur Pinkx.eu !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 septembre 2018</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-11-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/12/14/retrouvez-le-teaser-de-notre-reportage-sur-la-soiree-cockyboys-a-paris/" title="Sur Pinkflix, retrouvez notre reportage sur la soirée « Cockyboys à Paris »!" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/12/banner_soiree_600x300-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/12/14/retrouvez-le-teaser-de-notre-reportage-sur-la-soiree-cockyboys-a-paris/" title="Sur Pinkflix, retrouvez notre reportage sur la soirée « Cockyboys à Paris »!">Sur Pinkflix, retrouvez notre reportage sur la soirée « Cockyboys à Paris »!</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 heures avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" title="Vous avez créé des courts métrages, des films ? Envoyez-nous les !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/07/broadcast-broadcasting-camcorder-66134-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" title="Vous avez créé des courts métrages, des films ? Envoyez-nous les !">Vous avez créé des courts métrages, des films ? Envoyez-nous les !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 heures avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/12/13/blake-mitchell-a-enfin-un-amoureux-et-il-lui-fait-deja-faire-du-porno/" title="Blake Mitchell a enfin un amoureux et il lui fait déjà faire du porno…" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/12/00-BlakeMitchell-YouTube-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/12/13/blake-mitchell-a-enfin-un-amoureux-et-il-lui-fait-deja-faire-du-porno/" title="Blake Mitchell a enfin un amoureux et il lui fait déjà faire du porno…">Blake Mitchell a enfin un amoureux et il lui fait déjà faire du porno…</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 jour avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/12/12/robert-dylan-les-handicapes-ont-aussi-leur-place-dans-le-porno/" title="« Robert + Dylan » : Les handicapés ont aussi une sexualité  !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/12/couv_template_robertdylan-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/12/12/robert-dylan-les-handicapes-ont-aussi-leur-place-dans-le-porno/" title="« Robert + Dylan » : Les handicapés ont aussi une sexualité  !">« Robert + Dylan » : Les handicapés ont aussi une sexualité  !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 jours avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/12/10/show-chaud-a-idm-sauna-le-28-decembre-2018/" title="Show &#038; Chaud à IDM SAUNA le 28 Décembre 2018" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/12/2018-12-28-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/12/10/show-chaud-a-idm-sauna-le-28-decembre-2018/" title="Show &#038; Chaud à IDM SAUNA le 28 Décembre 2018">Show &#038; Chaud à IDM SAUNA le 28 Décembre 2018</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 jours avant</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-11-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/11/08/en-tournage-a-paris-les-cockyboys-cherchent-en-preference-des-acteurs-francais/#comment-2086">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/11/08/en-tournage-a-paris-les-cockyboys-cherchent-en-preference-des-acteurs-francais/#comment-2086">
						Focus : Les CockyBoys Levi Karter, Allen King, Carter Dane, Cory Kane et Ben Masters - pinktv.fr					</a>
					<p>[&#8230;] En tournage à Paris, les CockyBoys cherchent des a...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/10/19/cocky-boys-la-soiree-du-mois-de-novembre-organise-par-pinkx/#comment-2085">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/10/19/cocky-boys-la-soiree-du-mois-de-novembre-organise-par-pinkx/#comment-2085">
						Focus : Les CockyBoys Levi Karter, Allen King, Carter Dane, Cory Kane et Ben Masters - pinktv.fr					</a>
					<p>[&#8230;] à Paris au festival Chéries Chéris pour ensuite se...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/07/04/jurgen-bruning-le-producteur-qui-allie-porno-et-cinema-dauteur/#comment-2082">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/07/04/jurgen-bruning-le-producteur-qui-allie-porno-et-cinema-dauteur/#comment-2082">
						“Berlin Drifters” : Le premier film scénarisé par Gengoroh Tagame en illimité sur Plinkflix - pinktv.fr					</a>
					<p>[&#8230;] excitant, original, émouvant… Berlin Drifters est...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/08/16/mickey-taylor-et-jonas-jackson-saiment-de-toutes-les-fibres-de-leur-corps/#comment-2081">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/08/16/mickey-taylor-et-jonas-jackson-saiment-de-toutes-les-fibres-de-leur-corps/#comment-2081">
						Amour, fougue et virilité au programme des nouveautés de la semaine sur PinkX (13 - 18 novembre) - pinktv.fr					</a>
					<p>[&#8230;] pinkplus : les daddies Max Duran et Mark Bunker so...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/08/22/felix-maritaud-en-prostitue-trash-extremement-seduisant-dans-sauvage/#comment-1957">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/08/22/felix-maritaud-en-prostitue-trash-extremement-seduisant-dans-sauvage/#comment-1957">
						Rick Lous : Gay, sourd et hardeur, il est le sujet d&#039;un documentaire ! - pinktv.fr					</a>
					<p>[&#8230;] noter que lors du Iris Prize Festival, Felix Marit...</p>
				</div>

			</li>
															</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="posts-list-widget-33" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Actus récentes<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" title="Vous avez créé des courts métrages, des films ? Envoyez-nous les !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/broadcast-broadcasting-camcorder-66134-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" title="Vous avez créé des courts métrages, des films ? Envoyez-nous les !">Vous avez créé des courts métrages, des films ? Envoyez-nous les !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 heures avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/12/13/blake-mitchell-a-enfin-un-amoureux-et-il-lui-fait-deja-faire-du-porno/" title="Blake Mitchell a enfin un amoureux et il lui fait déjà faire du porno…" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/12/00-BlakeMitchell-YouTube-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/12/13/blake-mitchell-a-enfin-un-amoureux-et-il-lui-fait-deja-faire-du-porno/" title="Blake Mitchell a enfin un amoureux et il lui fait déjà faire du porno…">Blake Mitchell a enfin un amoureux et il lui fait déjà faire du porno…</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 jour avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/12/12/robert-dylan-les-handicapes-ont-aussi-leur-place-dans-le-porno/" title="« Robert + Dylan » : Les handicapés ont aussi une sexualité  !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/12/couv_template_robertdylan-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.pinktv.fr/wp-content/uploads/2018/12/couv_template_robertdylan-390x220.jpg 390w, https://www.pinktv.fr/wp-content/uploads/2018/12/couv_template_robertdylan-300x170.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2018/12/couv_template_robertdylan-768x435.jpg 768w, https://www.pinktv.fr/wp-content/uploads/2018/12/couv_template_robertdylan.jpg 800w" sizes="(max-width: 390px) 100vw, 390px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/12/12/robert-dylan-les-handicapes-ont-aussi-leur-place-dans-le-porno/" title="« Robert + Dylan » : Les handicapés ont aussi une sexualité  !">« Robert + Dylan » : Les handicapés ont aussi une sexualité  !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 jours avant</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/12/10/les-nouveautes-au-programme-de-la-semaine-11-16-decembre/" title="Les nouveautés au programme de la semaine (11 &#8211; 16 décembre)" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/12/00-Primal-RagingStallionStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/12/10/les-nouveautes-au-programme-de-la-semaine-11-16-decembre/" title="Les nouveautés au programme de la semaine (11 &#8211; 16 décembre)">Les nouveautés au programme de la semaine (11 &#8211; 16 décembre)</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 jours avant</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-31" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Articles populaires<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.pinktv.fr/2018/10/19/cocky-boys-la-soiree-du-mois-de-novembre-organise-par-pinkx/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 octobre 2018</span></span>							<h3>« Cocky Boys » LA soirée du mois de novembre organisée par PINKX</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/10/09/pinkx-gay-video-awards-2018-les-votes-sont-ouverts/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 octobre 2018</span></span>							<h3>« PinkX Gay Video Awards 2018 » : Les votes sont ouverts !</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/09/27/jordan-fox-son-interview-exclusive-sur-pinkflix/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 septembre 2018</span></span>							<h3>Jordan Fox : Son interview exclusive sur Pinkflix</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-32" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Derniers articles<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.pinktv.fr/2018/12/14/retrouvez-le-teaser-de-notre-reportage-sur-la-soiree-cockyboys-a-paris/" title="Sur Pinkflix, retrouvez notre reportage sur la soirée « Cockyboys à Paris »!" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/12/banner_soiree_600x300-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 is-trending tie-standard">
							
			<a href="https://www.pinktv.fr/2018/12/13/blake-mitchell-a-enfin-un-amoureux-et-il-lui-fait-deja-faire-du-porno/" title="Blake Mitchell a enfin un amoureux et il lui fait déjà faire du porno…" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/12/00-BlakeMitchell-YouTube-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" title="Vous avez créé des courts métrages, des films ? Envoyez-nous les !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/07/broadcast-broadcasting-camcorder-66134-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.pinktv.fr/2018/12/12/robert-dylan-les-handicapes-ont-aussi-leur-place-dans-le-porno/" title="« Robert + Dylan » : Les handicapés ont aussi une sexualité  !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/12/couv_template_robertdylan-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.pinktv.fr/wp-content/uploads/2018/12/couv_template_robertdylan-390x220.jpg 390w, https://www.pinktv.fr/wp-content/uploads/2018/12/couv_template_robertdylan-300x170.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2018/12/couv_template_robertdylan-768x435.jpg 768w, https://www.pinktv.fr/wp-content/uploads/2018/12/couv_template_robertdylan.jpg 800w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.pinktv.fr/2018/11/12/amour-fougue-et-virilite-au-programme-des-nouveautes-de-la-semaine-sur-pinkx-13-18-novembre/" title="Amour, fougue et virilité au programme des nouveautés de la semaine sur PinkX (13 &#8211; 18 novembre)" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/11/00-MenOfMadrid-RagingStallionStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.pinktv.fr/2018/12/09/cardiodancing-22-decembre-2018-au-depot/" title="Cardiodancing 22 Décembre 2018 au Dépot !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/12/48080097_2055083241449165_4617411300027269120_o-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.pinktv.fr/wp-content/uploads/2018/12/48080097_2055083241449165_4617411300027269120_o-390x220.jpg 390w, https://www.pinktv.fr/wp-content/uploads/2018/12/48080097_2055083241449165_4617411300027269120_o-300x169.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2018/12/48080097_2055083241449165_4617411300027269120_o-768x432.jpg 768w, https://www.pinktv.fr/wp-content/uploads/2018/12/48080097_2055083241449165_4617411300027269120_o-1024x576.jpg 1024w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.pinktv.fr/2018/12/08/7383/" title="Soirée Gorillas 15 Décembre au Dépot !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/12/TV-Gorillas-Decembre-20-1800X1000-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.pinktv.fr/2018/12/09/les-folles-de-paris-le-23-decembre-2018-a-idm-sauna/" title="Les Folles de Paris le 23 Décembre 2018 à IDM Sauna" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/12/2018-12-23-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a href="https://www.pinktv.fr/2018/12/05/happy-idm-enza-fragola/" title="Happy IDM Enza Fragola" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/11/46136152_2160923207259237_3702499342318305280_n-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-6" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Tags<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="https://www.pinktv.fr/tag/acteur/" class="tag-cloud-link tag-link-79 tag-link-position-1" style="font-size: 10.900900900901pt;" aria-label="acteur (16 éléments)">acteur</a>
<a href="https://www.pinktv.fr/tag/agenda/" class="tag-cloud-link tag-link-173 tag-link-position-2" style="font-size: 15.441441441441pt;" aria-label="agenda (38 éléments)">agenda</a>
<a href="https://www.pinktv.fr/tag/cadinot/" class="tag-cloud-link tag-link-83 tag-link-position-3" style="font-size: 8.5045045045045pt;" aria-label="cadinot (10 éléments)">cadinot</a>
<a href="https://www.pinktv.fr/tag/clip/" class="tag-cloud-link tag-link-118 tag-link-position-4" style="font-size: 10.900900900901pt;" aria-label="clip (16 éléments)">clip</a>
<a href="https://www.pinktv.fr/tag/depot/" class="tag-cloud-link tag-link-435 tag-link-position-5" style="font-size: 11.783783783784pt;" aria-label="dépot (19 éléments)">dépot</a>
<a href="https://www.pinktv.fr/tag/gay/" class="tag-cloud-link tag-link-155 tag-link-position-6" style="font-size: 15.189189189189pt;" aria-label="gay (36 éléments)">gay</a>
<a href="https://www.pinktv.fr/tag/man-x/" class="tag-cloud-link tag-link-249 tag-link-position-7" style="font-size: 9.009009009009pt;" aria-label="man-x (11 éléments)">man-x</a>
<a href="https://www.pinktv.fr/tag/mannequin/" class="tag-cloud-link tag-link-159 tag-link-position-8" style="font-size: 8pt;" aria-label="mannequin (9 éléments)">mannequin</a>
<a href="https://www.pinktv.fr/tag/nu/" class="tag-cloud-link tag-link-392 tag-link-position-9" style="font-size: 8.5045045045045pt;" aria-label="nu (10 éléments)">nu</a>
<a href="https://www.pinktv.fr/tag/pink/" class="tag-cloud-link tag-link-361 tag-link-position-10" style="font-size: 13.801801801802pt;" aria-label="pink (28 éléments)">pink</a>
<a href="https://www.pinktv.fr/tag/pinkflix/" class="tag-cloud-link tag-link-282 tag-link-position-11" style="font-size: 11.783783783784pt;" aria-label="pinkflix (19 éléments)">pinkflix</a>
<a href="https://www.pinktv.fr/tag/pinktv/" class="tag-cloud-link tag-link-42 tag-link-position-12" style="font-size: 22pt;" aria-label="pinktv (127 éléments)">pinktv</a>
<a href="https://www.pinktv.fr/tag/pink-tv/" class="tag-cloud-link tag-link-8 tag-link-position-13" style="font-size: 17.963963963964pt;" aria-label="pink tv (61 éléments)">pink tv</a>
<a href="https://www.pinktv.fr/tag/pinkx/" class="tag-cloud-link tag-link-98 tag-link-position-14" style="font-size: 13.045045045045pt;" aria-label="pinkx (24 éléments)">pinkx</a>
<a href="https://www.pinktv.fr/tag/pinkx-eu/" class="tag-cloud-link tag-link-86 tag-link-position-15" style="font-size: 11.279279279279pt;" aria-label="pinkx.eu (17 éléments)">pinkx.eu</a>
<a href="https://www.pinktv.fr/tag/porno/" class="tag-cloud-link tag-link-93 tag-link-position-16" style="font-size: 12.540540540541pt;" aria-label="porno (22 éléments)">porno</a>
<a href="https://www.pinktv.fr/tag/programme/" class="tag-cloud-link tag-link-516 tag-link-position-17" style="font-size: 12.540540540541pt;" aria-label="programme (22 éléments)">programme</a>
<a href="https://www.pinktv.fr/tag/sexy/" class="tag-cloud-link tag-link-160 tag-link-position-18" style="font-size: 14.810810810811pt;" aria-label="sexy (34 éléments)">sexy</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="stream-item-widget-14" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><h4>Pub<span class="widget-title-icon fa"></span></h4></div><div class="stream-item-widget-content"><a href="https://www.pinkx.eu" target="_blank"><img src="http://www.pinktv.fr/wp-content/uploads/2018/03/Pink-Gifs-C-fev18-FR-400x400.gif" width="728" height="90" alt=""></a></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-4 normal-side">
						<div id="stream-item-widget-12" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a title="..." href="https://www.pinkx.eu/" rel="nofollow" target="_blank" class="stream-title">...</a><a href="https://www.pinkx.eu/" target="_blank" rel="nofollow"><img src="http://www.pinktv.fr/wp-content/uploads/2018/03/Pink-Gifs-fev18-EN-599x98.gif" width="728" height="90" alt=""></a></div></div>					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-12" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Pinktv est un média mettant toute l'actualité LGBT sexy. Retrouvez des actus sexy mais aussi les infos des productions adultes du monde entier. 
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-13" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-13">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-13" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-13">Entre ton email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-13" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email">
									</div>
									<input type="submit" value="Inscrivez-vous " name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2018, All Rights Reserved</div><div class="footer-menu"><ul id="menu-menu-2" class="menu"><li id="menu-item-2322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2322"><a href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-2323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2323 tie-current-menu"><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2324"><a href="https://www.pinktv.fr/category/sexy/">Sexy</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="https://www.pinktv.fr/category/agenda/">Agenda</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21&#038;url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" rel="external" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/&#038;name=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21" rel="external" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21 - https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" rel="external" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21 - https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" rel="external" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Vous+avez+cr%C3%A9%C3%A9+des+courts+m%C3%A9trages%2C+des+films+%3F+Envoyez-nous+les+%21 - https://www.pinktv.fr/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/" rel="external" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

  <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
    <div data-height="100%" class="side-aside-wrapper has-custom-scroll">

      <a href="#" class="close-side-aside remove big-btn light-btn">
        <span class="screen-reader-text">Close</span>
      </a><!-- .close-side-aside /-->

      
      <div id="mobile-container">

        <div id="mobile-menu" class="hide-menu-icons"></div><!-- #mobile-menu /-->

        <div class="mobile-social-search">
                      <div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
              <ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span></a></li></ul> 
            </div><!-- #mobile-social-icons /-->
                        <div id="mobile-search">
              <form role="search" method="get" class="search-form" action="https://www.pinktv.fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>            </div><!-- #mobile-search /-->
                    </div><!-- #mobile-social-search /-->

      </div><!-- #mobile-container /-->


      
        <div id="slide-sidebar-widgets">
          <div id="posts-list-widget-34" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular Posts<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/10/19/cocky-boys-la-soiree-du-mois-de-novembre-organise-par-pinkx/" title="« Cocky Boys » LA soirée du mois de novembre organisée par PINKX" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-3">Actus LGBT</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/10/PinkCocky-Facebook-828x315-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/10/19/cocky-boys-la-soiree-du-mois-de-novembre-organise-par-pinkx/" title="« Cocky Boys » LA soirée du mois de novembre organisée par PINKX">« Cocky Boys » LA soirée du mois de novembre organisée par PINKX</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 octobre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/10/09/pinkx-gay-video-awards-2018-les-votes-sont-ouverts/" title="« PinkX Gay Video Awards 2018 » : Les votes sont ouverts !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/09/00-PinkXGayVideoAwards2018-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/10/09/pinkx-gay-video-awards-2018-les-votes-sont-ouverts/" title="« PinkX Gay Video Awards 2018 » : Les votes sont ouverts !">« PinkX Gay Video Awards 2018 » : Les votes sont ouverts !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 octobre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/09/27/jordan-fox-son-interview-exclusive-sur-pinkflix/" title="Jordan Fox : Son interview exclusive sur Pinkflix" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/09/00-JordanFox-PinkX-Pinkflix-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/09/27/jordan-fox-son-interview-exclusive-sur-pinkflix/" title="Jordan Fox : Son interview exclusive sur Pinkflix">Jordan Fox : Son interview exclusive sur Pinkflix</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 septembre 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/07/13/mutile-lors-dune-fellation-par-un-sexe-epais-de-255-cm-il-devient-une-legende/" title="Mutilé lors d&rsquo;une fellation par un sexe épais de 25,5 cm, il devient une légende !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/07/00-FredyAlanis-Twitter-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/07/13/mutile-lors-dune-fellation-par-un-sexe-epais-de-255-cm-il-devient-une-legende/" title="Mutilé lors d&rsquo;une fellation par un sexe épais de 25,5 cm, il devient une légende !">Mutilé lors d&rsquo;une fellation par un sexe épais de 25,5 cm, il devient une légende !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 juillet 2018</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.pinktv.fr/2018/09/13/l-a-zombie-hardcore-version-de-bruce-labruce-est-sur-pinkflix-disponible-seulement-sur-pinkx-eu/" title="« L.A. ZOMBIE HARDCORE VERSION »  de Bruce LaBruce est sur Pinkflix disponible seulement sur Pinkx.eu !" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/09/PinkFlix-Newsletter-Sept18_02-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/09/13/l-a-zombie-hardcore-version-de-bruce-labruce-est-sur-pinkflix-disponible-seulement-sur-pinkx-eu/" title="« L.A. ZOMBIE HARDCORE VERSION »  de Bruce LaBruce est sur Pinkflix disponible seulement sur Pinkx.eu !">« L.A. ZOMBIE HARDCORE VERSION »  de Bruce LaBruce est sur Pinkflix disponible seulement sur Pinkx.eu !</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 septembre 2018</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-35" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Commented<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.pinktv.fr/2018/04/16/lucas-kazan-nous-sommes-tous-portes-par-les-geants-qui-nous-ont-precedes/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 avril 2018</span></span>							<h3>Lucas Kazan : « Nous sommes tous portés par les géants qui nous ont précédés. »</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/03/23/carlo-masi-lex-colt-man-est-aujourdhui-professeur-de-mathematiques-a-luniversite/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 mars 2018</span></span>							<h3>Carlo Masi : l’ex-COLT man est aujourd’hui professeur de mathématiques à l’université !</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/03/28/a-voir-blake-mitchell-evalue-la-premiere-scene-porno-gay-de-davey-wavey/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 mars 2018</span></span>							<h3>A voir : Blake Mitchell évalue la première scène porno gay de Davey Wavey</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/03/23/aaron-cage-un-autre-ex-colt-man-professeur-de-mathematiques/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 mars 2018</span></span>							<h3>Aaron Cage : Un  autre ex-COLT man professeur de mathématiques !</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/03/26/peterfever-le-label-x-gay-us-qui-met-en-avant-les-asiatiques/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26 mars 2018</span></span>							<h3>PeterFever, le label X gay US qui met en avant les Asiatiques !</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/03/28/mon-copain-fait-son-coming-out-hetero-mais-veut-continuer-a-avoir-des-relations-sexuelles-avec-moi/">
							<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 mars 2018</span></span>							<h3>Mon copain fait son « coming out  hétéro » &#8211; mais veut continuer à avoir des relations sexuelles avec moi</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-6" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><h4>Recent Comments<span class="widget-title-icon fa"></span></h4></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/11/08/en-tournage-a-paris-les-cockyboys-cherchent-en-preference-des-acteurs-francais/#comment-2086">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/11/08/en-tournage-a-paris-les-cockyboys-cherchent-en-preference-des-acteurs-francais/#comment-2086">
						Focus : Les CockyBoys Levi Karter, Allen King, Carter Dane, Cory Kane et Ben Masters - pinktv.fr					</a>
					<p>[&#8230;] En tournage à Paris, les CockyBoys cherchent des a...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/10/19/cocky-boys-la-soiree-du-mois-de-novembre-organise-par-pinkx/#comment-2085">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/10/19/cocky-boys-la-soiree-du-mois-de-novembre-organise-par-pinkx/#comment-2085">
						Focus : Les CockyBoys Levi Karter, Allen King, Carter Dane, Cory Kane et Ben Masters - pinktv.fr					</a>
					<p>[&#8230;] à Paris au festival Chéries Chéris pour ensuite se...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/07/04/jurgen-bruning-le-producteur-qui-allie-porno-et-cinema-dauteur/#comment-2082">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/07/04/jurgen-bruning-le-producteur-qui-allie-porno-et-cinema-dauteur/#comment-2082">
						“Berlin Drifters” : Le premier film scénarisé par Gengoroh Tagame en illimité sur Plinkflix - pinktv.fr					</a>
					<p>[&#8230;] excitant, original, émouvant… Berlin Drifters est...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/08/16/mickey-taylor-et-jonas-jackson-saiment-de-toutes-les-fibres-de-leur-corps/#comment-2081">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/08/16/mickey-taylor-et-jonas-jackson-saiment-de-toutes-les-fibres-de-leur-corps/#comment-2081">
						Amour, fougue et virilité au programme des nouveautés de la semaine sur PinkX (13 - 18 novembre) - pinktv.fr					</a>
					<p>[&#8230;] pinkplus : les daddies Max Duran et Mark Bunker so...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2018/08/22/felix-maritaud-en-prostitue-trash-extremement-seduisant-dans-sauvage/#comment-1957">
													</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2018/08/22/felix-maritaud-en-prostitue-trash-extremement-seduisant-dans-sauvage/#comment-1957">
						Rick Lous : Gay, sourd et hardeur, il est le sujet d&#039;un documentaire ! - pinktv.fr					</a>
					<p>[&#8230;] noter que lors du Iris Prize Festival, Felix Marit...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->        </div>
      
    </div><!-- .side-aside-wrapper /-->
  </aside><!-- .side-aside /-->

  
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.pinktv.fr/wp-login.php" method="post">
					<input type="text" name="log" title="Login" placeholder="Login">
					<div class="pass-container">
						<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
						<a class="forget-text" href="https://www.pinktv.fr/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.pinktv.fr">Oublié ?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/2018/12/13/vous-avez-des-courts-metrages-des-films-envoyez-nous-les/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/admin-bar.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","confirm":"Confirmez votre demande.","show_x_comments":"Afficher tous les %d commentaires","unsaved_changes":"Votre profil contient une ou plusieurs informations non sauvegard\u00e9es. Si vous quittez cette page sans les enregistrer, ellles seront perdues.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"34e296fafe","members":"a0691a7a76","xprofile":"b4d591a920","settings":"ec03a3150c","notifications":"e48d903747"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/sliders.js'></script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Aller à la barre d’outils</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barre d’outils" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">À propos de WordPress</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://wpfr.net">Site de WordPress-FR</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Documentation</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wpfr.net/support/">Forums d’entraide</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Remarque</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.pinktv.fr/wp-login.php?redirect_to=https%3A%2F%2Fwww.pinktv.fr%2F2018%2F12%2F13%2Fvous-avez-des-courts-metrages-des-films-envoyez-nous-les%2F">Connexion</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://www.pinktv.fr/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Recherche</label><input type="submit" class="adminbar-button" value="Recherche"/></form></div>		</li></ul>			</div>
					</div>

		</body>
</html>
