<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.pinktv.fr/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Hirozombie : les garçons &quot;loving dead&quot; - pinktv.fr</title>
	<meta name="description" content="Nous sommes tombés un jour sur Instagram, sur un portrait hommage étonnant de François Sagat. Nous avons cherché à découvrir l&#039;auteur: Hirozombie.t" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Hirozombie : les garçons &quot;loving dead&quot; - pinktv.fr" />
	<meta property="og:description" content="Nous sommes tombés un jour sur Instagram, sur un portrait hommage étonnant de François Sagat. Nous avons cherché à découvrir l&#039;auteur: Hirozombie.t" />
	<meta property="og:url" content="https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" />
	<meta property="og:site_name" content="pinktv.fr" />
	<meta property="article:publisher" content="https://www.facebook.com/pinktv.officiel" />
	<meta property="article:published_time" content="2020-05-11T07:00:00+00:00" />
	<meta property="article:modified_time" content="2020-05-06T08:08:21+00:00" />
	<meta property="og:image" content="https://www.pinktv.fr/wp-content/uploads/2020/05/hiro01.jpg" />
	<meta property="og:image:width" content="950" />
	<meta property="og:image:height" content="316" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PinkTVFR" />
	<meta name="twitter:site" content="@PinkTVFR" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pinktv.fr/#website","url":"https://www.pinktv.fr/","name":"pinktv.fr","description":"La site qui parle de toute l&#039;actualit\u00e9 LGBT","potentialAction":[{"@type":"SearchAction","target":"https://www.pinktv.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/#primaryimage","inLanguage":"fr-FR","url":"https://www.pinktv.fr/wp-content/uploads/2020/05/hiro01.jpg","width":950,"height":316},{"@type":"WebPage","@id":"https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/#webpage","url":"https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/","name":"Hirozombie : les gar\u00e7ons \"loving dead\" - pinktv.fr","isPartOf":{"@id":"https://www.pinktv.fr/#website"},"primaryImageOfPage":{"@id":"https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/#primaryimage"},"datePublished":"2020-05-11T07:00:00+00:00","dateModified":"2020-05-06T08:08:21+00:00","author":{"@id":"https://www.pinktv.fr/#/schema/person/daeeb77bc8bc2b0a3bd88cee9acec70f"},"description":"Nous sommes tomb\u00e9s un jour sur Instagram, sur un portrait hommage \u00e9tonnant de Fran\u00e7ois Sagat. Nous avons cherch\u00e9 \u00e0 d\u00e9couvrir l'auteur: Hirozombie.t","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/"]}]},{"@type":["Person"],"@id":"https://www.pinktv.fr/#/schema/person/daeeb77bc8bc2b0a3bd88cee9acec70f","name":"Rick","image":{"@type":"ImageObject","@id":"https://www.pinktv.fr/#personlogo","inLanguage":"fr-FR","url":"//www.gravatar.com/avatar/16ba2092f4b93c38ce4102d40bdf39de?s=96&#038;r=g&#038;d=mm","caption":"Rick"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux" href="https://www.pinktv.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux des commentaires" href="https://www.pinktv.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Hirozombie : les garçons « loving dead » Flux des commentaires" href="https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pinktv.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='https://www.pinktv.fr/wp-content/plugins/instanow/assets/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='https://www.pinktv.fr/wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.pinktv.fr/wp-includes/css/dashicons.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://www.pinktv.fr/wp-includes/css/admin-bar.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-buddypress-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/plugins/buddypress.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pinktv.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.pinktv.fr/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/base.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/style.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/single.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/print.css?ver=4.6.2' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.2.0'></script>
<link rel='https://api.w.org/' href='https://www.pinktv.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pinktv.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pinktv.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.pinktv.fr/?p=19512' />
<link rel="alternate" type="application/json+oembed" href="https://www.pinktv.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pinktv.fr%2F2020%2F05%2F11%2Fhirozombie-les-garcons-morts-aimants%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pinktv.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pinktv.fr%2F2020%2F05%2F11%2Fhirozombie-les-garcons-morts-aimants%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.pinktv.fr/wp-admin/admin-ajax.php';</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4K8NH4');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116471856-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116471856-1');
</script>

<meta name="theme-color" content="#e4046f" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	<link rel="icon" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-270x270.jpg" />
</head>

<body id="tie-body" class="bp-nouveau post-template-default single single-post postid-19512 single-format-standard admin-bar no-customize-support wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom no-js">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Navigation secondaire">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						lundi 11 mai 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Tendances</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.pinktv.fr/2020/05/11/ils-sont-beaux-ils-sont-sexe-ils-nous-preparent-au-deconfinement-cette-semaine-sur-pinkx-11-17-mai/">Ils sont beaux, ils sont sexe, ils nous préparent au déconfinement total cette semaine sur PinkX (11 &#8211; 17 mai) !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/">Hirozombie : les garçons « loving dead »</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2020/05/09/la-scene-du-jour-sur-pinkflix-arrose-par-deux-mecs/">La scène du jour sur Pinkflix : « Arrosé par deux mecs »</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2020/05/09/fred-m-aime-les-m-ecs/">Fred M aime les M ecs&#8230;</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2020/05/08/la-purete-dun-visage-na-degale-que-limmacule-du-sperme-deverse-ce-week-end-sur-man-x/">La pureté d’un visage n’a d’égale que l’immaculé du sperme déversé ce week-end sur Man-X !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2020/05/07/jake-nicola-non-pas-de-deodorant-le-parfum-naturel-dun-homme-est-lune-des-choses-les-plus-sexy-pour-moi/">Jake Nicola : « Non, pas de déodorant. Le parfum naturel d&rsquo;un homme est l&rsquo;une des choses les plus sexy pour moi. »</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2020/05/07/un-drive-dragqueen-cartonne-dans-lindiana-usa/">Un drive Dragqueen, cartonne dans l&rsquo;Indiana USA.</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2020/05/06/sorti-de-prison-robert-van-damme-se-dit-trop-vieux-et-trop-fatigue-pour-un-comeback/">Sorti de prison, Robert Van Damme se dit trop vieux et trop fatigué pour un comeback</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2020/05/05/michael-boston-tout-le-monde-nen-a-que-pour-mes-fesse-et-rien-pour-ma-b-cest-deprimant/">Michael Boston : « Tout le monde n’en a que pour mes fesses, et rien pour ma b***. C’est déprimant ! »</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2020/05/05/anderson-cooper-annonce-etre-papa/">Anderson Cooper annonce être papa</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar (barre latérale)</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2020/05/11/hirozombie-les-garcons-morts-aimants/?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Article Aléatoire</span>
		</a>
	</li>
	
	
		<li class="popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="fa fa-lock" aria-hidden="true"></span>
				<span class="screen-reader-text">Connexion</span>
			</a>
		</li>

			 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/PinkTVFR"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="pinktv.fr" href="https://www.pinktv.fr/">
				
					<img src="http://www.pinktv.fr/wp-content/uploads/2018/03/Logo-Pink-X-CMJN.jpg" alt="pinktv.fr" class="logo_normal" width="350" height="300" style="max-height:300px; width: auto;">
					<img src="http://www.pinktv.fr/wp-content/uploads/2018/03/Logo-Pink-X-CMJN.jpg" alt="pinktv.fr" class="logo_2x" width="350" height="300" style="max-height:300px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div id="metaslider-id-18779" style="max-width: 959px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-18779 ml-slider">
    <div id="metaslider_container_18779">
        <div id="metaslider_18779" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-18781 ms-image"><a href="https://www.pinkx.eu/movie/thick-dicks/2372" target="_blank"><img width="959" height="345" src="https://www.pinktv.fr/wp-content/uploads/2020/05/pinktv_ThickDicks_959x346-1.jpg" class="slider-18779 slide-18781" alt="" rel="" title="pinktv_ThickDicks_959x346" srcset="https://www.pinktv.fr/wp-content/uploads/2020/05/pinktv_ThickDicks_959x346-1.jpg 959w, https://www.pinktv.fr/wp-content/uploads/2020/05/pinktv_ThickDicks_959x346-1-300x108.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2020/05/pinktv_ThickDicks_959x346-1-768x276.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-19438 ms-image"><a href="https://www.pinkx.eu/movie/anal-anonyme/3570" target="_self"><img width="959" height="345" src="https://www.pinktv.fr/wp-content/uploads/2020/05/pinktv_AnalAnonyme_959x346.jpg" class="slider-18779 slide-19438" alt="" rel="" title="pinktv_AnalAnonyme_959x346" srcset="https://www.pinktv.fr/wp-content/uploads/2020/05/pinktv_AnalAnonyme_959x346.jpg 959w, https://www.pinktv.fr/wp-content/uploads/2020/05/pinktv_AnalAnonyme_959x346-300x108.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2020/05/pinktv_AnalAnonyme_959x346-768x276.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-19440 ms-image"><a href="https://www.pinkx.eu/movie/daddyland/3566" target="_self"><img width="959" height="345" src="https://www.pinktv.fr/wp-content/uploads/2020/05/pinktv_DaddyLand_959x346.jpg" class="slider-18779 slide-19440" alt="" rel="" title="pinktv_DaddyLand_959x346" srcset="https://www.pinktv.fr/wp-content/uploads/2020/05/pinktv_DaddyLand_959x346.jpg 959w, https://www.pinktv.fr/wp-content/uploads/2020/05/pinktv_DaddyLand_959x346-300x108.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2020/05/pinktv_DaddyLand_959x346-768x276.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Navigation principale">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-1825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1825"><a href="https://www.pinktv.fr/">Home</a></li>
<li id="menu-item-1812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1812"><a href="https://www.pinktv.fr/category/porn/">Porn Actu</a></li>
<li id="menu-item-1809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1809 tie-current-menu"><a href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1811"><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-18834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18834"><a href="https://www.pinktv.fr/category/pinkflix/">Pinkflix</a></li>
<li id="menu-item-18925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18925"><a href="https://www.pinktv.fr/category/manx/">Man X</a></li>
<li id="menu-item-19010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19010"><a href="https://www.pinktv.fr/voir-nos-programmes/">Voir nos programmes</a></li>
<li id="menu-item-2025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2025"><a href="https://www.pinktv.fr/category/agenda/">Agenda</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Rerchercher">
			<form method="get" id="search" action="https://www.pinktv.fr//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Recherche" placeholder="Recherche" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Recherche</span>
				</button>
			</form>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2020/05/11/hirozombie-les-garcons-morts-aimants/?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Article Aléatoire</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/PinkTVFR"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><div id="metaslider-id-18802" style="max-width: 959px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-18802 ml-slider">
    <div id="metaslider_container_18802">
        <div id="metaslider_18802" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-18803 ms-image"><a href="https://www.pinkx.eu/movie/francois-et-teddy-french-touch-fuckers/3476" target="_blank"><img width="959" height="346" src="https://www.pinktv.fr/wp-content/uploads/2019/11/FrenchTouchFuckers-959x346-EN.jpg" class="slider-18802 slide-18803" alt="" rel="" title="FrenchTouchFuckers-959x346-EN" srcset="https://www.pinktv.fr/wp-content/uploads/2019/11/FrenchTouchFuckers-959x346-EN.jpg 959w, https://www.pinktv.fr/wp-content/uploads/2019/11/FrenchTouchFuckers-959x346-EN-300x108.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2019/11/FrenchTouchFuckers-959x346-EN-768x277.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.pinktv.fr/"><span class="fa fa-home" aria-hidden="true"></span> Acceuil</a><em class="delimiter">/</em><a href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a><em class="delimiter">/</em><span class="current">Hirozombie : les garçons « loving dead »</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Acceuil","@id":"https:\/\/www.pinktv.fr\/"}},{"@type":"ListItem","position":2,"item":{"name":"Actus LGBT","@id":"https:\/\/www.pinktv.fr\/category\/actus-lgbt\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-3" href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></span>
		<h1 class="post-title entry-title">Hirozombie : les garçons « loving dead »</h1>

		<div class="post-meta clearfix"><span class="single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="https://www.pinktv.fr/author/pinkadmin/"><img alt='Photo of Rick' src="https://www.pinktv.fr/wp-content/uploads/2018/04/Avatar-1-150x150.jpg" srcset="https://www.pinktv.fr/wp-content/uploads/2018/04/Avatar-1-150x150.jpg" class='avatar avatar-140 photo' height='140' width='140' /></a>
						</span>
					
					<span class="meta-author"><a href="https://www.pinktv.fr/author/pinkadmin/" class="author-name" title="Rick">Rick</a>
					</span>
				
						<a href="mailto:eric@monsieuragency.com" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="fa fa-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item fa-before">6 heures avant</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 46 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 1 minute de lecture</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB&#038;url=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/&#038;title=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="https://www.tumblr.com/share/link?url=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/&#038;name=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/&#038;description=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB&#038;media=https://www.pinktv.fr/wp-content/uploads/2020/05/hiro01-780x316.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/&#038;title=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/&#038;description=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB&#038;media=https://www.pinktv.fr/wp-content/uploads/2020/05/hiro01-780x316.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span></a><a href="https://getpocket.com/save?title=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB&#038;url=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			
<figure class="wp-block-image size-large"><img src="http://www.pinktv.fr/wp-content/uploads/2020/05/hiro01.jpg" alt="" class="wp-image-19519" srcset="https://www.pinktv.fr/wp-content/uploads/2020/05/hiro01.jpg 950w, https://www.pinktv.fr/wp-content/uploads/2020/05/hiro01-300x100.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2020/05/hiro01-768x255.jpg 768w" sizes="(max-width: 950px) 100vw, 950px" /></figure>



<h2>Nous sommes tombés un jour sur Instagram, sur un portrait hommage étonnant de François Sagat. Nous avons cherché à découvrir l&rsquo;auteur: Hirozombie, un artiste au style coloré et puissant. Nous l&rsquo;avons rencontré, il est charmant&#8230; Interview.</h2>



<p><strong>Bonjour, faut il t&rsquo;appeler Hirozombie&nbsp;?</strong><br>(Rires) non, appelles moi juste Hiro</p>



<p><strong>Peux tu te présenter, s&rsquo;il te plait&nbsp;?</strong><br>Je suis japonais, j&rsquo;ai 37 ans et vis à présent en Grande Bretagne. J&rsquo;ai commencé par travailler comme fashion designer à créer du design ou du motif mais à présent je vis à mon compte comme artiste.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div id="metaslider-id-18798" style="max-width: 728px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-18798 ml-slider">
    <div id="metaslider_container_18798">
        <div id="metaslider_18798" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-18801 ms-image"><a href="https://www.pinkx.eu/" target="_blank"><img width="728" height="90" src="https://www.pinktv.fr/wp-content/uploads/2019/11/FrenchTouchFuckers-728x90.jpg" class="slider-18798 slide-18801" alt="" rel="" title="FrenchTouchFuckers-728x90" srcset="https://www.pinktv.fr/wp-content/uploads/2019/11/FrenchTouchFuckers-728x90.jpg 728w, https://www.pinktv.fr/wp-content/uploads/2019/11/FrenchTouchFuckers-728x90-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>



<figure class="wp-block-image size-large"><img src="http://www.pinktv.fr/wp-content/uploads/2020/05/hiro-03.jpg" alt="" class="wp-image-19521" srcset="https://www.pinktv.fr/wp-content/uploads/2020/05/hiro-03.jpg 950w, https://www.pinktv.fr/wp-content/uploads/2020/05/hiro-03-300x100.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2020/05/hiro-03-768x255.jpg 768w" sizes="(max-width: 950px) 100vw, 950px" /></figure>



<p><strong>Je ressens dans ton travail un mélange de gothique aux couleurs tendres «&nbsp;lollipop&nbsp;» le tout assaisonné de Manga, qu&rsquo;en dis tu&nbsp;?  </strong> <br>C&rsquo;est plutôt ça, oui. Mon art vient du Manga, c&rsquo;est sur et de l&rsquo;Ukiyoe (art traditionel japonais). Je me concentre d&rsquo;abord sur la délicatesse de la ligne et je colore ça en pastel parce que la couleur de peau réelle ou la teinte des cheveux importent peu dans le monde que je crée. Je dessine beaucoup sur la mort parce que je la vois comme la seule réalité vraiment égalitaire, mais peut être l&rsquo;amour aussi en fait il partie&nbsp;?<br><strong>Je pense que tu dessines sur ordinateur avec une appli qui fait du vectoriel, non&nbsp;?</strong><br>Oui, je travaille maintenant sur mon IPad</p>



<p><strong>Comment se fait le choix des modèles&nbsp;?<br></strong>C&rsquo;est un choix personnel, vraiment en coup de cœur, un acteur dans un film, un compte Instagram qui me séduit&#8230; je fonctionne à l&rsquo;envie. Tu sais, e trouve mon inspiration partout, la mode, la nature, la musique, les films&#8230;</p>



<figure class="wp-block-image size-large"><img src="http://www.pinktv.fr/wp-content/uploads/2020/05/fr.jpg" alt="" class="wp-image-19534" srcset="https://www.pinktv.fr/wp-content/uploads/2020/05/fr.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2020/05/fr-300x300.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2020/05/fr-150x150.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /></figure>



<p><strong>J&rsquo;ai remarqué quelques portraits de François Sagat, as tu travaillé sur d&rsquo;autres Porn Stars&nbsp;?</strong><br>François, c&rsquo;est ma muse. J&rsquo;ai aussi réalisé plusieurs dessins de Boomer Banks qui en a choisi un pour son merchandising.</p>



<p><strong>Tes portraits fourmillent de détails, parfois intrigants. Tu peux nous donner des pistes&nbsp;?</strong><br>Comme je te l&rsquo;ai dit, je parle essentiellement de la mort dans mes dessins. Au départ, je m&rsquo;amusais à styliser plusieurs façons de la rencontrer mais ça devenait de plus en plus confus, du coup, maintenant, je perce mes modèles de flèches qui, en plus symbolisent aussi Cupidon, le dieu de l&rsquo;amour.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter">
					<a href="http://pinkx.eu" title=""  >
						<img src="http://www.pinktv.fr/wp-content/uploads/2019/10/Pink-bann-Sept19-728x90.gif" alt="" width="728" height="90" />
					</a>
				</div>



<figure class="wp-block-image size-large"><img src="http://www.pinktv.fr/wp-content/uploads/2020/05/hiro-02.jpg" alt="" class="wp-image-19522" srcset="https://www.pinktv.fr/wp-content/uploads/2020/05/hiro-02.jpg 950w, https://www.pinktv.fr/wp-content/uploads/2020/05/hiro-02-300x100.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2020/05/hiro-02-768x255.jpg 768w" sizes="(max-width: 950px) 100vw, 950px" /></figure>



<p><strong>Est ce que tu acceptes les commandes privées&nbsp;?</strong><br>Oui, bien sur il suffit de me demander.<br><strong>Et comment se concrétise t&rsquo;il&nbsp;?</strong><br>D&rsquo;habitude, je fais un fichier numérique que j&rsquo;envoie mais je peux aussi, s&rsquo;il le faut, faire une impression avec encadrement spécifique</p>



<p><strong>Des projets&nbsp;? Un expo en France par exemple&nbsp;?</strong><br>Hélas rien de tel pour l&rsquo;instant mais j&rsquo;avais la chance qu&rsquo;on me le propose, je foncerais&#8230; J&rsquo;adore la France&nbsp;!</p>



<p>Pour voir le travail de Hiro :  <a href="https://www.instagram.com/hirozombie21/?hl=fr">https://www.instagram.com/hirozombie21/?hl=fr</a> </p>

			<div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.pinktv.fr/tag/artiste/" rel="tag">Artiste</a> <a href="https://www.pinktv.fr/tag/dessins/" rel="tag">dessins</a> <a href="https://www.pinktv.fr/tag/francois-sagat/" rel="tag">François Sagat</a> <a href="https://www.pinktv.fr/tag/hirozombie/" rel="tag">hirozombie</a> <a href="https://www.pinktv.fr/tag/love/" rel="tag">love</a> <a href="https://www.pinktv.fr/tag/portraits/" rel="tag">portraits</a> <a href="https://www.pinktv.fr/tag/zombie/" rel="tag">zombie</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-05-11T09:00:00+02:00","datePublished":"2020-05-11T09:00:00+02:00","dateModified":"2020-05-06T10:08:21+02:00","headline":"Hirozombie : les gar\u00e7ons \u00ab\u00a0loving dead\u00a0\u00bb","name":"Hirozombie : les gar\u00e7ons \u00ab\u00a0loving dead\u00a0\u00bb","keywords":"Artiste,dessins,Fran\u00e7ois Sagat,hirozombie,love,portraits,zombie","url":"https:\/\/www.pinktv.fr\/2020\/05\/11\/hirozombie-les-garcons-morts-aimants\/","description":"Nous sommes tomb\u00e9s un jour sur Instagram, sur un portrait hommage \u00e9tonnant de Fran\u00e7ois Sagat. Nous avons cherch\u00e9 \u00e0 d\u00e9couvrir l'auteur: Hirozombie, un artiste au style color\u00e9 et puissant. Nous l'avons","copyrightYear":"2020","articleSection":"Actus LGBT","articleBody":"\n\n\n\n\nNous sommes tomb\u00e9s un jour sur Instagram, sur un portrait hommage \u00e9tonnant de Fran\u00e7ois Sagat. Nous avons cherch\u00e9 \u00e0 d\u00e9couvrir l'auteur: Hirozombie, un artiste au style color\u00e9 et puissant. Nous l'avons rencontr\u00e9, il est charmant... Interview.\n\n\n\nBonjour, faut il t'appeler Hirozombie&nbsp;?(Rires) non, appelles moi juste Hiro\n\n\n\nPeux tu te pr\u00e9senter, s'il te plait&nbsp;?Je suis japonais, j'ai 37 ans et vis \u00e0 pr\u00e9sent en Grande Bretagne. J'ai commenc\u00e9 par travailler comme fashion designer \u00e0 cr\u00e9er du design ou du motif mais \u00e0 pr\u00e9sent je vis \u00e0 mon compte comme artiste.\n\n\n\n\n\n\n\nJe ressens dans ton travail un m\u00e9lange de gothique aux couleurs tendres \u00ab&nbsp;lollipop&nbsp;\u00bb le tout assaisonn\u00e9 de Manga, qu'en dis tu&nbsp;?   C'est plut\u00f4t \u00e7a, oui. Mon art vient du Manga, c'est sur et de l'Ukiyoe (art traditionel japonais). Je me concentre d'abord sur la d\u00e9licatesse de la ligne et je colore \u00e7a en pastel parce que la couleur de peau r\u00e9elle ou la teinte des cheveux importent peu dans le monde que je cr\u00e9e. Je dessine beaucoup sur la mort parce que je la vois comme la seule r\u00e9alit\u00e9 vraiment \u00e9galitaire, mais peut \u00eatre l'amour aussi en fait il partie&nbsp;?Je pense que tu dessines sur ordinateur avec une appli qui fait du vectoriel, non&nbsp;?Oui, je travaille maintenant sur mon IPad\n\n\n\nComment se fait le choix des mod\u00e8les&nbsp;?C'est un choix personnel, vraiment en coup de c\u0153ur, un acteur dans un film, un compte Instagram qui me s\u00e9duit... je fonctionne \u00e0 l'envie. Tu sais, e trouve mon inspiration partout, la mode, la nature, la musique, les films...\n\n\n\n\n\n\n\nJ'ai remarqu\u00e9 quelques portraits de Fran\u00e7ois Sagat, as tu travaill\u00e9 sur d'autres Porn Stars&nbsp;?Fran\u00e7ois, c'est ma muse. J'ai aussi r\u00e9alis\u00e9 plusieurs dessins de Boomer Banks qui en a choisi un pour son merchandising.\n\n\n\nTes portraits fourmillent de d\u00e9tails, parfois intrigants. Tu peux nous donner des pistes&nbsp;?Comme je te l'ai dit, je parle essentiellement de la mort dans mes dessins. Au d\u00e9part, je m'amusais \u00e0 styliser plusieurs fa\u00e7ons de la rencontrer mais \u00e7a devenait de plus en plus confus, du coup, maintenant, je perce mes mod\u00e8les de fl\u00e8ches qui, en plus symbolisent aussi Cupidon, le dieu de l'amour.\n\n\n\n\n\n\n\nEst ce que tu acceptes les commandes priv\u00e9es&nbsp;?Oui, bien sur il suffit de me demander.Et comment se concr\u00e9tise t'il&nbsp;?D'habitude, je fais un fichier num\u00e9rique que j'envoie mais je peux aussi, s'il le faut, faire une impression avec encadrement sp\u00e9cifique\n\n\n\nDes projets&nbsp;? Un expo en France par exemple&nbsp;?H\u00e9las rien de tel pour l'instant mais j'avais la chance qu'on me le propose, je foncerais... J'adore la France&nbsp;!\n\n\n\nPour voir le travail de Hiro :  https:\/\/www.instagram.com\/hirozombie21\/?hl=fr \n","publisher":{"@id":"#Publisher","@type":"Organization","name":"pinktv.fr","logo":{"@type":"ImageObject","url":"http:\/\/www.pinktv.fr\/wp-content\/uploads\/2018\/03\/Logo-Pink-X-CMJN.jpg"},"sameAs":["https:\/\/www.facebook.com\/pinktv.officiel\/","https:\/\/twitter.com\/PinkTVFR","https:\/\/www.instagram.com\/pinkx_off\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pinktv.fr\/2020\/05\/11\/hirozombie-les-garcons-morts-aimants\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Rick","url":"https:\/\/www.pinktv.fr\/author\/pinkadmin\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.pinktv.fr\/wp-content\/uploads\/2020\/05\/hiro01.jpg","width":950,"height":316}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Montrer plus <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Partage</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB&#038;url=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/&#038;title=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="https://www.tumblr.com/share/link?url=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/&#038;name=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/&#038;description=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB&#038;media=https://www.pinktv.fr/wp-content/uploads/2020/05/hiro01-780x316.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/&#038;title=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/&#038;description=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB&#038;media=https://www.pinktv.fr/wp-content/uploads/2020/05/hiro01-780x316.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span></a><a href="https://getpocket.com/save?title=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB&#038;url=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="mailto:?subject=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB&#038;body=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Partage par mail</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimer</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-1">

								<div class="author-avatar">
						<a href="https://www.pinktv.fr/author/pinkadmin/">
							<img alt='Photo of Rick' src="https://www.pinktv.fr/wp-content/uploads/2018/04/Avatar-1-150x150.jpg" srcset="https://www.pinktv.fr/wp-content/uploads/2018/04/Avatar-1-150x150.jpg" class='avatar avatar-180 photo' height='180' width='180' />						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.pinktv.fr/author/pinkadmin/">Rick</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
<div class="container-wrapper" id="post-newsletter">
	<div class="subscribe-widget">
		<div class="widget-inner-wrap">

			<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>

			
					<div class="subscribe-widget-content">
						<h3>Inscrivez vous à notre newsletter pour recevoir toutes nos infos </h3>
					</div>

										<div id="mc_embed_signup">
						<form action="http://eepurl.com/TS-m5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll">
								<div class="mc-field-group">
									<label class="screen-reader-text" for="mce-EMAIL">Entre ton email</label>
									<input type="email" value="" id="mce-EMAIL" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>
								<input type="submit" value="Inscrivez-vous " name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit">
							</div>
						</form>
					</div>
					
		</div><!-- .widget-inner-wrap /-->
	</div><!-- .subscribe-widget /-->
</div><!-- #post-newsletter /-->

<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.pinktv.fr/2020/05/09/la-scene-du-jour-sur-pinkflix-arrose-par-deux-mecs/" style="background-image: url(https://www.pinktv.fr/wp-content/uploads/2020/05/101a-ArroseParDeuxMecs-UKNakedMen-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.pinktv.fr/2020/05/09/la-scene-du-jour-sur-pinkflix-arrose-par-deux-mecs/" rel="prev">
					<h3 class="post-title">La scène du jour sur Pinkflix : « Arrosé par deux mecs »</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://www.pinktv.fr/2020/05/11/ils-sont-beaux-ils-sont-sexe-ils-nous-preparent-au-deconfinement-cette-semaine-sur-pinkx-11-17-mai/" style="background-image: url(https://www.pinktv.fr/wp-content/uploads/2020/05/00a-PinkX-390x220.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.pinktv.fr/2020/05/11/ils-sont-beaux-ils-sont-sexe-ils-nous-preparent-au-deconfinement-cette-semaine-sur-pinkx-11-17-mai/" rel="next">
					<h3 class="post-title">Ils sont beaux, ils sont sexe, ils nous préparent au déconfinement total cette semaine sur PinkX (11 - 17 mai) !</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articles liés </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="« Prowler Awards 2020 » : Report des votes et de la cérémonie à cause du COVID-19 !" href="https://www.pinktv.fr/2020/04/06/prowler-awards-2020-double-report-des-votes-et-de-la-ceremonie-a-cause-du-covid-19/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/04/00-ProwlerAwards-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of « Prowler Awards 2020 » : Report des votes et de la cérémonie à cause du COVID-19 !" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2020/04/06/prowler-awards-2020-double-report-des-votes-et-de-la-ceremonie-a-cause-du-covid-19/">« Prowler Awards 2020 » : Report des votes et de la cérémonie à cause du COVID-19 !</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">6 avril 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Entretien exclusif avec Ludovic Peltier, le fondateur de Menoboy : « La réalisation est un métier très excitant, drôle et parfois magique. »" href="https://www.pinktv.fr/2020/02/20/entretien-exclusif-de-ludovic-peltier-le-fondateur-de-menoboy-la-realisation-est-un-metier-tres-excitant-drole-et-parfois-magique/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/02/00-TreddyTorres-LudovicPeltier-FrançoisSagat-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Entretien exclusif avec Ludovic Peltier, le fondateur de Menoboy : « La réalisation est un métier très excitant, drôle et parfois magique. »" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2020/02/20/entretien-exclusif-de-ludovic-peltier-le-fondateur-de-menoboy-la-realisation-est-un-metier-tres-excitant-drole-et-parfois-magique/">Entretien exclusif avec Ludovic Peltier, le fondateur de Menoboy : « La réalisation est un métier très excitant, drôle et parfois magique. »</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">20 février 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Sean Ford, égérie du créateur français Ludovic de Saint Sernin !" href="https://www.pinktv.fr/2019/12/30/sean-ford-egerie-du-createur-francais-ludovic-de-saint-sernin/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2019/12/00-SeanFord-LudovicDeSaintSernin-Photos-BenChabanon-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Sean Ford, égérie du créateur français Ludovic de Saint Sernin !" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2019/12/30/sean-ford-egerie-du-createur-francais-ludovic-de-saint-sernin/">Sean Ford, égérie du créateur français Ludovic de Saint Sernin !</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">30 décembre 2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Les FrenchTwinks très présents dans la liste des nommés aux « CyberSocket Web Awards 2020 »" href="https://www.pinktv.fr/2019/12/17/les-frenchtwinks-tres-presents-dans-la-liste-des-nommes-aux-cybersocket-web-awards-2020/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2019/12/FrenchTwinks-CybersocketAwards-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Les FrenchTwinks très présents dans la liste des nommés aux « CyberSocket Web Awards 2020 »" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2019/12/17/les-frenchtwinks-tres-presents-dans-la-liste-des-nommes-aux-cybersocket-web-awards-2020/">Les FrenchTwinks très présents dans la liste des nommés aux « CyberSocket Web Awards 2020 »</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">17 décembre 2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/11/hirozombie-les-garcons-morts-aimants/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.pinktv.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='19512' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Voir aussi</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fermer</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Fred M aime les M ecs&#8230;" href="https://www.pinktv.fr/2020/05/09/fred-m-aime-les-m-ecs/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-3">Actus LGBT</span></span><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/05/fred05-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Fred M aime les M ecs&#8230;" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/05/09/fred-m-aime-les-m-ecs/">Fred M aime les M ecs&#8230;</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">2 jours avant</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
		<div class="theiaStickySidebar">
			<div id="social-statistics-12" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Suis-nous !<span class="widget-title-icon fa"></span></div></div>
			<ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/PinkTVFR" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">9 033</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/PinkTVFrance" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">1 230</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-4">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-11-popular">Populaire</a></li><li><a href="#widget_tabs-11-recent">Récent</a></li><li><a href="#widget_tabs-11-comments">Commentaires</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-11-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="KJ Apa « aimerait » une relation avec Kevin de Riverdale" href="https://www.pinktv.fr/2018/06/16/kj-apa-aimerait-une-relation-avec-kevin-de-riverdale/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/06/Riverdale-season-1-gag-reel-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of KJ Apa « aimerait » une relation avec Kevin de Riverdale" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/06/16/kj-apa-aimerait-une-relation-avec-kevin-de-riverdale/">KJ Apa « aimerait » une relation avec Kevin de Riverdale</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">16 juin 2018</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Petit récapitulatif des dates des marches des fiertés européennes" href="https://www.pinktv.fr/2019/05/14/petit-recapitulatif-des-marches-des-fiertes-europeennes/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2019/05/3454587859_0a613e3f39_o-1024x683-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Petit récapitulatif des dates des marches des fiertés européennes" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2019/05/14/petit-recapitulatif-des-marches-des-fiertes-europeennes/">Petit récapitulatif des dates des marches des fiertés européennes</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">14 mai 2019</span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La cène version gay suscite la controverse" href="https://www.pinktv.fr/2018/05/02/la-cene-version-gay-suscite-la-controverse/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/05/2016-12-08-Eli-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of La cène version gay suscite la controverse" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/05/02/la-cene-version-gay-suscite-la-controverse/">La cène version gay suscite la controverse</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">2 mai 2018</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Les films à ne pas manquer cette semaine sur PinkX (22 – 27 mai)" href="https://www.pinktv.fr/2018/05/21/3200/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/05/00-Momentum-TitanMen-BlindHookup1OtherFantaisies-CockyBoys-DernierCoupDeBiteAvantLaFinDuMonde-RidleyDovarez-CruisingGrounds-HotHouse-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Les films à ne pas manquer cette semaine sur PinkX (22 – 27 mai)" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/05/21/3200/">Les films à ne pas manquer cette semaine sur PinkX (22 – 27 mai)</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">21 mai 2018</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="20 ans de prison pour le Texan qui a utilisé Grindr pour agresser des gays" href="https://www.pinktv.fr/2018/05/03/20-ans-de-prison-pour-le-texan-qui-a-utilise-grindr-pour-agresser-des-gays/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/05/ciao-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of 20 ans de prison pour le Texan qui a utilisé Grindr pour agresser des gays" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/05/03/20-ans-de-prison-pour-le-texan-qui-a-utilise-grindr-pour-agresser-des-gays/">20 ans de prison pour le Texan qui a utilisé Grindr pour agresser des gays</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">3 mai 2018</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-11-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Ils sont beaux, ils sont sexe, ils nous préparent au déconfinement total cette semaine sur PinkX (11 &#8211; 17 mai) !" href="https://www.pinktv.fr/2020/05/11/ils-sont-beaux-ils-sont-sexe-ils-nous-preparent-au-deconfinement-cette-semaine-sur-pinkx-11-17-mai/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2020/05/00a-PinkX-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Ils sont beaux, ils sont sexe, ils nous préparent au déconfinement total cette semaine sur PinkX (11 &#8211; 17 mai) !" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/05/11/ils-sont-beaux-ils-sont-sexe-ils-nous-preparent-au-deconfinement-cette-semaine-sur-pinkx-11-17-mai/">Ils sont beaux, ils sont sexe, ils nous préparent au déconfinement total cette semaine sur PinkX (11 &#8211; 17 mai) !</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">5 heures avant</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Hirozombie : les garçons « loving dead »" href="https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2020/05/hiro01-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Hirozombie : les garçons « loving dead »" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/">Hirozombie : les garçons « loving dead »</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">6 heures avant</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La scène du jour sur Pinkflix : « Arrosé par deux mecs »" href="https://www.pinktv.fr/2020/05/09/la-scene-du-jour-sur-pinkflix-arrose-par-deux-mecs/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2020/05/101a-ArroseParDeuxMecs-UKNakedMen-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of La scène du jour sur Pinkflix : « Arrosé par deux mecs »" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/05/09/la-scene-du-jour-sur-pinkflix-arrose-par-deux-mecs/">La scène du jour sur Pinkflix : « Arrosé par deux mecs »</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">2 jours avant</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Fred M aime les M ecs&#8230;" href="https://www.pinktv.fr/2020/05/09/fred-m-aime-les-m-ecs/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2020/05/fred05-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Fred M aime les M ecs&#8230;" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/05/09/fred-m-aime-les-m-ecs/">Fred M aime les M ecs&#8230;</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">2 jours avant</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La pureté d’un visage n’a d’égale que l’immaculé du sperme déversé ce week-end sur Man-X !" href="https://www.pinktv.fr/2020/05/08/la-purete-dun-visage-na-degale-que-limmacule-du-sperme-deverse-ce-week-end-sur-man-x/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2020/05/00-ProvidenceFuckers-Sauvage-Staxus-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of La pureté d’un visage n’a d’égale que l’immaculé du sperme déversé ce week-end sur Man-X !" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/05/08/la-purete-dun-visage-na-degale-que-limmacule-du-sperme-deverse-ce-week-end-sur-man-x/">La pureté d’un visage n’a d’égale que l’immaculé du sperme déversé ce week-end sur Man-X !</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">3 jours avant</span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-11-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2019/08/20/summer-of-porn-stars-allen-king/#comment-85804">
							<img alt='Photo of Thom' src="https://www.pinktv.fr/wp-content/uploads/2018/04/AvatarThom-150x150.jpg" srcset="https://www.pinktv.fr/wp-content/uploads/2018/04/AvatarThom-150x150.jpg" class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2019/08/20/summer-of-porn-stars-allen-king/#comment-85804">
						Thom					</a>
					<p>À manger tout rond !!! C'est bien dit :-) Thom...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2019/08/20/summer-of-porn-stars-allen-king/#comment-84934">
							<img alt='Photo of Georges Jamous' src='https://secure.gravatar.com/avatar/8dea08158e1ad4ab8951a719be94042b?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8dea08158e1ad4ab8951a719be94042b?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2019/08/20/summer-of-porn-stars-allen-king/#comment-84934">
						Georges Jamous					</a>
					<p>Ohlala...Meciiiii pour le reportage et surtout pour les beau...</p>
				</div>

			</li>
															</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
			<div id="posts-list-widget-33" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Actus récentes<span class="widget-title-icon fa"></span></div></div><div class="posts-list-half-posts"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Hirozombie : les garçons « loving dead »" href="https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/05/hiro01-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Hirozombie : les garçons « loving dead »" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/">Hirozombie : les garçons « loving dead »</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">6 heures avant</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Fred M aime les M ecs&#8230;" href="https://www.pinktv.fr/2020/05/09/fred-m-aime-les-m-ecs/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/05/fred05-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Fred M aime les M ecs&#8230;" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/05/09/fred-m-aime-les-m-ecs/">Fred M aime les M ecs&#8230;</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">2 jours avant</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Jake Nicola : « Non, pas de déodorant. Le parfum naturel d&rsquo;un homme est l&rsquo;une des choses les plus sexy pour moi. »" href="https://www.pinktv.fr/2020/05/07/jake-nicola-non-pas-de-deodorant-le-parfum-naturel-dun-homme-est-lune-des-choses-les-plus-sexy-pour-moi/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/05/00-JakeNicola-Twitter-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Jake Nicola : « Non, pas de déodorant. Le parfum naturel d&rsquo;un homme est l&rsquo;une des choses les plus sexy pour moi. »" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/05/07/jake-nicola-non-pas-de-deodorant-le-parfum-naturel-dun-homme-est-lune-des-choses-les-plus-sexy-pour-moi/">Jake Nicola : « Non, pas de déodorant. Le parfum naturel d&rsquo;un homme est l&rsquo;une des choses les plus sexy pour moi. »</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">4 jours avant</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Un drive Dragqueen, cartonne dans l&rsquo;Indiana USA." href="https://www.pinktv.fr/2020/05/07/un-drive-dragqueen-cartonne-dans-lindiana-usa/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/05/Drag01-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Un drive Dragqueen, cartonne dans l&rsquo;Indiana USA." /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/05/07/un-drive-dragqueen-cartonne-dans-lindiana-usa/">Un drive Dragqueen, cartonne dans l&rsquo;Indiana USA.</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">4 jours avant</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-31" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articles populaires<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.pinktv.fr/2018/06/16/kj-apa-aimerait-une-relation-avec-kevin-de-riverdale/">
							<span class="date meta-item fa-before">16 juin 2018</span>							<h3>KJ Apa « aimerait » une relation avec Kevin de Riverdale</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2019/05/14/petit-recapitulatif-des-marches-des-fiertes-europeennes/">
							<span class="date meta-item fa-before">14 mai 2019</span>							<h3>Petit récapitulatif des dates des marches des fiertés européennes</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/05/02/la-cene-version-gay-suscite-la-controverse/">
							<span class="date meta-item fa-before">2 mai 2018</span>							<h3>La cène version gay suscite la controverse</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-32" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Derniers articles<span class="widget-title-icon fa"></span></div></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Ils sont beaux, ils sont sexe, ils nous préparent au déconfinement total cette semaine sur PinkX (11 &#8211; 17 mai) !" href="https://www.pinktv.fr/2020/05/11/ils-sont-beaux-ils-sont-sexe-ils-nous-preparent-au-deconfinement-cette-semaine-sur-pinkx-11-17-mai/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/05/00a-PinkX-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ils sont beaux, ils sont sexe, ils nous préparent au déconfinement total cette semaine sur PinkX (11 &#8211; 17 mai) !" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="La scène du jour sur Pinkflix : « Arrosé par deux mecs »" href="https://www.pinktv.fr/2020/05/09/la-scene-du-jour-sur-pinkflix-arrose-par-deux-mecs/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/05/101a-ArroseParDeuxMecs-UKNakedMen-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of La scène du jour sur Pinkflix : « Arrosé par deux mecs »" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="La pureté d’un visage n’a d’égale que l’immaculé du sperme déversé ce week-end sur Man-X !" href="https://www.pinktv.fr/2020/05/08/la-purete-dun-visage-na-degale-que-limmacule-du-sperme-deverse-ce-week-end-sur-man-x/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/05/00-ProvidenceFuckers-Sauvage-Staxus-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of La pureté d’un visage n’a d’égale que l’immaculé du sperme déversé ce week-end sur Man-X !" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Jake Nicola : « Non, pas de déodorant. Le parfum naturel d&rsquo;un homme est l&rsquo;une des choses les plus sexy pour moi. »" href="https://www.pinktv.fr/2020/05/07/jake-nicola-non-pas-de-deodorant-le-parfum-naturel-dun-homme-est-lune-des-choses-les-plus-sexy-pour-moi/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/05/00-JakeNicola-Twitter-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Jake Nicola : « Non, pas de déodorant. Le parfum naturel d&rsquo;un homme est l&rsquo;une des choses les plus sexy pour moi. »" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Fred M aime les M ecs&#8230;" href="https://www.pinktv.fr/2020/05/09/fred-m-aime-les-m-ecs/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/05/fred05-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Fred M aime les M ecs&#8230;" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Sorti de prison, Robert Van Damme se dit trop vieux et trop fatigué pour un comeback" href="https://www.pinktv.fr/2020/05/06/sorti-de-prison-robert-van-damme-se-dit-trop-vieux-et-trop-fatigue-pour-un-comeback/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/05/00-RobertVanDamme-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Sorti de prison, Robert Van Damme se dit trop vieux et trop fatigué pour un comeback" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Hirozombie : les garçons « loving dead »" href="https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/05/hiro01-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Hirozombie : les garçons « loving dead »" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Un drive Dragqueen, cartonne dans l&rsquo;Indiana USA." href="https://www.pinktv.fr/2020/05/07/un-drive-dragqueen-cartonne-dans-lindiana-usa/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/05/Drag01-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Un drive Dragqueen, cartonne dans l&rsquo;Indiana USA." /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Michael Boston : « Tout le monde n’en a que pour mes fesses, et rien pour ma b***. C’est déprimant ! »" href="https://www.pinktv.fr/2020/05/05/michael-boston-tout-le-monde-nen-a-que-pour-mes-fesse-et-rien-pour-ma-b-cest-deprimant/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/05/00-MichelBoston-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Michael Boston : « Tout le monde n’en a que pour mes fesses, et rien pour ma b***. C’est déprimant ! »" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-6" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags<span class="widget-title-icon fa"></span></div></div><div class="tagcloud"><a href="https://www.pinktv.fr/tag/anulingus/" class="tag-cloud-link tag-link-234 tag-link-position-1" style="font-size: 18.230769230769pt;" aria-label="anulingus (123 éléments)">anulingus</a>
<a href="https://www.pinktv.fr/tag/branlette/" class="tag-cloud-link tag-link-1503 tag-link-position-2" style="font-size: 18.230769230769pt;" aria-label="branlette (123 éléments)">branlette</a>
<a href="https://www.pinktv.fr/tag/capote/" class="tag-cloud-link tag-link-733 tag-link-position-3" style="font-size: 9.6153846153846pt;" aria-label="capote (84 éléments)">capote</a>
<a href="https://www.pinktv.fr/tag/duo/" class="tag-cloud-link tag-link-1820 tag-link-position-4" style="font-size: 11.769230769231pt;" aria-label="duo (92 éléments)">duo</a>
<a href="https://www.pinktv.fr/tag/fellation/" class="tag-cloud-link tag-link-783 tag-link-position-5" style="font-size: 15pt;" aria-label="fellation (106 éléments)">fellation</a>
<a href="https://www.pinktv.fr/tag/gay/" class="tag-cloud-link tag-link-155 tag-link-position-6" style="font-size: 15.538461538462pt;" aria-label="gay (109 éléments)">gay</a>
<a href="https://www.pinktv.fr/tag/grosse-bite/" class="tag-cloud-link tag-link-2019 tag-link-position-7" style="font-size: 12.307692307692pt;" aria-label="grosse bite (95 éléments)">grosse bite</a>
<a href="https://www.pinktv.fr/tag/interracial/" class="tag-cloud-link tag-link-1509 tag-link-position-8" style="font-size: 8pt;" aria-label="interracial (79 éléments)">interracial</a>
<a href="https://www.pinktv.fr/tag/minet/" class="tag-cloud-link tag-link-404 tag-link-position-9" style="font-size: 22pt;" aria-label="minet (144 éléments)">minet</a>
<a href="https://www.pinktv.fr/tag/muscle/" class="tag-cloud-link tag-link-289 tag-link-position-10" style="font-size: 10.153846153846pt;" aria-label="musclé (87 éléments)">musclé</a>
<a href="https://www.pinktv.fr/tag/pinktv/" class="tag-cloud-link tag-link-42 tag-link-position-11" style="font-size: 19.846153846154pt;" aria-label="pinktv (131 éléments)">pinktv</a>
<a href="https://www.pinktv.fr/tag/pinkx/" class="tag-cloud-link tag-link-98 tag-link-position-12" style="font-size: 15pt;" aria-label="pinkx (106 éléments)">pinkx</a>
<a href="https://www.pinktv.fr/tag/porn-star/" class="tag-cloud-link tag-link-942 tag-link-position-13" style="font-size: 10.153846153846pt;" aria-label="Porn star (86 éléments)">Porn star</a>
<a href="https://www.pinktv.fr/tag/sodo/" class="tag-cloud-link tag-link-1501 tag-link-position-14" style="font-size: 20.923076923077pt;" aria-label="sodo (137 éléments)">sodo</a>
<a href="https://www.pinktv.fr/tag/sportif/" class="tag-cloud-link tag-link-1511 tag-link-position-15" style="font-size: 11.769230769231pt;" aria-label="sportif (92 éléments)">sportif</a>
<a href="https://www.pinktv.fr/tag/suce/" class="tag-cloud-link tag-link-1502 tag-link-position-16" style="font-size: 17.692307692308pt;" aria-label="suce (120 éléments)">suce</a>
<a href="https://www.pinktv.fr/tag/tatoue/" class="tag-cloud-link tag-link-1821 tag-link-position-17" style="font-size: 11.769230769231pt;" aria-label="tatoué (93 éléments)">tatoué</a>
<a href="https://www.pinktv.fr/tag/tattoo/" class="tag-cloud-link tag-link-2018 tag-link-position-18" style="font-size: 9.6153846153846pt;" aria-label="Tattoo (85 éléments)">Tattoo</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="stream-item-widget-14" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Pub<span class="widget-title-icon fa"></span></div></div><div class="stream-item-widget-content"><div id="metaslider-id-18805" style="max-width: 300px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-18805 ml-slider">
    <div id="metaslider_container_18805">
        <div id="metaslider_18805" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-18807 ms-image"><a href="https://www.pinkx.eu/" target="_blank"><img width="300" height="250" src="https://www.pinktv.fr/wp-content/uploads/2019/11/FrenchTouchFuckers-300x250.jpg" class="slider-18805 slide-18807" alt="" rel="" title="FrenchTouchFuckers-300x250" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-12" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Pinktv est un média mettant toute l'actualité LGBT sexy. Retrouvez des actus sexy mais aussi les infos des productions adultes du monde entier. 
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-13" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-13">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-13" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-13">Entre ton email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-13" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Inscrivez-vous " name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, Tous droits réservés.</div><div class="footer-menu"><ul id="menu-menu-2" class="menu"><li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2324"><a href="https://www.pinktv.fr/category/porn/">Porn Actu</a></li>
<li id="menu-item-2322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2322 tie-current-menu"><a href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-2323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2323"><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-18952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18952"><a href="https://www.pinktv.fr/category/pinkflix/">Pinkflix</a></li>
<li id="menu-item-18953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18953"><a href="https://www.pinktv.fr/category/manx/">Man X</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="https://www.pinktv.fr/category/agenda/">Agenda</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/PinkTVFR"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB&#038;url=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB%20https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/&text=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Hirozombie%20%3A%20les%20gar%C3%A7ons%20%C2%AB%C2%A0loving%20dead%C2%A0%C2%BB%20https://www.pinktv.fr/2020/05/11/hirozombie-les-garcons-morts-aimants/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Bouton retour en haut de la page</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Sidebar Secondaire">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fermer</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="https://twitter.com/PinkTVFR"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.pinktv.fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-34" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts<span class="widget-title-icon fa"></span></div></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="KJ Apa « aimerait » une relation avec Kevin de Riverdale" href="https://www.pinktv.fr/2018/06/16/kj-apa-aimerait-une-relation-avec-kevin-de-riverdale/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-3">Actus LGBT</span></span><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/06/Riverdale-season-1-gag-reel-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of KJ Apa « aimerait » une relation avec Kevin de Riverdale" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/06/16/kj-apa-aimerait-une-relation-avec-kevin-de-riverdale/">KJ Apa « aimerait » une relation avec Kevin de Riverdale</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">16 juin 2018</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Petit récapitulatif des dates des marches des fiertés européennes" href="https://www.pinktv.fr/2019/05/14/petit-recapitulatif-des-marches-des-fiertes-europeennes/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2019/05/3454587859_0a613e3f39_o-1024x683-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Petit récapitulatif des dates des marches des fiertés européennes" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2019/05/14/petit-recapitulatif-des-marches-des-fiertes-europeennes/">Petit récapitulatif des dates des marches des fiertés européennes</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">14 mai 2019</span>		</div>
	</div>
</li>

<li class="widget-post-list is-trending tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="La cène version gay suscite la controverse" href="https://www.pinktv.fr/2018/05/02/la-cene-version-gay-suscite-la-controverse/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/05/2016-12-08-Eli-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of La cène version gay suscite la controverse" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/05/02/la-cene-version-gay-suscite-la-controverse/">La cène version gay suscite la controverse</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">2 mai 2018</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Les films à ne pas manquer cette semaine sur PinkX (22 – 27 mai)" href="https://www.pinktv.fr/2018/05/21/3200/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/05/00-Momentum-TitanMen-BlindHookup1OtherFantaisies-CockyBoys-DernierCoupDeBiteAvantLaFinDuMonde-RidleyDovarez-CruisingGrounds-HotHouse-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Les films à ne pas manquer cette semaine sur PinkX (22 – 27 mai)" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/05/21/3200/">Les films à ne pas manquer cette semaine sur PinkX (22 – 27 mai)</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">21 mai 2018</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="20 ans de prison pour le Texan qui a utilisé Grindr pour agresser des gays" href="https://www.pinktv.fr/2018/05/03/20-ans-de-prison-pour-le-texan-qui-a-utilise-grindr-pour-agresser-des-gays/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2018/05/ciao-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of 20 ans de prison pour le Texan qui a utilisé Grindr pour agresser des gays" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2018/05/03/20-ans-de-prison-pour-le-texan-qui-a-utilise-grindr-pour-agresser-des-gays/">20 ans de prison pour le Texan qui a utilisé Grindr pour agresser des gays</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">3 mai 2018</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-35" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most Commented<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.pinktv.fr/2019/08/20/summer-of-porn-stars-allen-king/">
							<span class="date meta-item fa-before">20 août 2019</span>							<h3>Summer of Porn Stars : Allen King</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2020/05/11/ils-sont-beaux-ils-sont-sexe-ils-nous-preparent-au-deconfinement-cette-semaine-sur-pinkx-11-17-mai/">
							<span class="date meta-item fa-before">5 heures avant</span>							<h3>Ils sont beaux, ils sont sexe, ils nous préparent au déconfinement total cette semaine sur PinkX (11 &#8211; 17 mai) !</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/03/22/bo-sinn-etre-monte-27-cm-epais-peut-il-tout-excuser/">
							<span class="date meta-item fa-before">22 mars 2018</span>							<h3>Bo Sinn : Être monté 27 cm épais peut-il tout excuser ?</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/03/22/transgender-erotica-awards-2018-les-oscars-americains-du-x-trans-ont-fete-leurs-10-ans-en-grande-pompe/">
							<span class="date meta-item fa-before">22 mars 2018</span>							<h3>« Transgender Erotica Awards 2018 » : Les Oscars américains du X trans ont fêté leurs 10 ans en grande pompe !</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/03/22/satire-rejouissante-sur-la-mode-et-manifeste-culte-de-cadinot-press-book-seulement-sur-pinkflix-sur-pinkx-eu/">
							<span class="date meta-item fa-before">22 mars 2018</span>							<h3>Satire réjouissante sur la mode et manifeste culte de Cadinot, « Press Book »  seulement sur Pinkflix sur PinkX.EU</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/03/22/la-scene-du-jour-flip-flop-enflamme-avec-sean-zevran-et-andrea-suarez/">
							<span class="date meta-item fa-before">22 mars 2018</span>							<h3>La scène du jour : « Flip flop enflammé » avec  Sean Zevran et Andrea Suarez</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-6" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments<span class="widget-title-icon fa"></span></div></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2019/08/20/summer-of-porn-stars-allen-king/#comment-85804">
							<img alt='Photo of Thom' src="https://www.pinktv.fr/wp-content/uploads/2018/04/AvatarThom-150x150.jpg" srcset="https://www.pinktv.fr/wp-content/uploads/2018/04/AvatarThom-150x150.jpg" class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2019/08/20/summer-of-porn-stars-allen-king/#comment-85804">
						Thom					</a>
					<p>À manger tout rond !!! C'est bien dit :-) Thom...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2019/08/20/summer-of-porn-stars-allen-king/#comment-84934">
							<img alt='Photo of Georges Jamous' src='https://secure.gravatar.com/avatar/8dea08158e1ad4ab8951a719be94042b?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8dea08158e1ad4ab8951a719be94042b?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2019/08/20/summer-of-porn-stars-allen-king/#comment-84934">
						Georges Jamous					</a>
					<p>Ohlala...Meciiiii pour le reportage et surtout pour les beau...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Rerchercher">
						<form method="get" id="tie-popup-search-form" action="https://www.pinktv.fr//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Recherche" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Recherche</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Connexion <span class="widget-title-icon fa"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.pinktv.fr/wp-login.php" method="post">
			<input type="text" name="log" title="Login" placeholder="Login">
			<div class="pass-container">
				<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
				<a class="forget-text" href="https://www.pinktv.fr/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.pinktv.fr">Oublié ?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/2020/05/11/hirozombie-les-garcons-morts-aimants/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Connexion</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.pinktv.fr/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.pinktv.fr/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/hoverintent-js.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/admin-bar.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","confirm":"Confirmez-vous\u00a0?","show_x_comments":"Afficher tous les %d commentaires","unsaved_changes":"Votre profil contient une ou plusieurs informations non sauvegard\u00e9es. Si vous quittez cette page sans les enregistrer, ellles seront perdues.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"5a35384e7c","members":"2c153a50f3","xprofile":"7ad5bf429d","settings":"4d58d1aeb5","notifications":"d45394f74b"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"371592236583083","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Rien trouv\u00e9","is_buddypress_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/sliders.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/shortcodes.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/live-search.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/single.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/br-news.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_18779 = function($) {
            $('#metaslider_18779').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_18779');
        };
        var timer_metaslider_18779 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_18779, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_18779, 1) : metaslider_18779(window.jQuery);
        };
        timer_metaslider_18779();
var metaslider_18802 = function($) {
            $('#metaslider_18802').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_18802');
        };
        var timer_metaslider_18802 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_18802, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_18802, 1) : metaslider_18802(window.jQuery);
        };
        timer_metaslider_18802();
var metaslider_18798 = function($) {
            $('#metaslider_18798').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_18798');
        };
        var timer_metaslider_18798 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_18798, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_18798, 1) : metaslider_18798(window.jQuery);
        };
        timer_metaslider_18798();
var metaslider_18805 = function($) {
            $('#metaslider_18805').flexslider({ 
                slideshowSpeed:6000,
                animation:"slide",
                controlNav:true,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                easing:"linear",
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_18805');
        };
        var timer_metaslider_18805 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_18805, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_18805, 1) : metaslider_18805(window.jQuery);
        };
        timer_metaslider_18805();
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.16.4'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Aller à la barre d’outils</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barre d’outils">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">À propos de WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://fr.wordpress.org/'>Site de WordPress-FR</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Documentation</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wpfr.net/support/'>Forums de support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Remarque</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.pinktv.fr/wp-login.php?redirect_to=https%3A%2F%2Fwww.pinktv.fr%2F2020%2F05%2F11%2Fhirozombie-les-garcons-morts-aimants%2F'>Connexion</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://www.pinktv.fr/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Recherche</label><input type="submit" class="adminbar-button" value="Recherche"/></form></div></li></ul>			</div>
					</div>

		</body>
</html>
