<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.pinktv.fr/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Guillaume, candidat à la première saison du GayContest : Un humoriste au parcours eXceptionnel ! - pinktv.fr</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guillaume, candidat à la première saison du GayContest : Un humoriste au parcours eXceptionnel ! - pinktv.fr" />
	<meta property="og:description" content="« En dehors du X, j’écris beaucoup. Je suis auteur de théâtre principalement… » Lors d’une interview vidéo qui avait été postée par DiableX le 20 juin 2018, Guillaume Wayne, qui n’avait pas encore pris sa retraite du porno gay, nous avait prévenus. Mais focalisés par les questions/réponses sexe, nous n’avions pas entendu. D’où notre surprise de &hellip;" />
	<meta property="og:url" content="https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/" />
	<meta property="og:site_name" content="pinktv.fr" />
	<meta property="article:publisher" content="https://www.facebook.com/pinktv.officiel" />
	<meta property="article:published_time" content="2021-01-02T09:00:00+00:00" />
	<meta property="article:modified_time" content="2021-01-01T20:28:10+00:00" />
	<meta property="og:image" content="https://www.pinktv.fr/wp-content/uploads/2020/12/00-GuillaumeLenfant.jpg" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="482" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PinkTVFR" />
	<meta name="twitter:site" content="@PinkTVFR" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Thom">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pinktv.fr/#website","url":"https://www.pinktv.fr/","name":"pinktv.fr","description":"La site qui parle de toute l&#039;actualit\u00e9 LGBT","potentialAction":[{"@type":"SearchAction","target":"https://www.pinktv.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/#primaryimage","inLanguage":"fr-FR","url":"https://www.pinktv.fr/wp-content/uploads/2020/12/00-GuillaumeLenfant.jpg","width":1170,"height":482},{"@type":"WebPage","@id":"https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/#webpage","url":"https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/","name":"Guillaume, candidat \u00e0 la premi\u00e8re saison du GayContest : Un humoriste au parcours eXceptionnel ! - pinktv.fr","isPartOf":{"@id":"https://www.pinktv.fr/#website"},"primaryImageOfPage":{"@id":"https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/#primaryimage"},"datePublished":"2021-01-02T09:00:00+00:00","dateModified":"2021-01-01T20:28:10+00:00","author":{"@id":"https://www.pinktv.fr/#/schema/person/28f2e810f2a1246c88d8ce55a9d18cf9"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/"]}]},{"@type":"Person","@id":"https://www.pinktv.fr/#/schema/person/28f2e810f2a1246c88d8ce55a9d18cf9","name":"Thom","image":{"@type":"ImageObject","@id":"https://www.pinktv.fr/#personlogo","inLanguage":"fr-FR","url":"//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=96&#038;r=g&#038;d=mm","caption":"Thom"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux" href="https://www.pinktv.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux des commentaires" href="https://www.pinktv.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Guillaume, candidat à la première saison du GayContest : Un humoriste au parcours eXceptionnel ! Flux des commentaires" href="https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pinktv.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='https://www.pinktv.fr/wp-content/plugins/instanow/assets/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='https://www.pinktv.fr/wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.pinktv.fr/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://www.pinktv.fr/wp-includes/css/admin-bar.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-buddypress-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/plugins/buddypress.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pinktv.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.pinktv.fr/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=7.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=7.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.pinktv.fr/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.pinktv.fr/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=7.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/base.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/style.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/single.min.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/print.css?ver=4.6.6' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.pinktv.fr/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.19.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.pinktv.fr/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.19.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.5.3' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=7.1.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=7.1.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=7.1.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=7.1.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.19.1' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_18798 = function($) {
            $('#metaslider_18798').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_18798');
        };
        var timer_metaslider_18798 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_18798, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_18798, 1) : metaslider_18798(window.jQuery);
        };
        timer_metaslider_18798();
</script>
<link rel="https://api.w.org/" href="https://www.pinktv.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pinktv.fr/wp-json/wp/v2/posts/24822" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pinktv.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pinktv.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.pinktv.fr/?p=24822' />
<link rel="alternate" type="application/json+oembed" href="https://www.pinktv.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pinktv.fr%2F2021%2F01%2F02%2Fguillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pinktv.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pinktv.fr%2F2021%2F01%2F02%2Fguillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.pinktv.fr/wp-admin/admin-ajax.php';</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4K8NH4');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116471856-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116471856-1');
</script>

<meta name="theme-color" content="#e4046f" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style></style><!-- / Adning. -->

<link rel="icon" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-270x270.jpg" />
</head>

<body id="tie-body" class="bp-nouveau post-template-default single single-post postid-24822 single-format-standard admin-bar no-customize-support wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom no-js">

		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Aller à la barre d’outils</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barre d’outils">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">À propos de WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://fr.wordpress.org/'>Site de WordPress-FR</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Documentation</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wpfr.net/support/'>Forums de support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Remarque</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.pinktv.fr/wp-login.php?redirect_to=https%3A%2F%2Fwww.pinktv.fr%2F2021%2F01%2F02%2Fguillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel%2F'>Connexion</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://www.pinktv.fr/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Rechercher</label><input type="submit" class="adminbar-button" value="Rechercher"/></form></div></li></ul>			</div>
					</div>

		

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Navigation secondaire">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						samedi 2 janvier 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Tendances</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/">Guillaume, candidat à la première saison du GayContest : Un humoriste au parcours eXceptionnel !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/01/01/les-29-cm-epais-de-devon-lebron-font-fureur-ce-week-end-sur-man-x/">Les 29 cm épais de Devon Lebron font fureur ce week-end sur Man-X !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2020/12/31/la-scene-du-jour-sur-pinkflix-minet-roux-demonte/">La scène du jour sur Pinkflix : « Minet roux démonté »</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2020/12/30/le-power-bottom-ken-summers-dans-tengo-sitio-le-court-metrage-gay-dhorreur-encense-par-la-critique/">Le power bottom Ken Summers dans « Tengo sitio », le court-métrage gay d’horreur encensé par la critique !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2020/12/29/ray-dexter-desirait-avoir-un-sexe-encore-plus-gros-il-la-eu/">Ray Dexter désirait avoir un sexe encore plus gros. Il l’a eu !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2020/12/28/5-nouveautes-sur-pinkx-cette-semaine-dont-le-topissime-a-is-for-alpha-avec-austin-wolf-et-francois-sagat/">5 nouveautés sur PinkX cette semaine, dont le topissime « A Is For Alpha » avec Austin Wolf et François Sagat ! (28 décembre &#8211; 3 janvier)</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2020/12/26/la-scene-du-jour-sur-pinkflix-la-teub-du-voisin/">La scène du jour sur Pinkflix : « La teub du voisin »</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2020/12/25/chip-tanner-est-decede-a-32-ans-la-cause-reelle-de-son-deces-est-remise-en-question/">Chip Tanner est décédé à 32 ans. La cause officielle de son décès est remise en question…</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2020/12/25/x-comme-amour-sur-queerscreen-sensualite-sepulcrale-partouze-glamourise-cruising-clipesque-onirisme-gore/">« X comme amour » sur QueerScreen : Sensualité sépulcrale, partouze glamourisé, cruising clipesque, onirisme gore…</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2020/12/25/pas-une-mais-deux-en-meme-temps-ce-week-end-sur-man-x/">Pas une, mais deux en même temps ce week-end sur Man-X !</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="fa fa-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar (barre latérale)</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Article Aléatoire</span>
		</a>
	</li>
	
	
		<li class="popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="fa fa-lock" aria-hidden="true"></span>
				<span class="screen-reader-text">Connexion</span>
			</a>
		</li>

			 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="pinktv.fr" href="https://www.pinktv.fr/">
				
					<img src="https://www.pinktv.fr/wp-content/uploads/2020/11/pink-noel20.jpg" alt="pinktv.fr" class="logo_normal" width="750" height="351" style="max-height:351px; width: auto;">
					<img src="https://www.pinktv.fr/wp-content/uploads/2020/11/pink-noel20-1.jpg" alt="pinktv.fr" class="logo_2x" width="750" height="351" style="max-height:351px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div id="metaslider-id-18779" style="max-width: 959px;" class="ml-slider-3-19-1 metaslider metaslider-flex metaslider-18779 ml-slider">
    <div id="metaslider_container_18779">
        <div id="metaslider_18779" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-18781 ms-image"><a href="https://www.pinkx.eu/movie/wasteland/2800" target="_blank"><img width="959" height="345" src="https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_Wasteland_959x346.jpg" class="slider-18779 slide-18781" alt="" loading="lazy" rel="" title="pinktv_Wasteland_959x346" srcset="https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_Wasteland_959x346.jpg 959w, https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_Wasteland_959x346-300x108.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_Wasteland_959x346-768x276.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-19438 ms-image"><a href="https://www.pinkx.eu/movie/la-maison-des-plaisirs/3860" target="_self"><img width="959" height="345" src="https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_LaMaisonDesPlaisirs_959x346.jpg" class="slider-18779 slide-19438" alt="" loading="lazy" rel="" title="pinktv_LaMaisonDesPlaisirs_959x346" srcset="https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_LaMaisonDesPlaisirs_959x346.jpg 959w, https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_LaMaisonDesPlaisirs_959x346-300x108.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_LaMaisonDesPlaisirs_959x346-768x276.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-19949 ms-image"><a href="https://www.pinkx.eu/movie/a-is-for-alpha/3862" target="_self"><img width="959" height="345" src="https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_AIsForAlpha_959x346.jpg" class="slider-18779 slide-19949" alt="" loading="lazy" rel="" title="pinktv_AIsForAlpha_959x346" srcset="https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_AIsForAlpha_959x346.jpg 959w, https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_AIsForAlpha_959x346-300x108.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_AIsForAlpha_959x346-768x276.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-19440 ms-image"><a href="https://www.pinkx.eu/movie/lahttps://www.pinkx.eu/movie/dicked-down/3806scars-de-teci-08/3774" target="_self"><img width="959" height="345" src="https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_DickedDown_959x346.jpg" class="slider-18779 slide-19440" alt="" loading="lazy" rel="" title="pinktv_DickedDown_959x346" srcset="https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_DickedDown_959x346.jpg 959w, https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_DickedDown_959x346-300x108.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_DickedDown_959x346-768x276.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24753 ms-image"><a href="https://www.pinkx.eu/movie/raw-riders/3880" target="_self"><img width="959" height="345" src="https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_RawRiders_959x346.jpg" class="slider-18779 slide-24753" alt="" loading="lazy" rel="" title="pinktv_RawRiders_959x346" srcset="https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_RawRiders_959x346.jpg 959w, https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_RawRiders_959x346-300x108.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_RawRiders_959x346-768x276.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24755 ms-image"><a href="https://www.pinkx.eu/movie/beach-rats-of-lauderdale/3882" target="_self"><img width="959" height="345" src="https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_BeachRatsOfLauderdale_959x346.jpg" class="slider-18779 slide-24755" alt="" loading="lazy" rel="" title="pinktv_BeachRatsOfLauderdale_959x346" srcset="https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_BeachRatsOfLauderdale_959x346.jpg 959w, https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_BeachRatsOfLauderdale_959x346-300x108.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_BeachRatsOfLauderdale_959x346-768x276.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-24757 ms-image"><a href="https://www.pinkx.eu/movie/les-nikeurs-de-teci-1/3888" target="_self"><img width="959" height="345" src="https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_NikeursDeTeci01_959x346.jpg" class="slider-18779 slide-24757" alt="" loading="lazy" rel="" title="pinktv_NikeursDeTeci01_959x346" srcset="https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_NikeursDeTeci01_959x346.jpg 959w, https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_NikeursDeTeci01_959x346-300x108.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2020/12/pinktv_NikeursDeTeci01_959x346-768x276.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
                <li style="display: none; width: 100%;" class="slide-23500 ms-image"><a href="https://www.queerscreen.fr/discover?ref=cyrillemarie&amp;utm_source=Affiliation" target="_blank"><img width="959" height="243" src="https://www.pinktv.fr/wp-content/uploads/2020/11/pinktv_959x243-2.jpg" class="slider-18779 slide-23500" alt="" loading="lazy" rel="" title="pinktv_959x243-2" srcset="https://www.pinktv.fr/wp-content/uploads/2020/11/pinktv_959x243-2.jpg 959w, https://www.pinktv.fr/wp-content/uploads/2020/11/pinktv_959x243-2-300x76.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2020/11/pinktv_959x243-2-768x195.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Navigation principale">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-1825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1825"><a href="https://www.pinktv.fr/">Home</a></li>
<li id="menu-item-1812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1812"><a href="https://www.pinktv.fr/category/porn/">Porn Actu</a></li>
<li id="menu-item-1809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1809 tie-current-menu"><a href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1811"><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-18834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18834"><a href="https://www.pinktv.fr/category/pinkflix/">Pinkflix</a></li>
<li id="menu-item-18925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18925"><a href="https://www.pinktv.fr/category/manx/">Man X</a></li>
<li id="menu-item-19010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19010"><a href="https://www.pinktv.fr/voir-nos-programmes/">Voir nos programmes</a></li>
<li id="menu-item-2025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2025"><a href="https://www.pinktv.fr/category/agenda/">Agenda</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Rerchercher">
			<form method="get" id="search" action="https://www.pinktv.fr//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Recherche" placeholder="Recherche" />
				<button id="search-submit" type="submit">
					<span class="fa fa-search" aria-hidden="true"></span>
					<span class="screen-reader-text">Recherche</span>
				</button>
			</form>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Article Aléatoire</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"><div class="angwp_24348 _ning_outer ang_zone_24348 _ning_jss_zone _align_center" style="max-width:959px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_24348_519146273" class="_ning_zone_inner" style="width:959px; height:346px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:959px; height:346px;"><div class="slide_1 slide" idle="5000"><div class="angwp_24350 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="24350" data-aid="24348" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=24350&aid=24348&t=1609598491" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.pinktv.fr/wp-content/uploads/angwp/items/24350/populaire-P-959X346.jpg" /></div><img src="https://agendaq.fr/trackers/6002f6f1-3a10-11eb-bc85-0242ac110006/view" width="1" height="1" alt=""></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="5000"><div class="angwp_24349 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="24349" data-aid="24348" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=24349&aid=24348&t=1609598491" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="https://www.pinktv.fr/wp-content/uploads/angwp/items/24349/possessif-P-959X346.jpg" /></div><img src="https://agendaq.fr/trackers/600b0c9c-3a10-11eb-bc85-0242ac110006/view" width="1" height="1" alt=""></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div>
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.pinktv.fr/"><span class="fa fa-home" aria-hidden="true"></span> Acceuil</a><em class="delimiter">/</em><a href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a><em class="delimiter">/</em><span class="current">Guillaume, candidat à la première saison du GayContest : Un humoriste au parcours eXceptionnel !</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Acceuil","@id":"https:\/\/www.pinktv.fr\/"}},{"@type":"ListItem","position":2,"item":{"name":"Actus LGBT","@id":"https:\/\/www.pinktv.fr\/category\/actus-lgbt\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-3" href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></span>
		<h1 class="post-title entry-title">Guillaume, candidat à la première saison du GayContest : Un humoriste au parcours eXceptionnel !</h1>

		<div class="post-meta clearfix"><span class="single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="https://www.pinktv.fr/author/thom/"><img alt='Photo of Thom' src='//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=140&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=140&#038;r=g&#038;d=mm 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					
					<span class="meta-author"><a href="https://www.pinktv.fr/author/thom/" class="author-name" title="Thom">Thom</a>
					</span>
				
						<a href="mailto:Thom@pinktv.fr" class="author-email-link" target="_blank" rel="nofollow noopener" title="Send an email">
							<span class="fa fa-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Send an email</span>
						</a>
					</span></span><span class="date meta-item fa-before">5 heures avant</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 107 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 2 minutes de lecture</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  share-centered icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21&#038;url=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/&#038;title=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="https://www.tumblr.com/share/link?url=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/&#038;name=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/&#038;description=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21&#038;media=https://www.pinktv.fr/wp-content/uploads/2020/12/00-GuillaumeLenfant-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/&#038;title=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/&#038;description=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21&#038;media=https://www.pinktv.fr/wp-content/uploads/2020/12/00-GuillaumeLenfant-780x470.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span></a><a href="https://getpocket.com/save?title=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21&#038;url=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			
<figure class="wp-block-image size-full"><img loading="lazy" width="1170" height="482" src="https://www.pinktv.fr/wp-content/uploads/2020/12/00-GuillaumeLenfant.jpg" alt="" class="wp-image-24827" srcset="https://www.pinktv.fr/wp-content/uploads/2020/12/00-GuillaumeLenfant.jpg 1170w, https://www.pinktv.fr/wp-content/uploads/2020/12/00-GuillaumeLenfant-300x124.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2020/12/00-GuillaumeLenfant-1024x422.jpg 1024w, https://www.pinktv.fr/wp-content/uploads/2020/12/00-GuillaumeLenfant-768x316.jpg 768w" sizes="(max-width: 1170px) 100vw, 1170px" /></figure>


<p style="text-align: center;"><strong>« <em>En dehors du X, j’écris beaucoup. Je suis auteur de théâtre principalement… </em>» Lors d’une <a href="https://www.youtube.com/watch?v=oQyXgPlIb5Q">interview vidéo</a> qui avait été postée par DiableX le 20 juin 2018, Guillaume Wayne, qui n’avait pas encore pris sa retraite du porno gay, nous avait prévenus. Mais focalisés par les questions/réponses sexe, nous n’avions pas entendu. D’où notre surprise de le voir en tant que candidat de la première saison de <em><a href="https://www.gaycontest.com/">GayConstest</a></em> dans la catégorie Comédie &amp; acting. La surprise redouble d’intensité quand on découvre sur <a href="https://www.gaycontest.com/guillaume-1234">sa page de présentation</a> son vrai nom &#8211; Guillaume Lenfant -, et qu’on le googlise. Eh bien !!! Guillaume est loin d&rsquo;être un débutant. Sa participation au <em>1er Festival Rire et Rock de Cognac</em> en 2010 lui avait valu nombre d’articles élogieux…</strong></p>
<p style="text-align: center;">À la lecture des quotidiens <em>Charente Libre</em> et <em>Sud Ouest</em>, sa carrière d’humoriste avait pris en 2010 une accélération telle qu’il aurait très bien pu faire partie des personnalités qui ont joué dans <em>I Love You coiffure</em>, le dernier succès télévisuel de Muriel Robin.<br />Déjà auteur à 21 ans de plusieurs one-man-shows, l’ancien interne du <em>Lycée de l’image et du son d’Angoulême</em> avait impressionné Gérald Dahan, l’initiateur du <em>Festival Rire et Rock</em>. Tellement impressionné par son talent d’écriture et par son jeu d’acteur que Dahan était même devenu son mentor. Ce fut grâce à ce dernier que Guillaume avait pu rencontrer Dominique Besnehard et qu’il avait été programmé pour participer à <em>On n&rsquo;demande qu&rsquo;à en rire</em>, la feue émission de Laurent Ruquier sur <em>France 2</em>. Dahan, Besnehard, Ruquier… WOAW !!! Que de grands noms ! Quel formidable tremplin !!! Tout ne s’est toutefois pas passé comme prévu. Quand les deux premières versions du sketch qu’il proposait à <em>On n&rsquo;demande qu&rsquo;à en rire</em> ont été refusées car considérées comme trop trash, il a préféré laisser tomber plutôt que de réécrire une énième fois son texte. Y-a-t il un lien de cause à effet ? Toujours est-il que le jeune humoriste <a href="https://www.sudouest.fr/2011/10/13/guillaume-lenfant-en-remet-une-couche-525103-882.php">annonçait ses adieux</a> en octobre 2011 avec son spectacle <em>Lenfant terrible, chapitre II</em>, en révélant au passage que, du jour au lendemain, il n’avait plus eu de nouvelle de tous ceux qui se proposaient de booster sa carrière. Ses espoirs et sa motivation en avaient pris un coup et il décidait de partir en 2012 pour un an comme GO au <em>Club Med</em> : « <em>C’est une bonne école. Beaucoup d’humoristes ont commencé par là.</em> » Retour à la case départ ? Pas vraiment.<br />En 2013 il est revenu sur le devant d’une autre scène, le porno gay, sous le pseudo de Guillaume Wayne. Wayne en référence à Bruce Wayne, l’alter ego de son super-héros préféré Batman. S’en est suivie une carrière X ascensionnelle et internationale qui s’est arrêtée avec la fin de ses tournages pour des boîtes de prod peu après <a href="https://www.pinktv.fr/2019/05/14/pres-de-deux-ans-apres-leur-coup-de-foudre-guillaume-wayne-et-danny-azcona-se-marient-et-arretent-le-porno/">son mariage</a> en mai 2019 avec Danny Azcona. Le Français et le Mexicain s’étaient rencontrés deux ans auparavant sur un tournage porno en Espagne et le coup de foudre avait été réciproque.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div id="metaslider-id-18798" style="max-width: 728px;" class="ml-slider-3-19-1 metaslider metaslider-flex metaslider-18798 ml-slider">
    <div id="metaslider_container_18798">
        <div id="metaslider_18798" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-18801 ms-image"><a href="https://www.pinkx.eu/" target="_blank"><img width="728" height="90" src="https://www.pinktv.fr/wp-content/uploads/2019/10/Pink-bann-Sept19-728x90.gif" class="slider-18798 slide-18801" alt="" loading="lazy" rel="" title="Pink-bann-Sept19-728x90" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>
<p><a href="https://twitter.com/guillaumeWxxx/status/1127664640786423810"><img loading="lazy" class="aligncenter size-full wp-image-24823" src="https://www.pinktv.fr/wp-content/uploads/2020/12/Guillaume-Mariage-Twitter-e1609451474532.jpg" alt="" width="600" height="1083" /></a></p>
<p style="text-align: center;">Entre-temps, nous ignorions que Guillaume avait quand-même fait son retour comme humoriste. En juillet 2018 il se produisait sur scène avec un nouveau one-man-show <em>Fou… Peut-être</em>. Voici la bande-annonce qu&rsquo;on retrouve dans sa page <em>GayContest</em> ainsi que sur Youtube :</p>
<p><iframe title="&quot;Fou... Peut-être&quot; Bande annonce" width="708" height="398" src="https://www.youtube.com/embed/PNvCVejHefk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p style="text-align: center;">Toujours en 2018, en octobre, il se lançait dans un autre spectacle, <em>Enfin Libre</em>, qu’il définissait ainsi dans <a href="https://www.charentelibre.fr/2018/10/05/guillaume-lenfant-double-la-mise-ce-soir-a-crouin,3322476.php">La Charente Libre</a> : « <em>Une sorte de best of avec une pincée de nouveautés. J’avais de quoi faire. J’ai retravaillé le tout bien sûr avec l’expérience acquise, mon style d’aujourd’hui, un peu moins trash, la maturité.</em> »</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><img src="https://ad.doubleclick.net/ddm/trackimp/N3021.2117504AGENDAQ/B25025154.288294304;dc_trk_aid=481675345;dc_trk_cid=141410755;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" border="0" height="1" width="1" alt="Advertisement"></div>
<p><img loading="lazy" class="aligncenter size-full wp-image-24837" src="https://www.pinktv.fr/wp-content/uploads/2021/01/EnfinLibre-e1609499230714.jpg" alt="" width="600" height="803" /></p>
<p style="text-align: center;">Pour avoir une idée plus précise sur la causticité la plus extrême à laquelle il s&rsquo;adonnait dans le passé, il faut lire l&rsquo;article <em>Le meilleur du pire de Guillaume Lenfant</em> sorti en 2011 dans le quotidien <a href="https://www.sudouest.fr/2011/03/21/le-meilleur-du-pire-de-guillaume-lenfant-348751-607.php">Sud Ouest</a>. Âmes sensibles s’abstenir !</p>
<p style="text-align: center;"><strong>Pour voter pour Guillaume au <em>GayContest</em>, c’est <a href="https://www.gaycontest.com/guillaume-1234">ici</a>.</strong></p>
			<div class="post-bottom-meta post-bottom-tags"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.pinktv.fr/tag/danny-azcona/" rel="tag">Danny Azcona</a> <a href="https://www.pinktv.fr/tag/dominique-besnehard/" rel="tag">Dominique Besnehard</a> <a href="https://www.pinktv.fr/tag/festival-rire-et-rock-de-cognac/" rel="tag">Festival Rire et Rock de Cognac</a> <a href="https://www.pinktv.fr/tag/francais/" rel="tag">français</a> <a href="https://www.pinktv.fr/tag/gaycontest/" rel="tag">GayContest</a> <a href="https://www.pinktv.fr/tag/gerald-dahan/" rel="tag">Gérald Dahan</a> <a href="https://www.pinktv.fr/tag/guillaume-lenfant/" rel="tag">Guillaume Lenfant</a> <a href="https://www.pinktv.fr/tag/guillaume-wayne/" rel="tag">guillaume wayne</a> <a href="https://www.pinktv.fr/tag/humoriste/" rel="tag">humoriste</a> <a href="https://www.pinktv.fr/tag/laurent-ruquier/" rel="tag">Laurent Ruquier</a> <a href="https://www.pinktv.fr/tag/mariage-gay/" rel="tag">mariage gay</a> <a href="https://www.pinktv.fr/tag/porn-star-gay/" rel="tag">Porn star gay</a></span></div>
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Montrer plus <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Partage</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21&#038;url=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/&#038;title=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">Linkedin</span></a><a href="https://www.tumblr.com/share/link?url=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/&#038;name=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/&#038;description=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21&#038;media=https://www.pinktv.fr/wp-content/uploads/2020/12/00-GuillaumeLenfant-780x470.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/&#038;title=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="https://vk.com/share.php?url=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">VKontakte</span></a><a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/&#038;description=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21&#038;media=https://www.pinktv.fr/wp-content/uploads/2020/12/00-GuillaumeLenfant-780x470.jpg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span></a><a href="https://getpocket.com/save?title=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21&#038;url=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="mailto:?subject=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21&#038;body=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Partage par mail</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Imprimer</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-2">

								<div class="author-avatar">
						<a href="https://www.pinktv.fr/author/thom/">
							<img alt='Photo of Thom' src='//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=180&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=180&#038;r=g&#038;d=mm 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.pinktv.fr/author/thom/">Thom</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
<div class="container-wrapper" id="post-newsletter">
	<div class="subscribe-widget">
		<div class="widget-inner-wrap">

			<span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span>

			
					<div class="subscribe-widget-content">
						<h3>Inscrivez vous à notre newsletter pour recevoir toutes nos infos </h3>
					</div>

										<div id="mc_embed_signup">
						<form action="http://eepurl.com/TS-m5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll">
								<div class="mc-field-group">
									<label class="screen-reader-text" for="mce-EMAIL">Entre ton email</label>
									<input type="email" value="" id="mce-EMAIL" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>
								<input type="submit" value="Inscrivez-vous " name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit">
							</div>
						</form>
					</div>
					
		</div><!-- .widget-inner-wrap /-->
	</div><!-- .subscribe-widget /-->
</div><!-- #post-newsletter /-->

<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.pinktv.fr/2021/01/01/les-29-cm-epais-de-devon-lebron-font-fureur-ce-week-end-sur-man-x/" style="background-image: url(https://www.pinktv.fr/wp-content/uploads/2020/12/00-SuperSizeMe05-Staxus-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.pinktv.fr/2021/01/01/les-29-cm-epais-de-devon-lebron-font-fureur-ce-week-end-sur-man-x/" rel="prev">
					<h3 class="post-title">Les 29 cm épais de Devon Lebron font fureur ce week-end sur Man-X !</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articles liés </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Le power bottom Ken Summers dans « Tengo sitio », le court-métrage gay d’horreur encensé par la critique !" href="https://www.pinktv.fr/2020/12/30/le-power-bottom-ken-summers-dans-tengo-sitio-le-court-metrage-gay-dhorreur-encense-par-la-critique/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/12/00-KenSummers-Masqulin-TengoSitio-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Le power bottom Ken Summers dans « Tengo sitio », le court-métrage gay d’horreur encensé par la critique !" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2020/12/30/le-power-bottom-ken-summers-dans-tengo-sitio-le-court-metrage-gay-dhorreur-encense-par-la-critique/">Le power bottom Ken Summers dans « Tengo sitio », le court-métrage gay d’horreur encensé par la critique !</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">3 jours avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Ray Dexter désirait avoir un sexe encore plus gros. Il l’a eu !" href="https://www.pinktv.fr/2020/12/29/ray-dexter-desirait-avoir-un-sexe-encore-plus-gros-il-la-eu/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/12/00-RayDexter-PeterFever-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ray Dexter désirait avoir un sexe encore plus gros. Il l’a eu !" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2020/12/29/ray-dexter-desirait-avoir-un-sexe-encore-plus-gros-il-la-eu/">Ray Dexter désirait avoir un sexe encore plus gros. Il l’a eu !</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">4 jours avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Emeric, candidat au GayContest : « Auteur, compositeur, interprète et chanteur lyrique »" href="https://www.pinktv.fr/2020/12/17/emeric-candidat-au-gaycontest-auteur-compositeur-interprete-et-chanteur-lyrique/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/12/00-Emeric-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Emeric, candidat au GayContest : « Auteur, compositeur, interprète et chanteur lyrique »" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2020/12/17/emeric-candidat-au-gaycontest-auteur-compositeur-interprete-et-chanteur-lyrique/">Emeric, candidat au GayContest : « Auteur, compositeur, interprète et chanteur lyrique »</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">2 semaines avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Dakota Payne renouvelle son contrat d’exclusivité avec NextDoorStudios" href="https://www.pinktv.fr/2020/12/16/dakota-payne-renouvelle-son-contrat-dexclusivite-avec-nextdoorstudios/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/12/00-dakotaPayne-NextDoorStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Dakota Payne renouvelle son contrat d’exclusivité avec NextDoorStudios" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2020/12/16/dakota-payne-renouvelle-son-contrat-dexclusivite-avec-nextdoorstudios/">Dakota Payne renouvelle son contrat d’exclusivité avec NextDoorStudios</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">2 semaines avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.pinktv.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='24822' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Voir aussi</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fermer</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="« X comme amour » sur QueerScreen : Sensualité sépulcrale, partouze glamourisé, cruising clipesque, onirisme gore…" href="https://www.pinktv.fr/2020/12/25/x-comme-amour-sur-queerscreen-sensualite-sepulcrale-partouze-glamourise-cruising-clipesque-onirisme-gore/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-3">Actus LGBT</span></span><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/12/00-XCommeAmour-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of « X comme amour » sur QueerScreen : Sensualité sépulcrale, partouze glamourisé, cruising clipesque, onirisme gore…" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/12/25/x-comme-amour-sur-queerscreen-sensualite-sepulcrale-partouze-glamourise-cruising-clipesque-onirisme-gore/">« X comme amour » sur QueerScreen : Sensualité sépulcrale, partouze glamourisé, cruising clipesque, onirisme gore…</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">1 semaine avant</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
		<div class="theiaStickySidebar">
			<div id="social-statistics-12" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Suis-nous !<span class="widget-title-icon fa"></span></div></div>
			<ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/PinkTVFR" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-twitter"></span>									<span class="followers">
										<span class="followers-num">9 144</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/PinkTVFrance" rel="nofollow noopener" target="_blank">
									<span class="counter-icon fa fa-youtube"></span>									<span class="followers">
										<span class="followers-num">1 300</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-33" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Actus récentes<span class="widget-title-icon fa"></span></div></div><div class="posts-list-half-posts"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Le power bottom Ken Summers dans « Tengo sitio », le court-métrage gay d’horreur encensé par la critique !" href="https://www.pinktv.fr/2020/12/30/le-power-bottom-ken-summers-dans-tengo-sitio-le-court-metrage-gay-dhorreur-encense-par-la-critique/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/12/00-KenSummers-Masqulin-TengoSitio-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Le power bottom Ken Summers dans « Tengo sitio », le court-métrage gay d’horreur encensé par la critique !" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/12/30/le-power-bottom-ken-summers-dans-tengo-sitio-le-court-metrage-gay-dhorreur-encense-par-la-critique/">Le power bottom Ken Summers dans « Tengo sitio », le court-métrage gay d’horreur encensé par la critique !</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">3 jours avant</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Ray Dexter désirait avoir un sexe encore plus gros. Il l’a eu !" href="https://www.pinktv.fr/2020/12/29/ray-dexter-desirait-avoir-un-sexe-encore-plus-gros-il-la-eu/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/12/00-RayDexter-PeterFever-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ray Dexter désirait avoir un sexe encore plus gros. Il l’a eu !" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/12/29/ray-dexter-desirait-avoir-un-sexe-encore-plus-gros-il-la-eu/">Ray Dexter désirait avoir un sexe encore plus gros. Il l’a eu !</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">4 jours avant</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="5 nouveautés sur PinkX cette semaine, dont le topissime « A Is For Alpha » avec Austin Wolf et François Sagat ! (28 décembre &#8211; 3 janvier)" href="https://www.pinktv.fr/2020/12/28/5-nouveautes-sur-pinkx-cette-semaine-dont-le-topissime-a-is-for-alpha-avec-austin-wolf-et-francois-sagat/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/12/00a-AIsForAlpha-CockyBoys-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of 5 nouveautés sur PinkX cette semaine, dont le topissime « A Is For Alpha » avec Austin Wolf et François Sagat ! (28 décembre &#8211; 3 janvier)" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/12/28/5-nouveautes-sur-pinkx-cette-semaine-dont-le-topissime-a-is-for-alpha-avec-austin-wolf-et-francois-sagat/">5 nouveautés sur PinkX cette semaine, dont le topissime « A Is For Alpha » avec Austin Wolf et François Sagat ! (28 décembre &#8211; 3 janvier)</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">5 jours avant</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Chip Tanner est décédé à 32 ans. La cause officielle de son décès est remise en question…" href="https://www.pinktv.fr/2020/12/25/chip-tanner-est-decede-a-32-ans-la-cause-reelle-de-son-deces-est-remise-en-question/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/12/00-ChipTanner-randyBlue-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Chip Tanner est décédé à 32 ans. La cause officielle de son décès est remise en question…" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/12/25/chip-tanner-est-decede-a-32-ans-la-cause-reelle-de-son-deces-est-remise-en-question/">Chip Tanner est décédé à 32 ans. La cause officielle de son décès est remise en question…</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">1 semaine avant</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-31" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articles populaires<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.pinktv.fr/2018/06/16/kj-apa-aimerait-une-relation-avec-kevin-de-riverdale/">
							<span class="date meta-item fa-before">16 juin 2018</span>							<h3>KJ Apa « aimerait » une relation avec Kevin de Riverdale</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2019/05/14/petit-recapitulatif-des-marches-des-fiertes-europeennes/">
							<span class="date meta-item fa-before">14 mai 2019</span>							<h3>Petit récapitulatif des dates des marches des fiertés européennes</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2018/05/21/3200/">
							<span class="date meta-item fa-before">21 mai 2018</span>							<h3>Les films à ne pas manquer cette semaine sur PinkX (22 – 27 mai)</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-32" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Derniers articles<span class="widget-title-icon fa"></span></div></div><div class="posts-pictures-widget"><div class="tie-row">						<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Guillaume, candidat à la première saison du GayContest : Un humoriste au parcours eXceptionnel !" href="https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/12/00-GuillaumeLenfant-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Guillaume, candidat à la première saison du GayContest : Un humoriste au parcours eXceptionnel !" loading="lazy" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="« X comme amour » sur QueerScreen : Sensualité sépulcrale, partouze glamourisé, cruising clipesque, onirisme gore…" href="https://www.pinktv.fr/2020/12/25/x-comme-amour-sur-queerscreen-sensualite-sepulcrale-partouze-glamourise-cruising-clipesque-onirisme-gore/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/12/00-XCommeAmour-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of « X comme amour » sur QueerScreen : Sensualité sépulcrale, partouze glamourisé, cruising clipesque, onirisme gore…" loading="lazy" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Les 29 cm épais de Devon Lebron font fureur ce week-end sur Man-X !" href="https://www.pinktv.fr/2021/01/01/les-29-cm-epais-de-devon-lebron-font-fureur-ce-week-end-sur-man-x/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/12/00-SuperSizeMe05-Staxus-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Les 29 cm épais de Devon Lebron font fureur ce week-end sur Man-X !" loading="lazy" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Le power bottom Ken Summers dans « Tengo sitio », le court-métrage gay d’horreur encensé par la critique !" href="https://www.pinktv.fr/2020/12/30/le-power-bottom-ken-summers-dans-tengo-sitio-le-court-metrage-gay-dhorreur-encense-par-la-critique/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/12/00-KenSummers-Masqulin-TengoSitio-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Le power bottom Ken Summers dans « Tengo sitio », le court-métrage gay d’horreur encensé par la critique !" loading="lazy" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="La scène du jour sur Pinkflix : « Minet roux démonté »" href="https://www.pinktv.fr/2020/12/31/la-scene-du-jour-sur-pinkflix-minet-roux-demonte/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/12/245a-MinetRouxDemonte-DadsFuckingLads-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of La scène du jour sur Pinkflix : « Minet roux démonté »" loading="lazy" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Ray Dexter désirait avoir un sexe encore plus gros. Il l’a eu !" href="https://www.pinktv.fr/2020/12/29/ray-dexter-desirait-avoir-un-sexe-encore-plus-gros-il-la-eu/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/12/00-RayDexter-PeterFever-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Ray Dexter désirait avoir un sexe encore plus gros. Il l’a eu !" loading="lazy" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="5 nouveautés sur PinkX cette semaine, dont le topissime « A Is For Alpha » avec Austin Wolf et François Sagat ! (28 décembre &#8211; 3 janvier)" href="https://www.pinktv.fr/2020/12/28/5-nouveautes-sur-pinkx-cette-semaine-dont-le-topissime-a-is-for-alpha-avec-austin-wolf-et-francois-sagat/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/12/00a-AIsForAlpha-CockyBoys-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of 5 nouveautés sur PinkX cette semaine, dont le topissime « A Is For Alpha » avec Austin Wolf et François Sagat ! (28 décembre &#8211; 3 janvier)" loading="lazy" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="La scène du jour sur Pinkflix : « La teub du voisin »" href="https://www.pinktv.fr/2020/12/26/la-scene-du-jour-sur-pinkflix-la-teub-du-voisin/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/12/244a-LaTeubDeMonVoisin-Spritzz-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of La scène du jour sur Pinkflix : « La teub du voisin »" loading="lazy" /></a>						</div>
												<div class="tie-col-xs-4 tie-standard">
							
			<a aria-label="Chip Tanner est décédé à 32 ans. La cause officielle de son décès est remise en question…" href="https://www.pinktv.fr/2020/12/25/chip-tanner-est-decede-a-32-ans-la-cause-reelle-de-son-deces-est-remise-en-question/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/12/00-ChipTanner-randyBlue-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Chip Tanner est décédé à 32 ans. La cause officielle de son décès est remise en question…" loading="lazy" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-6" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags<span class="widget-title-icon fa"></span></div></div><div class="tagcloud"><a href="https://www.pinktv.fr/tag/anulingus/" class="tag-cloud-link tag-link-234 tag-link-position-1" style="font-size: 19.666666666667pt;" aria-label="anulingus (218 éléments)">anulingus</a>
<a href="https://www.pinktv.fr/tag/blond/" class="tag-cloud-link tag-link-2025 tag-link-position-2" style="font-size: 9.1666666666667pt;" aria-label="blond (145 éléments)">blond</a>
<a href="https://www.pinktv.fr/tag/branlette/" class="tag-cloud-link tag-link-1503 tag-link-position-3" style="font-size: 19.083333333333pt;" aria-label="branlette (212 éléments)">branlette</a>
<a href="https://www.pinktv.fr/tag/brun/" class="tag-cloud-link tag-link-2288 tag-link-position-4" style="font-size: 12.083333333333pt;" aria-label="brun (160 éléments)">brun</a>
<a href="https://www.pinktv.fr/tag/capote/" class="tag-cloud-link tag-link-733 tag-link-position-5" style="font-size: 10.916666666667pt;" aria-label="capote (154 éléments)">capote</a>
<a href="https://www.pinktv.fr/tag/duo/" class="tag-cloud-link tag-link-1820 tag-link-position-6" style="font-size: 13.833333333333pt;" aria-label="duo (171 éléments)">duo</a>
<a href="https://www.pinktv.fr/tag/fellation/" class="tag-cloud-link tag-link-783 tag-link-position-7" style="font-size: 17.916666666667pt;" aria-label="fellation (205 éléments)">fellation</a>
<a href="https://www.pinktv.fr/tag/grosse-bite/" class="tag-cloud-link tag-link-2019 tag-link-position-8" style="font-size: 15.583333333333pt;" aria-label="grosse bite (186 éléments)">grosse bite</a>
<a href="https://www.pinktv.fr/tag/imberbe/" class="tag-cloud-link tag-link-1873 tag-link-position-9" style="font-size: 10.333333333333pt;" aria-label="imberbe (150 éléments)">imberbe</a>
<a href="https://www.pinktv.fr/tag/minet/" class="tag-cloud-link tag-link-404 tag-link-position-10" style="font-size: 20.25pt;" aria-label="minet (224 éléments)">minet</a>
<a href="https://www.pinktv.fr/tag/muscle/" class="tag-cloud-link tag-link-289 tag-link-position-11" style="font-size: 9.1666666666667pt;" aria-label="musclé (145 éléments)">musclé</a>
<a href="https://www.pinktv.fr/tag/pinkx/" class="tag-cloud-link tag-link-98 tag-link-position-12" style="font-size: 8pt;" aria-label="pinkx (137 éléments)">pinkx</a>
<a href="https://www.pinktv.fr/tag/porno-gay/" class="tag-cloud-link tag-link-1246 tag-link-position-13" style="font-size: 8.5833333333333pt;" aria-label="Porno gay (140 éléments)">Porno gay</a>
<a href="https://www.pinktv.fr/tag/sodo/" class="tag-cloud-link tag-link-1501 tag-link-position-14" style="font-size: 22pt;" aria-label="sodo (241 éléments)">sodo</a>
<a href="https://www.pinktv.fr/tag/suce/" class="tag-cloud-link tag-link-1502 tag-link-position-15" style="font-size: 18.5pt;" aria-label="suce (209 éléments)">suce</a>
<a href="https://www.pinktv.fr/tag/tatoue/" class="tag-cloud-link tag-link-1821 tag-link-position-16" style="font-size: 15pt;" aria-label="tatoué (183 éléments)">tatoué</a>
<a href="https://www.pinktv.fr/tag/tattoo/" class="tag-cloud-link tag-link-2018 tag-link-position-17" style="font-size: 12.083333333333pt;" aria-label="Tattoo (160 éléments)">Tattoo</a>
<a href="https://www.pinktv.fr/tag/ttbm/" class="tag-cloud-link tag-link-1152 tag-link-position-18" style="font-size: 8pt;" aria-label="ttbm (136 éléments)">ttbm</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="stream-item-widget-14" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Pub<span class="widget-title-icon fa"></span></div></div><div class="stream-item-widget-content"><div id="metaslider-id-18805" style="max-width: 300px;" class="ml-slider-3-19-1 metaslider metaslider-flex metaslider-18805 ml-slider">
    <div id="metaslider_container_18805">
        <div id="metaslider_18805" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-18807 ms-image"><a href="https://www.queerscreen.fr/discover?ref=cyrillemarie&amp;utm_source=Affiliation" target="_blank"><img width="1080" height="1080" src="https://www.pinktv.fr/wp-content/uploads/2020/11/pinkRS_insta-2.jpg" class="slider-18805 slide-18807" alt="" loading="lazy" rel="" title="pinkRS_insta-2" srcset="https://www.pinktv.fr/wp-content/uploads/2020/11/pinkRS_insta-2.jpg 1080w, https://www.pinktv.fr/wp-content/uploads/2020/11/pinkRS_insta-2-300x300.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2020/11/pinkRS_insta-2-1024x1024.jpg 1024w, https://www.pinktv.fr/wp-content/uploads/2020/11/pinkRS_insta-2-150x150.jpg 150w, https://www.pinktv.fr/wp-content/uploads/2020/11/pinkRS_insta-2-768x768.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		

		<div class="footer-widget-area ">
			<div class="tie-row">

				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-12" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Pinktv est un média mettant toute l'actualité LGBT sexy. Retrouvez des actus sexy mais aussi les infos des productions adultes du monde entier. 
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-13" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-13">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-13" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-13">Entre ton email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-13" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Inscrivez-vous " name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2021, Tous droits réservés.</div><div class="footer-menu"><ul id="menu-menu-2" class="menu"><li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2324"><a href="https://www.pinktv.fr/category/porn/">Porn Actu</a></li>
<li id="menu-item-2322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2322 tie-current-menu"><a href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-2323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2323"><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-18952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18952"><a href="https://www.pinktv.fr/category/pinkflix/">Pinkflix</a></li>
<li id="menu-item-18953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18953"><a href="https://www.pinktv.fr/category/manx/">Man X</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="https://www.pinktv.fr/category/agenda/">Agenda</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21&#038;url=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://api.whatsapp.com/send?text=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21%20https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="https://telegram.me/share/url?url=https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/&text=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Guillaume%2C%20candidat%20%C3%A0%20la%20premi%C3%A8re%20saison%20du%20GayContest%20%3A%20Un%20humoriste%20au%20parcours%20eXceptionnel%20%21%20https://www.pinktv.fr/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Bouton retour en haut de la page</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Sidebar Secondaire">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fermer</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class="hide-menu-icons">

					
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.pinktv.fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
				<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-34" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts<span class="widget-title-icon fa"></span></div></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="IDM Sauna nous propose une ode à la tolérance et l&rsquo;amour" href="https://www.pinktv.fr/2020/10/19/idm-sauna-nous-propose-une-ode-a-la-tolerance-et-lamour/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-6">Agenda</span></span><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/10/idm-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of IDM Sauna nous propose une ode à la tolérance et l&rsquo;amour" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/10/19/idm-sauna-nous-propose-une-ode-a-la-tolerance-et-lamour/">IDM Sauna nous propose une ode à la tolérance et l&rsquo;amour</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">19 octobre 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="« Les Dessous de la Chambre Bleue », le nouveau spectacle signé Michel Heim." href="https://www.pinktv.fr/2020/08/28/les-dessous-de-la-chambre-bleue-le-nouveau-spectacle-signe-michel-heim/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2020/08/chambre01-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of « Les Dessous de la Chambre Bleue », le nouveau spectacle signé Michel Heim." loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/08/28/les-dessous-de-la-chambre-bleue-le-nouveau-spectacle-signe-michel-heim/">« Les Dessous de la Chambre Bleue », le nouveau spectacle signé Michel Heim.</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">28 août 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="le Sauna IDM vous parle" href="https://www.pinktv.fr/2020/07/20/le-sauna-idm-vous-parle/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2020/07/IDM-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of le Sauna IDM vous parle" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/07/20/le-sauna-idm-vous-parle/">le Sauna IDM vous parle</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">20 juillet 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Le SecteurX à Paris : c&rsquo;est reparti !" href="https://www.pinktv.fr/2020/06/25/le-secteurx-a-paris-cest-reparti/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2020/06/secteurX-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Le SecteurX à Paris : c&rsquo;est reparti !" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/06/25/le-secteurx-a-paris-cest-reparti/">Le SecteurX à Paris : c&rsquo;est reparti !</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">25 juin 2020</span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Le Gym Louvre est ré-ouvert !" href="https://www.pinktv.fr/2020/06/24/le-gym-louvre-est-re-ouvert/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2020/06/GYM-LOUVRE-PARIS-SPORT-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Photo of Le Gym Louvre est ré-ouvert !" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.pinktv.fr/2020/06/24/le-gym-louvre-est-re-ouvert/">Le Gym Louvre est ré-ouvert !</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">24 juin 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-35" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most Commented<span class="widget-title-icon fa"></span></div></div><div class="timeline-widget"><ul class="posts-list-items">					<li>
						<a href="https://www.pinktv.fr/2019/08/20/summer-of-porn-stars-allen-king/">
							<span class="date meta-item fa-before">20 août 2019</span>							<h3>Summer of Porn Stars : Allen King</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2020/11/25/pichounnet-candidat-au-gaycontest-2020-appreciez-la-difference/">
							<span class="date meta-item fa-before">25 novembre 2020</span>							<h3>Pichounnet, candidat au GayContest 2020 : « Appréciez la différence ! »</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2020/12/31/la-scene-du-jour-sur-pinkflix-minet-roux-demonte/">
							<span class="date meta-item fa-before">2 jours avant</span>							<h3>La scène du jour sur Pinkflix : « Minet roux démonté »</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2020/06/08/protestation-purge-outing-dun-politicien-le-x-gay-us-se-fait-revolutionnaire-partie-1/">
							<span class="date meta-item fa-before">8 juin 2020</span>							<h3>Protestation, purge, outing d&rsquo;un politicien… Le X gay US se fait révolutionnaire &#8211; Partie 1</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2020/12/10/jetais-jeune-et-naif-la-star-du-rugby-australien-kurt-capewell-sexplique-sur-son-passe-porno-gay/">
							<span class="date meta-item fa-before">3 semaines avant</span>							<h3>« J’étais jeune et naïf » : La star du rugby australien Kurt Capewell s’explique sur son passé porno gay !</h3>
						</a>
					</li>
										<li>
						<a href="https://www.pinktv.fr/2020/07/01/consternation-ricky-larkin-se-la-joue-charlotte-rampling/">
							<span class="date meta-item fa-before">1 juillet 2020</span>							<h3>Consternation : Ricky Larkin nous la joue Rampling !!!</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-6" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments<span class="widget-title-icon fa"></span></div></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2020/12/31/la-scene-du-jour-sur-pinkflix-minet-roux-demonte/#comment-102567">
							<img alt='Photo of Thom' src='//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=70&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=70&#038;r=g&#038;d=mm 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2020/12/31/la-scene-du-jour-sur-pinkflix-minet-roux-demonte/#comment-102567">
						Thom					</a>
					<p>Merci. Tu as raison : Vive 2021 avec nous tous. Bises...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2020/12/31/la-scene-du-jour-sur-pinkflix-minet-roux-demonte/#comment-102566">
							<img alt='Photo of David vincent' src='https://secure.gravatar.com/avatar/a760bad3bc8ffb9f05814d00b756c3fa?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a760bad3bc8ffb9f05814d00b756c3fa?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2020/12/31/la-scene-du-jour-sur-pinkflix-minet-roux-demonte/#comment-102566">
						David vincent					</a>
					<p>Super sympa , Avec vous vive 2021 . bisous...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2020/12/10/jetais-jeune-et-naif-la-star-du-rugby-australien-kurt-capewell-sexplique-sur-son-passe-porno-gay/#comment-102565">
							<img alt='Photo of olivier' src='https://secure.gravatar.com/avatar/6dae7475493554afaaaf7cc7b39d53bf?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6dae7475493554afaaaf7cc7b39d53bf?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2020/12/10/jetais-jeune-et-naif-la-star-du-rugby-australien-kurt-capewell-sexplique-sur-son-passe-porno-gay/#comment-102565">
						olivier					</a>
					<p>alors là on ne me fera jamais croire qu'il ne savait pas qu'...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2020/11/25/pichounnet-candidat-au-gaycontest-2020-appreciez-la-difference/#comment-102560">
							<img alt='Photo of Piche aùrelien' src='https://secure.gravatar.com/avatar/126861d50059d17f3b0957897d487850?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/126861d50059d17f3b0957897d487850?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2020/11/25/pichounnet-candidat-au-gaycontest-2020-appreciez-la-difference/#comment-102560">
						Piche aùrelien					</a>
					<p>Ridicule mais vous vous auriez pu le faire...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2020/11/25/pichounnet-candidat-au-gaycontest-2020-appreciez-la-difference/#comment-102558">
							<img alt='Photo of Jérôme' src='https://secure.gravatar.com/avatar/6ae8e8003b826c4e5289e07e6a9c270c?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6ae8e8003b826c4e5289e07e6a9c270c?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2020/11/25/pichounnet-candidat-au-gaycontest-2020-appreciez-la-difference/#comment-102558">
						Jérôme					</a>
					<p>On peut dire quand même que c’est pas une superbe publicité...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Rerchercher">
						<form method="get" id="tie-popup-search-form" action="https://www.pinktv.fr//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Recherche" autocomplete="off" placeholder="Ecrire et appuyer sur Entrer" />
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Recherche</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Connexion <span class="widget-title-icon fa"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.pinktv.fr/wp-login.php" method="post">
			<input type="text" name="log" title="Login" placeholder="Login">
			<div class="pass-container">
				<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
				<a class="forget-text" href="https://www.pinktv.fr/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.pinktv.fr">Oublié ?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/2021/01/02/guillaume-candidat-a-la-premiere-saison-du-gaycontest-un-humoriste-au-parcours-exceptionnel/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Connexion</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/hoverintent-js.min.js?ver=2.2.1' id='hoverintent-js-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/admin-bar.min.js?ver=5.5.3' id='admin-bar-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-11-09 09:35:05+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/clients\/client1\/web17\/web\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.pinktv.fr\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='bp-nouveau-js-extra'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","confirm":"Confirmez-vous\u00a0?","show_x_comments":"Afficher tous les %d commentaires","unsaved_changes":"Votre profil contient une ou plusieurs informations non sauvegard\u00e9es. Si vous quittez cette page sans les enregistrer, ellles seront perdues.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"3167486d29","members":"d2bce7392c","xprofile":"00fb738bcd","settings":"f38a36e2af","notifications":"ec261c6c15"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=7.1.0' id='bp-nouveau-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"371592236583083","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Rien trouv\u00e9","is_buddypress_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.6.6' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.6.6' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/sliders.min.js?ver=4.6.6' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/shortcodes.js?ver=4.6.6' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.6.6' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/live-search.js?ver=4.6.6' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/single.min.js?ver=4.6.6' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/br-news.js?ver=4.6.6' id='tie-js-breaking-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.19.1' id='metaslider-easing-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<script>jQuery(document).ready(function($){var options_24348_519146273 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_24348_519146273 = [];options_24348_519146273.$AutoPlay = 1;options_24348_519146273.$ArrowKeyNavigation = false;options_24348_519146273.$DragOrientation = 0;options_24348_519146273.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_24348_519146273,$TransitionsOrder:1,$ShowLink:true};function Slider_24348_519146273_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_24348_519146273").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_24348_519146273").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_24348_519146273").find(".slide").removeClass("active");
								$("#_ning_zone_24348_519146273").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_24348_519146273").length ){var _ning_slider_24348_519146273 = new $JssorSlider$('_ning_zone_24348_519146273', options_24348_519146273);_ning_slider_24348_519146273.$On($JssorSlider$.$EVT_PARK, Slider_24348_519146273_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_24348_519146273').parent().width();if(parentWidth){if( typeof _ning_slider_24348_519146273 !== "undefined" ){_ning_slider_24348_519146273.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><style></style><!-- / Adning. -->

</body>
</html>
