<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Des hommes véritablement eux-mêmes toute cette semaine sur PinkX ! (17-23 mai) - pinktv.fr</title>
	<link rel="canonical" href="http://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Des hommes véritablement eux-mêmes toute cette semaine sur PinkX ! (17-23 mai) - pinktv.fr" />
	<meta property="og:description" content="Les nouveautés et rediffusions de la semaine sur PinkX. Lundi 17 mai à minuit : Nikeurs de Téci 3 (Citébeur)Les nikeurs de Téci sont en action et parfois ils se mettent à deux pour satisfaire les passifs ! Un trio et trois duos avec capote. Le pinkplus : Que les queues peuvent être déchirantes ! &hellip;" />
	<meta property="og:url" content="http://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" />
	<meta property="og:site_name" content="pinktv.fr" />
	<meta property="article:publisher" content="https://www.facebook.com/pinktv.officiel" />
	<meta property="article:published_time" content="2021-05-17T08:00:00+00:00" />
	<meta property="article:modified_time" content="2021-05-15T07:12:06+00:00" />
	<meta property="og:image" content="https://www.pinktv.fr/wp-content/uploads/2021/05/00-PinkX-2.jpg" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="487" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PinkTVFR" />
	<meta name="twitter:site" content="@PinkTVFR" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Thom">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.pinktv.fr/#website","url":"http://www.pinktv.fr/","name":"pinktv.fr","description":"La site qui parle de toute l&#039;actualit\u00e9 LGBT","potentialAction":[{"@type":"SearchAction","target":"http://www.pinktv.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/#primaryimage","inLanguage":"fr-FR","url":"https://www.pinktv.fr/wp-content/uploads/2021/05/00-PinkX-2.jpg","contentUrl":"https://www.pinktv.fr/wp-content/uploads/2021/05/00-PinkX-2.jpg","width":1170,"height":487},{"@type":"WebPage","@id":"http://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/#webpage","url":"http://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/","name":"Des hommes v\u00e9ritablement eux-m\u00eames toute cette semaine sur PinkX ! (17-23 mai) - pinktv.fr","isPartOf":{"@id":"http://www.pinktv.fr/#website"},"primaryImageOfPage":{"@id":"http://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/#primaryimage"},"datePublished":"2021-05-17T08:00:00+00:00","dateModified":"2021-05-15T07:12:06+00:00","author":{"@id":"http://www.pinktv.fr/#/schema/person/28f2e810f2a1246c88d8ce55a9d18cf9"},"breadcrumb":{"@id":"http://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/"]}]},{"@type":"BreadcrumbList","@id":"http://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.pinktv.fr/","url":"http://www.pinktv.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/#webpage"}}]},{"@type":"Person","@id":"http://www.pinktv.fr/#/schema/person/28f2e810f2a1246c88d8ce55a9d18cf9","name":"Thom","image":{"@type":"ImageObject","@id":"http://www.pinktv.fr/#personlogo","inLanguage":"fr-FR","url":"//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=96&#038;r=g&#038;d=mm","contentUrl":"//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=96&#038;r=g&#038;d=mm","caption":"Thom"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux" href="https://www.pinktv.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux des commentaires" href="https://www.pinktv.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Des hommes véritablement eux-mêmes toute cette semaine sur PinkX ! (17-23 mai) Flux des commentaires" href="https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pinktv.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='https://www.pinktv.fr/wp-content/plugins/instanow/assets/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='https://www.pinktv.fr/wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.pinktv.fr/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://www.pinktv.fr/wp-includes/css/admin-bar.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-buddypress-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/plugins/buddypress.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pinktv.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.pinktv.fr/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.pinktv.fr/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.pinktv.fr/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=7.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/base.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/single.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/print.css?ver=5.3.3' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.pinktv.fr/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.pinktv.fr/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.2' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=7.3.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=7.3.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=7.3.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=7.3.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.20.3' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_18798 = function($) {
            $('#metaslider_18798').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_18798');
        };
        var timer_metaslider_18798 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_18798, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_18798, 1) : metaslider_18798(window.jQuery);
        };
        timer_metaslider_18798();
</script>
<link rel="https://api.w.org/" href="https://www.pinktv.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pinktv.fr/wp-json/wp/v2/posts/27862" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pinktv.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pinktv.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.pinktv.fr/?p=27862' />
<link rel="alternate" type="application/json+oembed" href="https://www.pinktv.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pinktv.fr%2F2021%2F05%2F17%2Fdes-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pinktv.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pinktv.fr%2F2021%2F05%2F17%2Fdes-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.pinktv.fr/wp-admin/admin-ajax.php';</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4K8NH4');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116471856-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116471856-1');
</script>

<meta name="theme-color" content="#e4046f" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<style></style><!-- / Adning. -->

<link rel="icon" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-270x270.jpg" />
</head>

<body id="tie-body" class="bp-nouveau post-template-default single single-post postid-27862 single-format-standard admin-bar no-customize-support wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom no-js">

		<div id="wpadminbar" class="nojq nojs">
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barre d’outils">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">À propos de WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://fr.wordpress.org/'>Site de WordPress-FR</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://wpfr.net/support/'>Documentation</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wpfr.net/support'>Forums de support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Vos retours</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.pinktv.fr/wp-login.php?redirect_to=https%3A%2F%2Fwww.pinktv.fr%2F2021%2F05%2F17%2Fdes-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai%2F'>Connexion</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://www.pinktv.fr/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Rechercher</label><input type="submit" class="adminbar-button" value="Rechercher"/></form></div></li></ul>			</div>
					</div>

		

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Navigation secondaire">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						mardi 18 mai 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Tendances</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/05/17/tous-les-couples-de-mecs-se-retrouveront-dans-le-bon-duo/">Tous les couples de mecs se retrouveront dans « Le Bon Duo »</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/">Des hommes véritablement eux-mêmes toute cette semaine sur PinkX ! (17-23 mai)</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/05/14/meilleur-newcomer-aux-gayvn-awards-2020-alex-riley-est-decede-il-avait-22-ans/">Meilleur Newcomer aux « GayVN Awards 2020 », Alex Riley est décédé. Il avait 22 ans…</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/05/14/les-reves-sont-realite-ce-week-end-sur-man-x/">Les rêves sont réalité ce week-end sur Man-X !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/05/13/cade-maddox-nouveau-fleshjack-boy/">Cade Maddox, nouveau Fleshjack Boy !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/05/12/gingerbitch-et-ladymisstik-representent-la-france-a-la-worldfetish/">Gingerbitch et LadyMissTik représentent la France à la « WorldFetish »</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/05/12/modele-de-nextdoorstudios-alex-james-est-decede-en-fevrier-dernier/">Modèle de NextDoorStudios, Alex James est décédé en février dernier…</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/05/11/france-televisions-et-tetu-contre-les-discriminations-envers-les-lgbt/">France Télévisions et TÊTU contre les discriminations envers les LGBT+</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/05/11/dolf-dietrich-et-jack-mackenroth-la-fin-choquante-de-leur-courte-histoire-damour/">Dolf Dietrich et Jack Mackenroth : La fin glauque de leur si belle histoire d’amour !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/05/10/le-programme-de-la-semaine-sur-pinkx-10-16-mai/">Le programme de la semaine sur PinkX ! (10-16 mai)</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar (barre latérale)</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Article Aléatoire</span>
		</a>
	</li>
	
	
		<li class=" popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="tie-icon-author" aria-hidden="true"></span>
				<span class="screen-reader-text">Connexion</span>			</a>
		</li>

			 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="pinktv.fr" href="https://www.pinktv.fr/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.pinktv.fr/wp-content/uploads/2018/03/Logo-Pink-X-CMJN.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.pinktv.fr/wp-content/uploads/2018/03/Logo-Pink-X-CMJN.jpg" alt="pinktv.fr" width="750" height="351" style="max-height:351px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="angwp_26133 _ning_outer ang_zone_26133 _ning_jss_zone _align_center" style="max-width:959px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_26133_1037635844" class="_ning_zone_inner" style="width:959px; height:346px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:959px; height:346px;"><div class="slide_1 slide" idle="5000"><div class="angwp_27000 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="27000" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=27000&aid=26133&t=1621328294" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/27000/Jefaisletest-PINKTV56-959X346-2.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="5000"><div class="angwp_26134 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26134" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=26134&aid=26133&t=1621328294" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26134/pinktv_Nikeurs-DeTeci3_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="5000"><div class="angwp_26135 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26135" data-aid="26133" style="max-width:100%; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=26135&aid=26133&t=1621328294" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26135/pinktv_PornstarsNewGeneration_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_4 slide" idle="5000"><div class="angwp_26128 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26128" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=26128&aid=26133&t=1621328294" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26128/pinktv_TheLiveIn_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_5 slide" idle="5000"><div class="angwp_26129 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26129" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=26129&aid=26133&t=1621328294" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26129/pinktv_SexInValencia_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_6 slide" idle="5000"><div class="angwp_26130 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26130" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=26130&aid=26133&t=1621328294" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26130/pinktv_QuelquesCMDExtase1_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_7 slide" idle="5000"><div class="angwp_26131 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26131" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=26131&aid=26133&t=1621328294" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26131/pinktv_BroIngItUp_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_8 slide" idle="5000"><div class="angwp_26132 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26132" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=26132&aid=26133&t=1621328294" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26132/pinktv_ImprevusDeLaBite_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_9 slide" idle="5000"><div class="angwp_26999 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26999" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=26999&aid=26133&t=1621328294" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26999/Jefaisletest-PINKTV56-959X346-1.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>
</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Navigation principale">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-1825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1825"><a href="https://www.pinktv.fr/">Home</a></li>
<li id="menu-item-1812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1812"><a href="https://www.pinktv.fr/category/porn/">Porn Actu</a></li>
<li id="menu-item-1809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1809"><a href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1811 tie-current-menu"><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-18834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18834"><a href="https://www.pinktv.fr/category/pinkflix/">Pinkflix</a></li>
<li id="menu-item-18925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18925"><a href="https://www.pinktv.fr/category/manx/">Man X</a></li>
<li id="menu-item-19010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19010"><a href="https://www.pinktv.fr/voir-nos-programmes/">Voir nos programmes</a></li>
<li id="menu-item-2025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2025"><a href="https://www.pinktv.fr/category/agenda/">Agenda</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Rerchercher">
			<form method="get" id="search" action="https://www.pinktv.fr/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Recherche" placeholder="Recherche" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Recherche</span>
				</button>
			</form>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Article Aléatoire</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post"><div class="angwp_27001 _ning_outer ang_zone_27001 _ning_jss_zone _align_center" style="max-width:959px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_27001_644516448" class="_ning_zone_inner" style="width:959px; height:346px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:959px; height:346px;"><div class="slide_1 slide" idle="5000"><div class="angwp_26999 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26999" data-aid="27001" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=26999&aid=27001&t=1621328294" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26999/Jefaisletest-PINKTV56-959X346-1.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="5000"><div class="angwp_27000 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="27000" data-aid="27001" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=27000&aid=27001&t=1621328294" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/27000/Jefaisletest-PINKTV56-959X346-2.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div>
</div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.pinktv.fr/"><span class="tie-icon-home" aria-hidden="true"></span> Acceuil</a><em class="delimiter">/</em><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a><em class="delimiter">/</em><span class="current">Des hommes véritablement eux-mêmes toute cette semaine sur PinkX ! (17-23 mai)</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Acceuil","@id":"https:\/\/www.pinktv.fr\/"}},{"@type":"ListItem","position":2,"item":{"name":"Pinkx","@id":"https:\/\/www.pinktv.fr\/category\/pinkx\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.pinktv.fr/category/pinkx/">Pinkx</a></span>
		<h1 class="post-title entry-title">Des hommes véritablement eux-mêmes toute cette semaine sur PinkX ! (17-23 mai)</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-2">
						<span class="meta-author-avatar">
							<a href="https://www.pinktv.fr/author/thom/"><img alt='Photo de Thom' src='//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=140&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=140&#038;r=g&#038;d=mm 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://www.pinktv.fr/author/thom/" class="author-name tie-icon" title="Thom">Thom</a></span>
						<a href="mailto:Thom@pinktv.fr" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Envoyer un courriel</span>
						</a>
					</span></span><span class="date meta-item tie-icon">23 heures avant</span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 303 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 6 minutes de lecture</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29&#038;url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/&#038;title=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/&#038;name=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/&#038;description=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29&#038;media=https://www.pinktv.fr/wp-content/uploads/2021/05/00-PinkX-2.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/&#038;title=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/&#038;description=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29&#038;media=https://www.pinktv.fr/wp-content/uploads/2021/05/00-PinkX-2.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://getpocket.com/save?title=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29&#038;url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" rel="external noopener nofollow" title="Pocket" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			
			
<figure class="wp-block-image size-full"><img loading="lazy" width="1170" height="487" src="https://www.pinktv.fr/wp-content/uploads/2021/05/00-PinkX-2.jpg" alt="" class="wp-image-27900" srcset="https://www.pinktv.fr/wp-content/uploads/2021/05/00-PinkX-2.jpg 1170w, https://www.pinktv.fr/wp-content/uploads/2021/05/00-PinkX-2-300x125.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2021/05/00-PinkX-2-1024x426.jpg 1024w, https://www.pinktv.fr/wp-content/uploads/2021/05/00-PinkX-2-768x320.jpg 768w" sizes="(max-width: 1170px) 100vw, 1170px" /></figure>


<p style="text-align: center;"><strong>Les nouveautés et rediffusions de la semaine sur <a href="https://www.pinkx.eu/">PinkX</a>.</strong></p>
<p style="text-align: center;"><strong>Lundi 17 mai à minuit : <a href="https://www.pinkx.eu/movie/nikeurs-de-teci-03/4002"><em>Nikeurs de Téci 3</em></a> (Citébeur)</strong><br />Les nikeurs de Téci sont en action et parfois ils se mettent à deux pour satisfaire les passifs ! Un trio et trois duos avec capote.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div id="metaslider-id-18798" style="max-width: 728px;" class="ml-slider-3-20-3 metaslider metaslider-flex metaslider-18798 ml-slider">
    <div id="metaslider_container_18798">
        <div id="metaslider_18798" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-18801 ms-image"><a href="https://www.pinkx.eu/" target="_blank"><img width="728" height="90" src="https://www.pinktv.fr/wp-content/uploads/2019/10/Pink-bann-Sept19-728x90.gif" class="slider-18798 slide-18801" alt="" loading="lazy" rel="" title="Pink-bann-Sept19-728x90" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>
<p><img loading="lazy" class="aligncenter size-full wp-image-27864" src="https://www.pinktv.fr/wp-content/uploads/2021/05/17-pinktv_Nikeurs-DeTeci3_959x346-e1620917862485.jpg" alt="" width="600" height="216" /></p>
<p style="text-align: center;"><strong>Le pinkplus :</strong> Que les queues peuvent être déchirantes ! Total respect à ceux qui comme le tout doux Samy Lakdar se les prennent sans défaillir !!!</p>
<p style="text-align: center;">Barbu à la beauté biblique, Mathieu se soumet corps et âme à Etalon !<br />– Photos : <em>Nikeurs de Téci 3</em> / Citébeur</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27237" src="https://www.pinktv.fr/wp-content/uploads/2021/04/02a-NikeursDeTeci3-Citebeur-e1618691993192.jpg" alt="" width="600" height="599" /></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><img src="https://ad.doubleclick.net/ddm/trackimp/N3021.2117504AGENDAQ/B25025154.288294304;dc_trk_aid=481675345;dc_trk_cid=141410755;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" border="0" height="1" width="1" alt="Advertisement"></div>
<p style="text-align: center;">Fessé et sodomisé, Samy Lakdar jouit de se soumettre au cagoulé Kamaro !<br />– Photos : <em>Nikeurs de Téci 3</em> / Citébeur</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27238" src="https://www.pinktv.fr/wp-content/uploads/2021/04/02b-NikeursDeTeci3-Citebeur-e1618692038992.jpg" alt="" width="600" height="599" /></p>
<p style="text-align: center;">Actif sur pile Duracel, Braquemard fait des ravages en Byron Cohen !<br />– Photos : <em>Nikeurs de Téci 3</em> / Citébeur</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27239" src="https://www.pinktv.fr/wp-content/uploads/2021/04/02c-NikeursDeTeci3-Citebeur-e1618692129567.jpg" alt="" width="600" height="599" /></p>
<p style="text-align: center;">Le joli minet Samy Lakdar se donne à Max le Portugais et à Portos TBM !<br />– Photos : <em>Nikeurs de Téci 3</em> / Citébeur</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27240" src="https://www.pinktv.fr/wp-content/uploads/2021/04/02d-NikeursDeTeci3-Citebeur-e1618692173863.jpg" alt="" width="600" height="599" /></p>
<p><a href="https://www.pinkx.eu/movie/nikeurs-de-teci-03/4002"><img loading="lazy" class="aligncenter size-full wp-image-14170" src="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1-300x24.jpg 300w" alt="" width="600" height="47" /></a></p>
<p style="text-align: center;"><strong>Mardi 18 mai à minuit : <a href="https://www.pinkx.eu/movie/pornstars-new-generation/3948"><em>Pornstars New Generation</em></a> (CrunchBoy)</strong><br />CrunchBoy loue un appart à Valence et c’est une baise non stop et sans capote pendant deux jours !</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27867" src="https://www.pinktv.fr/wp-content/uploads/2021/05/18-pinktv_PornstarsNewGeneration_959x346-e1620918571639.jpg" alt="" width="600" height="216" /></p>
<p style="text-align: center;"><strong>Le pinkplus :</strong> Et si c’était vrai ? Si le pays le plus sexe était l’Espagne ? Un film qui donne encore plus envie de vivre dans ce pays !</p>
<p style="text-align: center;">Jess Royan filme Damien Crosse se faisant casser le cul par le TTBM Koldo Goran et un hétéro curieux ! Jess ne manque pas de baisser son pantalon, et l’atmosphère devient encore plus orgiaque !…<br />– Photos : <em>Pornstars New Generation</em> / CrunchBoy</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-25872" src="https://www.pinktv.fr/wp-content/uploads/2021/02/04a-PornstarsNewGeneration-CrunhBoy-e1613234924407.jpg" alt="" width="600" height="601" /></p>
<p style="text-align: center;">Angel Cruz fucké par Damien Crosse !<br />– Photos : <em>Pornstars New Generation</em> / CrunchBoy</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-25873" src="https://www.pinktv.fr/wp-content/uploads/2021/02/04b-PornstarsNewGeneration-CrunhBoy-e1613234950876.jpg" alt="" width="600" height="599" /></p>
<p style="text-align: center;">Angel Cruz cette fois-ci déchiré par Koldo Goran !<br />– Photos : <em>Pornstars New Generation</em> / CrunchBoy</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-25874" src="https://www.pinktv.fr/wp-content/uploads/2021/02/04c-PornstarsNewGeneration-CrunhBoy-e1613234989874.jpg" alt="" width="600" height="598" /></p>
<p style="text-align: center;">Le beau et tatoué Alejandro Torres casse le boule du sexy minet blond James Silver !<br />– Photos : <em>Pornstars New Generation</em> / CrunchBoy</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-25875" src="https://www.pinktv.fr/wp-content/uploads/2021/02/04d-PornstarsNewGeneration-CrunhBoy-e1613235017652.jpg" alt="" width="600" height="600" /></p>
<p><a href="https://www.pinkx.eu/movie/pornstars-new-generation/3948"><img loading="lazy" class="aligncenter size-full wp-image-14170" src="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1-300x24.jpg 300w" alt="" width="600" height="47" /></a></p>
<p style="text-align: center;"><strong>Mercredi 19 mai à minuit : <a href="https://www.pinkx.eu/movie/the-live-in/4004"><em>The Live-In</em></a> (Masqulin)</strong><br />Un couple achète une maison avec le mobilier et un curieux house-boy. Un trio et deux duos sans capote.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27866" src="https://www.pinktv.fr/wp-content/uploads/2021/05/19-pinktv_TheLiveIn_959x346-e1620918523450.jpg" alt="" width="600" height="216" /></p>
<p style="text-align: center;"><strong>Le pinkplus :</strong> Un scénario sympa, des acteurs bandants et un trio 100% versatile : ça faisait longtemps qu’on n’avait pas vu Gabriel Clark se faire sodomiser !</p>
<p style="text-align: center;">Heureux époux, Manuel Skye et Gabriel Clark sont ravis de recevoir les clés de leur nouvelle maison, achetée meubles compris à un autre charmant couple gay. Le lendemain matin, Manuel embrasse Gabriel et part pour son travail, laissant son époux se rendormir. Cette maison dispose toutefois d’un avantage inattendu en la personne d’un sexy house boy, Shane Jackson. Ce dernier émerge du sous-sol et s’occupe avec une attention toute particulière de Gabriel…<br />– Photos : <em>The Live-In</em> / Masqulin</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27243" src="https://www.pinktv.fr/wp-content/uploads/2021/04/03a-TheLiveIn-Masqulin-e1618695515910.jpg" alt="" width="600" height="600" /></p>
<p style="text-align: center;">Gabriel Clark et Manuel Skye discutent au sujet de leur house-boy Shane Jackson. Manuel n’est pas chaud pour le garder. Mais dès que Manuel se retrouve seul au salon, Shane débarque et lui prouve à quel point il peut vraiment lui être utile…<br />– Photos : <em>The Live-In</em> / Masqulin</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27244" src="https://www.pinktv.fr/wp-content/uploads/2021/04/03b-TheLiveIn-Masqulin-e1618695577105.jpg" alt="" width="600" height="599" /></p>
<p style="text-align: center;">Shane Jackson invite Manuel Skye et Gabriel Clark dans l’espace de la maison où il loge. Le couple est heureux de constater que leur house-boy bénéficie de tout le confort avec une vue exceptionnelle. Shane ne tarde pas à leur montrer son extrême gratitude…<br />– Photos : <em>The Live-In</em> / Masqulin</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27245" src="https://www.pinktv.fr/wp-content/uploads/2021/04/03c-TheLiveIn-Masqulin-e1618695618456.jpg" alt="" width="600" height="601" /></p>
<p><a href="https://www.pinkx.eu/movie/the-live-in/4004"><img loading="lazy" class="aligncenter size-full wp-image-14170" src="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1-300x24.jpg 300w" alt="" width="600" height="47" /></a></p>
<p style="text-align: center;"><strong> Dimanche 18 avril à minuit : <a href="https://www.pinkx.eu/movie/sex-in-valencia/3998"><em>Sex In Valencia</em></a> (Crunchboy)</strong><br />Crunchboy nous invite en weekend à Valence, en Espagne, pour nous prouver qu’il y a vraiment de belles bêtes de sexe !</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27868" src="https://www.pinktv.fr/wp-content/uploads/2021/05/20-pinktv_SexInValencia_959x346-e1620918780212.jpg" alt="" width="600" height="216" /></p>
<p style="text-align: center;"><strong>Le pinkplus :</strong> Des plans directs pour des saillies puissantes ! Que ça gicle !!!</p>
<p style="text-align: center;">Miquel Dugue baise Yago Sinner !<br />– Photos : <em>Sex In Valencia</em> / Crunchboy</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27063" src="https://www.pinktv.fr/wp-content/uploads/2021/04/04a-SexInValencia-Crunchboy-e1618146897567.jpg" alt="" width="600" height="597" /></p>
<p style="text-align: center;">Jess Royan troué par le TBM Josh Meza !<br />– Photos : <em>Sex In Valencia</em> / Crunchboy</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27064" src="https://www.pinktv.fr/wp-content/uploads/2021/04/04b-SexInValencia-Crunchboy-e1618146941240.jpg" alt="" width="600" height="599" /></p>
<p style="text-align: center;">Victor Rom dose Bairon Hell !<br />– Photos : <em>Sex In Valencia</em> / Crunchboy</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27065" src="https://www.pinktv.fr/wp-content/uploads/2021/04/04c-SexInValencia-Crunchboy-e1618146969862.jpg" alt="" width="600" height="599" /></p>
<p style="text-align: center;">Rico Vega à donf dans Dany Boss !<br />– Photos : <em>Sex In Valencia</em> / Crunchboy</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27066" src="https://www.pinktv.fr/wp-content/uploads/2021/04/04d-SexInValencia-Crunchboy-e1618147013769.jpg" alt="" width="600" height="600" /></p>
<p><a href="https://www.pinkx.eu/movie/sex-in-valencia/3998"><img loading="lazy" class="aligncenter size-full wp-image-14170" src="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1-300x24.jpg 300w" alt="" width="600" height="47" /></a></p>
<p style="text-align: center;"><strong>NOUVEAUTÉ &#8211; Vendredi 21 mai à minuit : <a href="https://www.pinkx.eu/movie/quelques-cm-extase-part-1/4030"><em>Quelques cm d’extase 1</em> </a>(Brutes de Sexe)</strong><br />Ces mecs sont gourmands : ils kiffent les belles gueules quand elles ont en plus les centimètres qu&rsquo;il faut ! Une extase dont voici le premier round.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27870" src="https://www.pinktv.fr/wp-content/uploads/2021/05/21-pinktv_QuelquesCMDExtase1_959x346-e1620920536529.jpg" alt="" width="600" height="216" /></p>
<p style="text-align: center;"><strong>Le pinkplus :</strong> Le trio ! Dimitri Venum et Mathieu Ferhati sont excellents de complicité virile avec le beau passif asiatique Ryu Forestin.</p>
<p style="text-align: center;">Raphael Lems est réputé pour être un bon détrousseur de trous, mais quand il tombe sur Mathieu Ferhati c&rsquo;est le sien de trou qu&rsquo;il va donner en mode bien passif !<br />&#8211; Photos : <em>Quelques cm d’extase part 1</em> (Brutes de Sexe)</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27871" src="https://www.pinktv.fr/wp-content/uploads/2021/05/01a-QuelquesCMExtasePart1-BrutesDeSexe-e1620920569118.jpg" alt="" width="600" height="631" /></p>
<p style="text-align: center;">Dimitri Venum et Mathieu Ferhati sont potes dans la vie et aiment aller au sport ensemble mais quand  Ryu Forestin leur fait les yeux doux, c&rsquo;est un autre type de sport qui s&rsquo;annonce. Ryu va prendre cher !…<br />&#8211; Photos : <em>Quelques cm d’extase part 1</em> (Brutes de Sexe)</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27872" src="https://www.pinktv.fr/wp-content/uploads/2021/05/01b-QuelquesCMExtasePart1-BrutesDeSexe-e1620920899498.jpg" alt="" width="600" height="635" /></p>
<p><a href="https://www.pinkx.eu/movie/quelques-cm-extase-part-1/4030"><img loading="lazy" class="aligncenter size-full wp-image-14170" src="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg" alt="" width="600" height="47" srcset="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1-300x24.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p style="text-align: center;"><strong>NOUVEAUTÉ &#8211; Samedi 22 mai à minuit : <a href="https://www.pinkx.eu/movie/bro-ing-it-up/4032"><em>Bro-Ing It Up</em></a> (Masqulin)</strong><br />Quand on rentre après avoir un peu trop bu et que l&rsquo;on se trompe d&rsquo;appart, on débarque dans un lit mais pas celui avec sa femme … super scène d&rsquo;ouverture qui annonce trois autres toutes aussi peu banales. Quatre duos sans capote.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27874" src="https://www.pinktv.fr/wp-content/uploads/2021/05/22-pinktv_BroIngItUp_959x346-e1620930328542.jpg" alt="" width="600" height="216" /></p>
<p style="text-align: center;"><strong>Le pinkplus :</strong> Ça fait tellement plaisir de voir des pornos dont les scénarios sortent des sentiers battus ! La scène entre JJ Knight et Gabriel Phoenix fait un effet WOAW ! La baise acrobatique entre Alex Mecum et Pierce Paris est également topissime. Et on adore aussi la première : Orson Dean et Troy Daniels &#8211; que de beaux tatouages ! &#8211; forment non seulement une belle paire de baiseurs mais rappellent aussi une étude scientifique : <a href="https://www.pinktv.fr/2018/07/08/etude-plus-un-hetero-boit-plus-il-couche-avec-des-mecs/">plus un hétéro boit, plus il couche avec des mecs !</a> 🙂</p>
<p style="text-align: center;">Troy Daniels a échangé sa vie citadine pour une banlieue où chaque maison se ressemble, où tous ses habitants semblent si prévisibles, si lisses. Une rencontre de fin de soirée en compagnie de son voisin Orson Deane va changer la donne.  Un verre de trop et Troy se fera pilonner le cul par son nouveau meilleur ami… et vice versa ! 🙂<br />&#8211; Photos : <em>Bro-Ing It Up</em> / Masqulin</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27875" src="https://www.pinktv.fr/wp-content/uploads/2021/05/02a-Bro-IngItUp-Masqulin-e1620930437853.jpg" alt="" width="600" height="591" /></p>
<p style="text-align: center;">Admis aux urgences, Gabriel Phoenix attend avec impatience les résultats du Dr Orson Deane. Anxieux, il peut compter sur le soutien moral de JJ Knight et de sa compagne. Les résultats médicaux ne sont pas bon du tout. Dévasté, Gabriel explique à JJ que bien qu&rsquo;il ait eu la chance de vivre des choses merveilleuses dans sa vie (argent, voyages), il n&rsquo;a jamais trouvé l&rsquo;amour et pire… il est puceau. À quel point son meilleur ami est-il prêt à aller pour combler un vide chez un homme qui se croit mourant ?…<br />&#8211; Photos : <em>Bro-Ing It Up</em> / Masqulin</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27876" src="https://www.pinktv.fr/wp-content/uploads/2021/05/02b-Bro-IngItUp-Masqulin-e1620930471837.jpg" alt="" width="600" height="593" /></p>
<p style="text-align: center;">L&rsquo;influenceur fitness Alex Mecum aime montrer à ses fans comment il obtient ce corps sculpté et ce cul rond et ferme. Grand fan, Pierce Paris ne manque jamais un épisode. Lorsque Pierce surprend inopinément Alex en train de se promener et de se filmer en direct dans son quartier, il ne peut s&#8217;empêcher de le suivre pour le regarder de plus près. Les deux hommes musclés et hot étaient faits pour se rencontrer en chair et en queue. Woaw !!! Il faut voir à quelle baise acrobatique ils s’adonnent en public !<br />&#8211; Photos : <em>Bro-Ing It Up</em> / Masqulin</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27877" src="https://www.pinktv.fr/wp-content/uploads/2021/05/02c-Bro-IngItUp-Masqulin-e1620930525709.jpg" alt="" width="600" height="591" /></p>
<p style="text-align: center;">Agent de sécurité de l&rsquo;aéroport, Michael DelRay est sur le point de finir sa longue journée sans incident. C’est alors que son scan de sécurité détecte quelque chose d&rsquo;extraordinairement grand qui est caché sur un passager, Jack Hunter. Michael prend sur lui de procéder à une fouille corporelle très approfondie dans une salle réservée pour…<br />&#8211; Photos : <em>Bro-Ing It Up</em> / Masqulin</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27878" src="https://www.pinktv.fr/wp-content/uploads/2021/05/02d-Bro-IngItUp-Masqulin-e1620930561744.jpg" alt="" width="600" height="593" /></p>
<p><a href="https://www.pinkx.eu/movie/bro-ing-it-up/4032"><img loading="lazy" class="aligncenter size-full wp-image-14170" src="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg" alt="" width="600" height="47" srcset="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1-300x24.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p style="text-align: center;"><strong>NOUVEAUTÉ &#8211; Dimanche 23 mai à minuit : <a href="https://www.pinkx.eu/movie/imprevus-de-la-bite/4034"><em>Imprévus de la bite</em></a> (Menoboy)</strong><br />Si le travail, c’est la santé, c’est surtout ici prétexte à baiser ! 🙂 Trois duos sans capote.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27882" src="https://www.pinktv.fr/wp-content/uploads/2021/05/23-pinktv_ImprevusDeLaBite_959x346-e1620935659864.jpg" alt="" width="600" height="216" /></p>
<p style="text-align: center;"><strong>Le pinkplus :</strong> Un film extrêmement bandant grâce à ses modèles et aux prises de vue vicieuses ! 🙂 À noter qu’Elias Roy fait partie des rares acteurs du Menoboy d’avant la longue pause de son réalisateur-producteur à être toujours présent sur ses récents tournages.</p>
<p style="text-align: center;">Bogoss au chômage, Ludo Wolf a du mal à réveiller son mec Jordan Negue &#8211; super son tatouage cou-bord du visage !!! Ludo veut que lui aille au taf. Il sait si bien se servir de sa bouche et de son cul qu&rsquo;il met d’aplomb Jordan !<br />&#8211; Photos : <em>Imprévus de la bite</em> / Menoboy</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27879" src="https://www.pinktv.fr/wp-content/uploads/2021/05/03a-ImprevusDeLabit-Menoboy-e1620935499172.jpg" alt="" width="600" height="633" /></p>
<p style="text-align: center;">Ludo Wolf a trouvé un boulot d&rsquo;homme de ménage chez un particulier, Kevin David. Celui-ci a non seulement pour qualités d’être un top canon mais aussi d’aider son employé à faire le ménage dans les recoins les plus intimes ! 🙂<br />&#8211; Photos : <em>Imprévus de la bite</em> / Menoboy</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27880" src="https://www.pinktv.fr/wp-content/uploads/2021/05/03b-ImprevusDeLabite-Menoboy-e1620935543363.jpg" alt="" width="600" height="634" /></p>
<p style="text-align: center;">Bien réveillé et travaillant dans la livraison, Jordan Negue apporte son premier colis et inopinément sa bite et son jus. Le client Elias Roy n’attendait que ça !<br />&#8211; Photos : <em>Imprévus de la bite</em> / Menoboy</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-27881" src="https://www.pinktv.fr/wp-content/uploads/2021/05/03c-ImprevusDeLabite-Menoboy-e1620935571774.jpg" alt="" width="600" height="635" /></p>
<p><a href="https://www.pinkx.eu/movie/imprevus-de-la-bite/4034"><img loading="lazy" class="aligncenter size-full wp-image-14170" src="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg" alt="" width="600" height="47" srcset="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1-300x24.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p style="text-align: center;"><strong>Les films se retrouvent encore pendant 4 jours sur <a href="https://www.pinkx.eu/live-tv">PinkX la chaîne</a></strong><br /><strong>24/24 sur le site <a href="https://www.pinkx.eu/">PinkX.eu</a>.</strong><br /><strong>PinkX est aussi disponible chez tous les opérateurs TV.</strong></p>
			<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.pinktv.fr/tag/amateur/" rel="tag">Amateur</a> <a href="https://www.pinktv.fr/tag/anulingus/" rel="tag">anulingus</a> <a href="https://www.pinktv.fr/tag/arabe/" rel="tag">arabe</a> <a href="https://www.pinktv.fr/tag/asiatique/" rel="tag">Asiatique</a> <a href="https://www.pinktv.fr/tag/barbu/" rel="tag">barbu</a> <a href="https://www.pinktv.fr/tag/bareback/" rel="tag">bareback</a> <a href="https://www.pinktv.fr/tag/blanc/" rel="tag">blanc</a> <a href="https://www.pinktv.fr/tag/branlette/" rel="tag">branlette</a> <a href="https://www.pinktv.fr/tag/bro-ing-it-up/" rel="tag">Bro-Ing It Up</a> <a href="https://www.pinktv.fr/tag/brutes-de-sexe/" rel="tag">Brutes de Sexe</a> <a href="https://www.pinktv.fr/tag/cagoule/" rel="tag">cagoule</a> <a href="https://www.pinktv.fr/tag/capote/" rel="tag">capote</a> <a href="https://www.pinktv.fr/tag/citebeur-2/" rel="tag">citébeur</a> <a href="https://www.pinktv.fr/tag/crunchboy/" rel="tag">CrunchBoy</a> <a href="https://www.pinktv.fr/tag/daddy/" rel="tag">daddy</a> <a href="https://www.pinktv.fr/tag/domination/" rel="tag">domination</a> <a href="https://www.pinktv.fr/tag/duo/" rel="tag">duo</a> <a href="https://www.pinktv.fr/tag/exterieur/" rel="tag">extérieur</a> <a href="https://www.pinktv.fr/tag/fellation/" rel="tag">fellation</a> <a href="https://www.pinktv.fr/tag/flip-flop/" rel="tag">flip-flop</a> <a href="https://www.pinktv.fr/tag/gang-bang-2/" rel="tag">gang-bang</a> <a href="https://www.pinktv.fr/tag/grosse-bite/" rel="tag">grosse bite</a> <a href="https://www.pinktv.fr/tag/imprevus-de-la-bite/" rel="tag">Imprévus de la bite</a> <a href="https://www.pinktv.fr/tag/latino/" rel="tag">Latino</a> <a href="https://www.pinktv.fr/tag/made-in-canada/" rel="tag">Made in Canada</a> <a href="https://www.pinktv.fr/tag/made-in-france/" rel="tag">made in France</a> <a href="https://www.pinktv.fr/tag/made-in-spain/" rel="tag">made in Spain</a> <a href="https://www.pinktv.fr/tag/masqulin/" rel="tag">Masqulin</a> <a href="https://www.pinktv.fr/tag/menoboy/" rel="tag">menoboy</a> <a href="https://www.pinktv.fr/tag/minet/" rel="tag">minet</a> <a href="https://www.pinktv.fr/tag/multiethnique/" rel="tag">multiethnique</a> <a href="https://www.pinktv.fr/tag/muscle/" rel="tag">musclé</a> <a href="https://www.pinktv.fr/tag/nikeurs-de-teci-3/" rel="tag">Nikeurs de Téci 3</a> <a href="https://www.pinktv.fr/tag/poilu/" rel="tag">poilu</a> <a href="https://www.pinktv.fr/tag/pornstars-new-generation/" rel="tag">Pornstars New Generation</a> <a href="https://www.pinktv.fr/tag/quelques-cm-dextase-1/" rel="tag">Quelques cm d&#039;extase 1</a> <a href="https://www.pinktv.fr/tag/sans-capote/" rel="tag">sans capote</a> <a href="https://www.pinktv.fr/tag/sex-in-valencia/" rel="tag">Sex in Valencia</a> <a href="https://www.pinktv.fr/tag/sodo/" rel="tag">sodo</a> <a href="https://www.pinktv.fr/tag/soumission/" rel="tag">Soumission</a> <a href="https://www.pinktv.fr/tag/sportif/" rel="tag">sportif</a> <a href="https://www.pinktv.fr/tag/suce/" rel="tag">suce</a> <a href="https://www.pinktv.fr/tag/tatoue/" rel="tag">tatoué</a> <a href="https://www.pinktv.fr/tag/the-live-in/" rel="tag">The Live-In</a> <a href="https://www.pinktv.fr/tag/trio/" rel="tag">trio</a> <a href="https://www.pinktv.fr/tag/uniforme/" rel="tag">uniforme</a> <a href="https://www.pinktv.fr/tag/viril/" rel="tag">viril</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-2">
						<span class="meta-author-avatar">
							<a href="https://www.pinktv.fr/author/thom/"><img alt='Photo de Thom' src='//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=140&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=140&#038;r=g&#038;d=mm 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://www.pinktv.fr/author/thom/" class="author-name tie-icon" title="Thom">Thom</a></span>
						<a href="mailto:Thom@pinktv.fr" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Envoyer un courriel</span>
						</a>
					</span></span><span class="date meta-item tie-icon">23 heures avant</span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 303 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 6 minutes de lecture</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29&#038;url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/&#038;title=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/&#038;name=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/&#038;description=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29&#038;media=https://www.pinktv.fr/wp-content/uploads/2021/05/00-PinkX-2.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/&#038;title=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/&#038;description=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29&#038;media=https://www.pinktv.fr/wp-content/uploads/2021/05/00-PinkX-2.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://getpocket.com/save?title=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29&#038;url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" rel="external noopener nofollow" title="Pocket" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Montrer plus <span class="tie-icon-angle-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		<script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script>
		
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Partage</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29&#038;url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/&#038;title=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/&#038;name=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/&#038;description=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29&#038;media=https://www.pinktv.fr/wp-content/uploads/2021/05/00-PinkX-2.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/&#038;title=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/&#038;description=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29&#038;media=https://www.pinktv.fr/wp-content/uploads/2021/05/00-PinkX-2.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://getpocket.com/save?title=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29&#038;url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" rel="external noopener nofollow" title="Pocket" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
				</a>
				<a href="mailto:?subject=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29&#038;body=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" rel="external noopener nofollow" title="Partage par mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Partage par mail</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimer</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-2">

								<div class="author-avatar">
						<a href="https://www.pinktv.fr/author/thom/">
							<img alt='Photo de Thom' src='//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=180&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=180&#038;r=g&#038;d=mm 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.pinktv.fr/author/thom/">Thom</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
<div class="container-wrapper" id="post-newsletter">
	<div class="subscribe-widget">
		<div class="widget-inner-wrap">

			<span class="tie-icon-envelope newsletter-icon" aria-hidden="true"></span>

			
					<div class="subscribe-widget-content">
						<h3>Inscrivez vous à notre newsletter pour recevoir toutes nos infos </h3>
					</div>

										<div id="mc_embed_signup">
						<form action="http://eepurl.com/TS-m5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll">
								<div class="mc-field-group">
									<label class="screen-reader-text" for="mce-EMAIL">Entre ton email</label>
									<input type="email" value="" id="mce-EMAIL" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>
								<input type="submit" value="Inscrivez-vous " name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit">
							</div>
						</form>
					</div>
					
		</div><!-- .widget-inner-wrap /-->
	</div><!-- .subscribe-widget /-->
</div><!-- #post-newsletter /-->

<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.pinktv.fr/2021/05/14/meilleur-newcomer-aux-gayvn-awards-2020-alex-riley-est-decede-il-avait-22-ans/" style="background-image: url(https://www.pinktv.fr/wp-content/uploads/2021/05/00-Alex-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.pinktv.fr/2021/05/14/meilleur-newcomer-aux-gayvn-awards-2020-alex-riley-est-decede-il-avait-22-ans/" rel="prev">
					<h3 class="post-title">Meilleur Newcomer aux "GayVN Awards 2020", Alex Riley est décédé. Il avait 22 ans…</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://www.pinktv.fr/2021/05/17/tous-les-couples-de-mecs-se-retrouveront-dans-le-bon-duo/" style="background-image: url(https://www.pinktv.fr/wp-content/uploads/2021/05/Les-réseaux-sociaux-selfies-1-390x220.png)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.pinktv.fr/2021/05/17/tous-les-couples-de-mecs-se-retrouveront-dans-le-bon-duo/" rel="next">
					<h3 class="post-title">Tous les couples de mecs se retrouveront dans "Le Bon Duo"</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articles liés </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Les rêves sont réalité ce week-end sur Man-X !" href="https://www.pinktv.fr/2021/05/14/les-reves-sont-realite-ce-week-end-sur-man-x/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/05/00-ManX-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2021/05/14/les-reves-sont-realite-ce-week-end-sur-man-x/">Les rêves sont réalité ce week-end sur Man-X !</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">4 jours avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Le programme de la semaine sur PinkX ! (10-16 mai)" href="https://www.pinktv.fr/2021/05/10/le-programme-de-la-semaine-sur-pinkx-10-16-mai/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/05/00-PINKX-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2021/05/10/le-programme-de-la-semaine-sur-pinkx-10-16-mai/">Le programme de la semaine sur PinkX ! (10-16 mai)</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">1 semaine avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Le programme du week-end sur Man-X !" href="https://www.pinktv.fr/2021/05/07/le-programme-du-week-end-sur-man-x/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/05/00-ManX-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2021/05/07/le-programme-du-week-end-sur-man-x/">Le programme du week-end sur Man-X !</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 semaines avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Le programme torride de la semaine sur PinkX ! (3 &#8211; 9 mai)" href="https://www.pinktv.fr/2021/05/03/le-programme-torride-de-la-semaine-sur-pinkx-3-9-mai/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/05/00-PinkX-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2021/05/03/le-programme-torride-de-la-semaine-sur-pinkx-3-9-mai/">Le programme torride de la semaine sur PinkX ! (3 &#8211; 9 mai)</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 semaines avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.pinktv.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='27862' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Voir aussi</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fermer</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Le programme torride de la semaine sur PinkX ! (3 &#8211; 9 mai)" href="https://www.pinktv.fr/2021/05/03/le-programme-torride-de-la-semaine-sur-pinkx-3-9-mai/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-4">Pinkx</span></span><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/05/00-PinkX-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/05/03/le-programme-torride-de-la-semaine-sur-pinkx-3-9-mai/">Le programme torride de la semaine sur PinkX ! (3 &#8211; 9 mai)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">2 semaines avant</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
		<div class="theiaStickySidebar">
			<div id="social-statistics-12" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Suis-nous !<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/PinkTVFR" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">9 135</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/PinkTVFrance" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">1 330</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-33" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Actus récentes<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-half-posts" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Des hommes véritablement eux-mêmes toute cette semaine sur PinkX ! (17-23 mai)" href="https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/05/00-PinkX-2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/">Des hommes véritablement eux-mêmes toute cette semaine sur PinkX ! (17-23 mai)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">23 heures avant</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Meilleur Newcomer aux « GayVN Awards 2020 », Alex Riley est décédé. Il avait 22 ans…" href="https://www.pinktv.fr/2021/05/14/meilleur-newcomer-aux-gayvn-awards-2020-alex-riley-est-decede-il-avait-22-ans/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/05/00-Alex-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/05/14/meilleur-newcomer-aux-gayvn-awards-2020-alex-riley-est-decede-il-avait-22-ans/">Meilleur Newcomer aux « GayVN Awards 2020 », Alex Riley est décédé. Il avait 22 ans…</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">4 jours avant</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Cade Maddox, nouveau Fleshjack Boy !" href="https://www.pinktv.fr/2021/05/13/cade-maddox-nouveau-fleshjack-boy/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/05/00-CadeMaddox-FleshJack-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/05/13/cade-maddox-nouveau-fleshjack-boy/">Cade Maddox, nouveau Fleshjack Boy !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 jours avant</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Gingerbitch et LadyMissTik représentent la France à la « WorldFetish »" href="https://www.pinktv.fr/2021/05/12/gingerbitch-et-ladymisstik-representent-la-france-a-la-worldfetish/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/05/drag01-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/05/12/gingerbitch-et-ladymisstik-representent-la-france-a-la-worldfetish/">Gingerbitch et LadyMissTik représentent la France à la « WorldFetish »</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">6 jours avant</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-31" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articles populaires<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2018/06/16/kj-apa-aimerait-une-relation-avec-kevin-de-riverdale/">
							<span class="date meta-item tie-icon">16 juin 2018</span>							<h3>KJ Apa « aimerait » une relation avec Kevin de Riverdale</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2018/05/21/3200/">
							<span class="date meta-item tie-icon">21 mai 2018</span>							<h3>Les films à ne pas manquer cette semaine sur PinkX (22 – 27 mai)</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2019/05/14/petit-recapitulatif-des-marches-des-fiertes-europeennes/">
							<span class="date meta-item tie-icon">14 mai 2019</span>							<h3>Petit récapitulatif des dates des marches des fiertés européennes</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-32" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Derniers articles<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-pictures-widget" ><div class="tie-row widget-posts-wrapper">						<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Tous les couples de mecs se retrouveront dans « Le Bon Duo »" href="https://www.pinktv.fr/2021/05/17/tous-les-couples-de-mecs-se-retrouveront-dans-le-bon-duo/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/05/Les-réseaux-sociaux-selfies-1-390x220.png" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Des hommes véritablement eux-mêmes toute cette semaine sur PinkX ! (17-23 mai)" href="https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/05/00-PinkX-2-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Meilleur Newcomer aux « GayVN Awards 2020 », Alex Riley est décédé. Il avait 22 ans…" href="https://www.pinktv.fr/2021/05/14/meilleur-newcomer-aux-gayvn-awards-2020-alex-riley-est-decede-il-avait-22-ans/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/05/00-Alex-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Les rêves sont réalité ce week-end sur Man-X !" href="https://www.pinktv.fr/2021/05/14/les-reves-sont-realite-ce-week-end-sur-man-x/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/05/00-ManX-1-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Cade Maddox, nouveau Fleshjack Boy !" href="https://www.pinktv.fr/2021/05/13/cade-maddox-nouveau-fleshjack-boy/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/05/00-CadeMaddox-FleshJack-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Gingerbitch et LadyMissTik représentent la France à la « WorldFetish »" href="https://www.pinktv.fr/2021/05/12/gingerbitch-et-ladymisstik-representent-la-france-a-la-worldfetish/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/05/drag01-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Modèle de NextDoorStudios, Alex James est décédé en février dernier…" href="https://www.pinktv.fr/2021/05/12/modele-de-nextdoorstudios-alex-james-est-decede-en-fevrier-dernier/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/05/00-AlexJames-ActiveDuty-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Dolf Dietrich et Jack Mackenroth : La fin glauque de leur si belle histoire d’amour !" href="https://www.pinktv.fr/2021/05/11/dolf-dietrich-et-jack-mackenroth-la-fin-choquante-de-leur-courte-histoire-damour/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/05/00-DolfDietrich-JackMackenroth-Twitter-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="France Télévisions et TÊTU contre les discriminations envers les LGBT+" href="https://www.pinktv.fr/2021/05/11/france-televisions-et-tetu-contre-les-discriminations-envers-les-lgbt/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/05/tetu-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-6" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags<span class="widget-title-icon tie-icon"></span></div></div><div class="tagcloud"><a href="https://www.pinktv.fr/tag/anulingus/" class="tag-cloud-link tag-link-234 tag-link-position-1" style="font-size: 19.083333333333pt;" aria-label="anulingus (261 éléments)">anulingus</a>
<a href="https://www.pinktv.fr/tag/bareback/" class="tag-cloud-link tag-link-635 tag-link-position-2" style="font-size: 8.5833333333333pt;" aria-label="bareback (172 éléments)">bareback</a>
<a href="https://www.pinktv.fr/tag/blond/" class="tag-cloud-link tag-link-2025 tag-link-position-3" style="font-size: 8pt;" aria-label="blond (167 éléments)">blond</a>
<a href="https://www.pinktv.fr/tag/branlette/" class="tag-cloud-link tag-link-1503 tag-link-position-4" style="font-size: 18.5pt;" aria-label="branlette (255 éléments)">branlette</a>
<a href="https://www.pinktv.fr/tag/brun/" class="tag-cloud-link tag-link-2288 tag-link-position-5" style="font-size: 10.916666666667pt;" aria-label="brun (189 éléments)">brun</a>
<a href="https://www.pinktv.fr/tag/capote/" class="tag-cloud-link tag-link-733 tag-link-position-6" style="font-size: 9.75pt;" aria-label="capote (182 éléments)">capote</a>
<a href="https://www.pinktv.fr/tag/duo/" class="tag-cloud-link tag-link-1820 tag-link-position-7" style="font-size: 12.666666666667pt;" aria-label="duo (204 éléments)">duo</a>
<a href="https://www.pinktv.fr/tag/fellation/" class="tag-cloud-link tag-link-783 tag-link-position-8" style="font-size: 18.5pt;" aria-label="fellation (255 éléments)">fellation</a>
<a href="https://www.pinktv.fr/tag/grosse-bite/" class="tag-cloud-link tag-link-2019 tag-link-position-9" style="font-size: 15pt;" aria-label="grosse bite (225 éléments)">grosse bite</a>
<a href="https://www.pinktv.fr/tag/imberbe/" class="tag-cloud-link tag-link-1873 tag-link-position-10" style="font-size: 8.5833333333333pt;" aria-label="imberbe (174 éléments)">imberbe</a>
<a href="https://www.pinktv.fr/tag/minet/" class="tag-cloud-link tag-link-404 tag-link-position-11" style="font-size: 20.25pt;" aria-label="minet (272 éléments)">minet</a>
<a href="https://www.pinktv.fr/tag/muscle/" class="tag-cloud-link tag-link-289 tag-link-position-12" style="font-size: 8pt;" aria-label="musclé (169 éléments)">musclé</a>
<a href="https://www.pinktv.fr/tag/porno-gay/" class="tag-cloud-link tag-link-1246 tag-link-position-13" style="font-size: 9.1666666666667pt;" aria-label="Porno gay (175 éléments)">Porno gay</a>
<a href="https://www.pinktv.fr/tag/sans-capote/" class="tag-cloud-link tag-link-634 tag-link-position-14" style="font-size: 8pt;" aria-label="sans capote (169 éléments)">sans capote</a>
<a href="https://www.pinktv.fr/tag/sodo/" class="tag-cloud-link tag-link-1501 tag-link-position-15" style="font-size: 22pt;" aria-label="sodo (291 éléments)">sodo</a>
<a href="https://www.pinktv.fr/tag/suce/" class="tag-cloud-link tag-link-1502 tag-link-position-16" style="font-size: 18.5pt;" aria-label="suce (258 éléments)">suce</a>
<a href="https://www.pinktv.fr/tag/tatoue/" class="tag-cloud-link tag-link-1821 tag-link-position-17" style="font-size: 15pt;" aria-label="tatoué (223 éléments)">tatoué</a>
<a href="https://www.pinktv.fr/tag/tattoo/" class="tag-cloud-link tag-link-2018 tag-link-position-18" style="font-size: 10.333333333333pt;" aria-label="Tattoo (186 éléments)">Tattoo</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="stream-item-widget-14" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Pub<span class="widget-title-icon tie-icon"></span></div></div><div class="stream-item-widget-content"><div class="angwp_26998 _ning_outer ang_zone_26998 _ning_jss_zone _align_center" style="max-width:300px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_26998_1678892615" class="_ning_zone_inner" style="width:300px; height:250px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:300px; height:250px;"><div class="slide_1 slide" idle="5000"><div class="angwp_26996 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="26996" data-aid="26998" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=26996&aid=26998&t=1621328294" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26996/Jefaisletest-PINKTV56-300X250-1.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="5000"><div class="angwp_26997 _ning_cont _ning_hidden _align_center" data-size="300x250" data-bid="26997" data-aid="26998" style="max-width:300px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=26997&aid=26998&t=1621328294" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26997/Jefaisletest-PINKTV56-300X250-2.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
		<div class="footer-widget-area ">
			<div class="tie-row">

				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-12" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Pinktv est un média mettant toute l'actualité LGBT sexy. Retrouvez des actus sexy mais aussi les infos des productions adultes du monde entier. 
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-13" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-13">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-13" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-13">Entre ton email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-13" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Inscrivez-vous " name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2021, Tous droits réservés.</div><div class="footer-menu"><ul id="menu-menu-2" class="menu"><li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2324"><a href="https://www.pinktv.fr/category/porn/">Porn Actu</a></li>
<li id="menu-item-2322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2322"><a href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-2323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2323 tie-current-menu"><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-18952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18952"><a href="https://www.pinktv.fr/category/pinkflix/">Pinkflix</a></li>
<li id="menu-item-18953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18953"><a href="https://www.pinktv.fr/category/manx/">Man X</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="https://www.pinktv.fr/category/agenda/">Agenda</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29&#038;url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29%20https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/&text=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=Des%20hommes%20v%C3%A9ritablement%20eux-m%C3%AAmes%20toute%20cette%20semaine%20sur%20PinkX%20%21%20%2817-23%20mai%29%20https://www.pinktv.fr/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Bouton retour en haut de la page</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fermer</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.pinktv.fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-34" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="IDM bientôt ré-ouvert, continue ses vidéos sympas." href="https://www.pinktv.fr/2021/04/19/idm-bientot-re-ouvert-continue-ses-videos-sympas/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-6">Agenda</span></span><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/04/idm-avril-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/04/19/idm-bientot-re-ouvert-continue-ses-videos-sympas/">IDM bientôt ré-ouvert, continue ses vidéos sympas.</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">4 semaines avant</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="IDM Sauna nous propose une ode à la tolérance et l&rsquo;amour" href="https://www.pinktv.fr/2020/10/19/idm-sauna-nous-propose-une-ode-a-la-tolerance-et-lamour/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2020/10/idm-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2020/10/19/idm-sauna-nous-propose-une-ode-a-la-tolerance-et-lamour/">IDM Sauna nous propose une ode à la tolérance et l&rsquo;amour</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 octobre 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="« Les Dessous de la Chambre Bleue », le nouveau spectacle signé Michel Heim." href="https://www.pinktv.fr/2020/08/28/les-dessous-de-la-chambre-bleue-le-nouveau-spectacle-signe-michel-heim/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2020/08/chambre01-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2020/08/28/les-dessous-de-la-chambre-bleue-le-nouveau-spectacle-signe-michel-heim/">« Les Dessous de la Chambre Bleue », le nouveau spectacle signé Michel Heim.</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">28 août 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="le Sauna IDM vous parle" href="https://www.pinktv.fr/2020/07/20/le-sauna-idm-vous-parle/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2020/07/IDM-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2020/07/20/le-sauna-idm-vous-parle/">le Sauna IDM vous parle</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">20 juillet 2020</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Le SecteurX à Paris : c&rsquo;est reparti !" href="https://www.pinktv.fr/2020/06/25/le-secteurx-a-paris-cest-reparti/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2020/06/secteurX-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2020/06/25/le-secteurx-a-paris-cest-reparti/">Le SecteurX à Paris : c&rsquo;est reparti !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">25 juin 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-35" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most Commented<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2020/04/07/arad-winwin-et-alam-wernik-amis-ou-boyfriends/">
							<span class="date meta-item tie-icon">7 avril 2020</span>							<h3>Arad Winwin et Alam Wernik : Amis ou boyfriends ?</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2020/06/16/papi-suave-affirme-avoir-ete-agresse-sexuellement-par-lun-des-plus-grands-noms-du-x-gay-us/">
							<span class="date meta-item tie-icon">16 juin 2020</span>							<h3>Papi Suave affirme avoir été agressé sexuellement par l’un des plus grands noms du X gay US</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2019/01/28/les-laureats-des-gayvn-awards-2019/">
							<span class="date meta-item tie-icon">28 janvier 2019</span>							<h3>Les lauréats des « GayVN Awards 2019 »</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2020/11/25/pichounnet-candidat-au-gaycontest-2020-appreciez-la-difference/">
							<span class="date meta-item tie-icon">25 novembre 2020</span>							<h3>Pichounnet, candidat au GayContest 2020 : « Appréciez la différence ! »</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2019/08/20/summer-of-porn-stars-allen-king/">
							<span class="date meta-item tie-icon">20 août 2019</span>							<h3>Summer of Porn Stars : Allen King</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2019/10/27/communautaire-et-hot-les-pinkx-gay-video-awards-2019-the-party/">
							<span class="date meta-item tie-icon">27 octobre 2019</span>							<h3>Communautaire et hot : « Les PinkX Gay Vidéo Awards 2019 » &#038; « The Party »</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-6" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments<span class="widget-title-icon tie-icon"></span></div></div><ul>			<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2021/05/07/jj-malibu-pub-hot-avec-plusieurs-porn-stars-gays/#comment-102588">
							<img alt='Photo de Thom' src='//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=70&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=70&#038;r=g&#038;d=mm 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2021/05/07/jj-malibu-pub-hot-avec-plusieurs-porn-stars-gays/#comment-102588">
						Thom					</a>
					<p>Absolument !...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2021/05/07/jj-malibu-pub-hot-avec-plusieurs-porn-stars-gays/#comment-102587">
							<img alt='Photo de GayPornFan' src='https://secure.gravatar.com/avatar/0b7772e02e6a8b7b3de4d753ac119a21?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0b7772e02e6a8b7b3de4d753ac119a21?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2021/05/07/jj-malibu-pub-hot-avec-plusieurs-porn-stars-gays/#comment-102587">
						GayPornFan					</a>
					<p>Qui de mieux que les stars du porno gay pour mettre en valeu...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2021/04/07/la-scene-du-jour-sur-pinkflix-joli-minet-accro-a-la-teub/#comment-102585">
							<img alt='Photo de Varga Gyula Sándor' src='https://secure.gravatar.com/avatar/9ce9162968534f7b311f7c6f1fed5ab2?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ce9162968534f7b311f7c6f1fed5ab2?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2021/04/07/la-scene-du-jour-sur-pinkflix-joli-minet-accro-a-la-teub/#comment-102585">
						Varga Gyula Sándor					</a>
					<p>Comment puis-je regarder la chaîne en Hongrie? Quel satellit...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2021/03/12/de-beaux-minets-ce-week-end-sur-man-x/#comment-102581">
							<img alt='Photo de Thom' src='//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=70&#038;r=g&#038;d=mm' srcset='//www.gravatar.com/avatar/22f78550c46937b65905c12762fa6123?s=70&#038;r=g&#038;d=mm 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2021/03/12/de-beaux-minets-ce-week-end-sur-man-x/#comment-102581">
						Thom					</a>
					<p>… Sachant qu'il y a aussi des minets très actifs, comme Jim...</p>
				</div>

			</li>
						<li>
									<div class="post-widget-thumbnail" style="width:70px">
						<a class="author-avatar" href="https://www.pinktv.fr/2021/03/12/de-beaux-minets-ce-week-end-sur-man-x/#comment-102576">
							<img alt='Photo de Lylian' src='https://secure.gravatar.com/avatar/cdda02c1880a9f2a64ae2b46fc49409e?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cdda02c1880a9f2a64ae2b46fc49409e?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/>						</a>
					</div>
					
				<div class="comment-body ">
					<a class="comment-author" href="https://www.pinktv.fr/2021/03/12/de-beaux-minets-ce-week-end-sur-man-x/#comment-102576">
						Lylian					</a>
					<p>Même si je suis passif, certains minets passifs sont plutôt...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Connexion <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.pinktv.fr/wp-login.php" method="post">
			<input type="text" name="log" title="Login" placeholder="Login">
			<div class="pass-container">
				<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
				<a class="forget-text" href="https://www.pinktv.fr/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.pinktv.fr">Oublié ?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/2021/05/17/des-hommes-veritablement-eux-memes-toute-cette-semaine-sur-pinkx-17-23-mai/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Connexion</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/hoverintent-js.min.js?ver=2.2.1' id='hoverintent-js-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/admin-bar.min.js?ver=5.7.2' id='admin-bar-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-05-10 09:59:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/clients\/client1\/web17\/web\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.pinktv.fr\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.0' id='_ning_global-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.0' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.0' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='bp-nouveau-js-extra'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","confirm":"Confirmez-vous\u00a0?","show_x_comments":"Afficher tous les %d commentaires","unsaved_changes":"Votre profil contient une ou plusieurs informations non sauvegard\u00e9es. Si vous quittez cette page sans les enregistrer, ellles seront perdues.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"6840e66f1a","members":"536c351b96","xprofile":"a8fac4c927","settings":"40291cbdc2","notifications":"56c8dc91cc"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=7.3.0' id='bp-nouveau-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Rien trouv\u00e9","sticky_share_mobile":"true","sticky_share_post":"","is_buddypress_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.3.3' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.3.3' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.3.3' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.3.3' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.3.3' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/live-search.js?ver=5.3.3' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/single.min.js?ver=5.3.3' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/br-news.js?ver=5.3.3' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
<!-- Ads on this site are served by Adning v1.6.0 - adning.com -->
<script>jQuery(document).ready(function($){var options_26133_1037635844 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_26133_1037635844 = [{$Duration:1200,$Opacity:2}];options_26133_1037635844.$AutoPlay = 1;options_26133_1037635844.$ArrowKeyNavigation = false;options_26133_1037635844.$DragOrientation = 1;options_26133_1037635844.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_26133_1037635844,$TransitionsOrder:1,$ShowLink:true};function Slider_26133_1037635844_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_26133_1037635844").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_26133_1037635844").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_26133_1037635844").find(".slide").removeClass("active");
								$("#_ning_zone_26133_1037635844").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_26133_1037635844").length ){var _ning_slider_26133_1037635844 = new $JssorSlider$('_ning_zone_26133_1037635844', options_26133_1037635844);_ning_slider_26133_1037635844.$On($JssorSlider$.$EVT_PARK, Slider_26133_1037635844_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_26133_1037635844').parent().width();if(parentWidth){if( typeof _ning_slider_26133_1037635844 !== "undefined" ){_ning_slider_26133_1037635844.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_27001_644516448 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_27001_644516448 = [{$Duration:1200,x:0.3,$During:{$Left:[0.3,0.7]},$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2}];options_27001_644516448.$AutoPlay = 1;options_27001_644516448.$ArrowKeyNavigation = false;options_27001_644516448.$DragOrientation = 0;options_27001_644516448.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_27001_644516448,$TransitionsOrder:1,$ShowLink:true};function Slider_27001_644516448_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_27001_644516448").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_27001_644516448").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_27001_644516448").find(".slide").removeClass("active");
								$("#_ning_zone_27001_644516448").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_27001_644516448").length ){var _ning_slider_27001_644516448 = new $JssorSlider$('_ning_zone_27001_644516448', options_27001_644516448);_ning_slider_27001_644516448.$On($JssorSlider$.$EVT_PARK, Slider_27001_644516448_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_27001_644516448').parent().width();if(parentWidth){if( typeof _ning_slider_27001_644516448 !== "undefined" ){_ning_slider_27001_644516448.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_26998_1678892615 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_26998_1678892615 = [];options_26998_1678892615.$AutoPlay = 1;options_26998_1678892615.$ArrowKeyNavigation = false;options_26998_1678892615.$DragOrientation = 0;options_26998_1678892615.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_26998_1678892615,$TransitionsOrder:1,$ShowLink:true};function Slider_26998_1678892615_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_26998_1678892615").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_26998_1678892615").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_26998_1678892615").find(".slide").removeClass("active");
								$("#_ning_zone_26998_1678892615").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_26998_1678892615").length ){var _ning_slider_26998_1678892615 = new $JssorSlider$('_ning_zone_26998_1678892615', options_26998_1678892615);_ning_slider_26998_1678892615.$On($JssorSlider$.$EVT_PARK, Slider_26998_1678892615_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_26998_1678892615').parent().width();if(parentWidth){if( typeof _ning_slider_26998_1678892615 !== "undefined" ){_ning_slider_26998_1678892615.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><style></style><!-- / Adning. -->


</body>
</html>
