<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sharok : « Il est important de nous humaniser parce que nous, les porn stars, sommes des êtres humains. Nous ne sommes pas des super-héros du sexe ! » - pinktv.fr</title>
	<link rel="canonical" href="https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sharok : « Il est important de nous humaniser parce que nous, les porn stars, sommes des êtres humains. Nous ne sommes pas des super-héros du sexe ! » - pinktv.fr" />
	<meta property="og:description" content="Si vous suivez notre Porn Actu, vous savez que François Sagat et Sharok se sont retrouvés en Espagne au début du mois de septembre en même temps que d’autres stars du porno, dont le sex-tapeur par excellence, l’Américain Rhyheim Shabazz. Nous ne l’avions pas mentionné au moment de l’article, mais oui, cette réunion de beaux &hellip;" />
	<meta property="og:url" content="https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" />
	<meta property="og:site_name" content="pinktv.fr" />
	<meta property="article:publisher" content="https://www.facebook.com/pinktv.officiel" />
	<meta property="article:published_time" content="2021-09-30T12:47:29+00:00" />
	<meta property="article:modified_time" content="2021-09-30T12:47:33+00:00" />
	<meta property="og:image" content="https://www.pinktv.fr/wp-content/uploads/2021/09/00-Sharok-RagingStallionStudios.jpg" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="485" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PinkTVFR" />
	<meta name="twitter:site" content="@PinkTVFR" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Thom" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="14 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.pinktv.fr/#website","url":"http://www.pinktv.fr/","name":"pinktv.fr","description":"La site qui parle de toute l&#039;actualit\u00e9 LGBT","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.pinktv.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/#primaryimage","inLanguage":"fr-FR","url":"https://www.pinktv.fr/wp-content/uploads/2021/09/00-Sharok-RagingStallionStudios.jpg","contentUrl":"https://www.pinktv.fr/wp-content/uploads/2021/09/00-Sharok-RagingStallionStudios.jpg","width":1170,"height":485},{"@type":"WebPage","@id":"https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/#webpage","url":"https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/","name":"Sharok : \u00ab\u00a0Il est important de nous humaniser parce que nous, les porn stars, sommes des \u00eatres humains. Nous ne sommes pas des super-h\u00e9ros du sexe !\u00a0\u00bb - pinktv.fr","isPartOf":{"@id":"http://www.pinktv.fr/#website"},"primaryImageOfPage":{"@id":"https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/#primaryimage"},"datePublished":"2021-09-30T12:47:29+00:00","dateModified":"2021-09-30T12:47:33+00:00","author":{"@id":"http://www.pinktv.fr/#/schema/person/28f2e810f2a1246c88d8ce55a9d18cf9"},"breadcrumb":{"@id":"https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/"]}]},{"@type":"BreadcrumbList","@id":"https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"http://www.pinktv.fr/"},{"@type":"ListItem","position":2,"name":"Sharok : \u00ab\u00a0Il est important de nous humaniser parce que nous, les porn stars, sommes des \u00eatres humains. Nous ne sommes pas des super-h\u00e9ros du sexe !\u00a0\u00bb"}]},{"@type":"Person","@id":"http://www.pinktv.fr/#/schema/person/28f2e810f2a1246c88d8ce55a9d18cf9","name":"Thom","url":"https://www.pinktv.fr/author/thom/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux" href="https://www.pinktv.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux des commentaires" href="https://www.pinktv.fr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pinktv.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='https://www.pinktv.fr/wp-content/plugins/instanow/assets/style.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='https://www.pinktv.fr/wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.pinktv.fr/wp-includes/css/dashicons.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://www.pinktv.fr/wp-includes/css/admin-bar.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-buddypress-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/plugins/buddypress.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pinktv.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.pinktv.fr/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-login-form-block-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-dynamic-members-block-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-latest-activities-block-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.pinktv.fr/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.pinktv.fr/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/base.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/single.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/print.css?ver=5.3.3' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.pinktv.fr/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.pinktv.fr/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.23.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.7.3' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=9.1.1' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=9.1.1' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=9.1.1' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=9.1.1' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.23.0' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_18798 = function($) {
            $('#metaslider_18798').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_18798');
        };
        var timer_metaslider_18798 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_18798, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_18798, 1) : metaslider_18798(window.jQuery);
        };
        timer_metaslider_18798();
</script>
<link rel="https://api.w.org/" href="https://www.pinktv.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pinktv.fr/wp-json/wp/v2/posts/30438" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pinktv.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pinktv.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://www.pinktv.fr/?p=30438' />
<link rel="alternate" type="application/json+oembed" href="https://www.pinktv.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pinktv.fr%2F2021%2F09%2F30%2Fsharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pinktv.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pinktv.fr%2F2021%2F09%2F30%2Fsharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.pinktv.fr/wp-admin/admin-ajax.php';</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4K8NH4');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116471856-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116471856-1');
</script>

<meta name="theme-color" content="#e4046f" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- Ads on this site are served by Adning v1.6.2 - adning.com -->
<style></style><!-- / Adning. -->

<link rel="icon" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-270x270.jpg" />
</head>

<body id="tie-body" class="bp-nouveau post-template-default single single-post postid-30438 single-format-standard admin-bar no-customize-support wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom no-js">

		<div id="wpadminbar" class="nojq nojs">
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barre d’outils">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text">À propos de WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://fr.wordpress.org/'>Site de WordPress-FR</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://fr.wordpress.org/support/'>Documentation</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wpfr.net/support'>Forums de support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Vos retours</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.pinktv.fr/wp-login.php?redirect_to=https%3A%2F%2Fwww.pinktv.fr%2F2021%2F09%2F30%2Fsharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe%2F'>Connexion</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://www.pinktv.fr/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Rechercher</label><input type="submit" class="adminbar-button" value="Rechercher"/></form></div></li></ul>			</div>
					</div>

		

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Navigation secondaire">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						vendredi 1 octobre 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Tendances</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/">Sharok : « Il est important de nous humaniser parce que nous, les porn stars, sommes des êtres humains. Nous ne sommes pas des super-héros du sexe ! »</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/09/29/adrian-hart-pour-jj-malibu-une-souplesse-et-une-protuberance-qui-laissent-reveur/">Adrian Hart pour JJ Malibu : Une souplesse et une protubérance qui laissent rêveur !!!</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/09/28/bonnet-b-joli-new-cumer-du-x-gay-francais-andrea-high-x-prend-de-belles-formes-feminines/">Bonnet B ! Joli new cumer du X gay français, Andrea High X prend de belles formes féminines !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/09/27/employes-modeles-allocataires-du-rsa-riches-heritiers-garcons-de-trottoirs-tous-ont-besoin-damour-xxl-sur-pinkx-27-septembre-3-octobre/">Des caresses, des baisers et plus encore toute cette semaine sur PinkX ! (27 septembre &#8211; 3 octobre)</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/09/25/la-scene-du-jour-sur-pinkflix-morceau-irresistible/">La scène du jour sur Pinkflix : « Morceau irrésistible »</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/09/24/vegans-se-gavant-de-proteines-spermatiques-pacifistes-kiffant-grave-les-militaires-nos-contradictions-nen-sont-pas-ce-week-end-sur-man-x/">Vegans se gavant de protéines spermatiques. Pacifistes kiffant grave les militaires. Nos contradictions n&rsquo;en sont pas ce week-end sur Man-X !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/09/24/la-scene-du-jour-sur-pinkflix-frabrizio-bogoss-en-chaleur/">La scène du jour sur Pinkflix : « Frabrizio, bogoss en chaleur »</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/09/22/juan-les-acteurs-aduff-sont-versatiles-non-selectifs-et-endurants/">Juan : « Les acteurs ADUFF sont versatiles, non sélectifs… et endurants ! »</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/09/21/xbiz-europa-awards-2021-allen-king-consacre-meilleur-performeur-gay-de-lannee/">« XBIZ Europa Awards 2021 » : Allen King consacré meilleur performeur gay de l’année !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2021/09/21/programme-charge-en-octobre-pour-aduff/">Programme chargé en octobre pour Aduff</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar (barre latérale)</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Article Aléatoire</span>
		</a>
	</li>
	
	
		<li class=" popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="tie-icon-author" aria-hidden="true"></span>
				<span class="screen-reader-text">Connexion</span>			</a>
		</li>

			 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="pinktv.fr" href="https://www.pinktv.fr/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.pinktv.fr/wp-content/uploads/2018/03/Logo-Pink-X-CMJN.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.pinktv.fr/wp-content/uploads/2018/03/Logo-Pink-X-CMJN.jpg" alt="pinktv.fr" width="750" height="351" style="max-height:351px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="angwp_26133 _ning_outer ang_zone_26133 _ning_jss_zone _align_center" style="max-width:959px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_26133_775920118" class="_ning_zone_inner" style="width:959px; height:346px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:959px; height:346px;"><div class="slide_1 slide" idle="5000"><div class="angwp_25594 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="25594" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.pinktv.fr/wp-content/uploads/angwp/items/25594/PassPinkX-Canal_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="5000"><div class="angwp_26134 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26134" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=26134&aid=26133&t=1633054349" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26134/pinktv_OnceYouveGoneBlack_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="5000"><div class="angwp_26135 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26135" data-aid="26133" style="max-width:100%; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=26135&aid=26133&t=1633054349" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26135/pinktv_HectorDaSilva_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_4 slide" idle="5000"><div class="angwp_26128 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26128" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=26128&aid=26133&t=1633054349" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26128/pinktv_AMurderedHeart_959x346-B.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_5 slide" idle="5000"><div class="angwp_26129 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26129" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=26129&aid=26133&t=1633054349" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26129/pinktv_DesAnglaisAParis_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_6 slide" idle="5000"><div class="angwp_26130 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26130" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=26130&aid=26133&t=1633054349" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26130/pinktv_ShaneHasABigFatDick_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_7 slide" idle="5000"><div class="angwp_26131 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26131" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=26131&aid=26133&t=1633054349" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26131/pinktv_SaltyBoys_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_8 slide" idle="5000"><div class="angwp_26132 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="26132" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=26132&aid=26133&t=1633054349" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/26132/pinktv_NikeursDeTeci6_959x346.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Navigation principale">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-1825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1825"><a href="https://www.pinktv.fr/">Home</a></li>
<li id="menu-item-1812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1812 tie-current-menu"><a href="https://www.pinktv.fr/category/porn/">Porn Actu</a></li>
<li id="menu-item-1809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1809"><a href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1811"><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-18834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18834"><a href="https://www.pinktv.fr/category/pinkflix/">Pinkflix</a></li>
<li id="menu-item-18925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18925"><a href="https://www.pinktv.fr/category/manx/">Man X</a></li>
<li id="menu-item-19010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19010"><a href="https://www.pinktv.fr/voir-nos-programmes/">Voir nos programmes</a></li>
<li id="menu-item-2025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2025"><a href="https://www.pinktv.fr/category/agenda/">Agenda</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Rerchercher">
			<form method="get" id="search" action="https://www.pinktv.fr/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Recherche" placeholder="Recherche" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Recherche</span>
				</button>
			</form>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Article Aléatoire</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post">
<div class="angwp_26127 _ning_outer ang_zone_26127 _ning_jss_zone _align_center" style="max-width:959px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_26127_631308440" class="_ning_zone_inner" style="width:959px; height:346px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:959px; height:346px;"><div class="slide_1 slide" idle="6000"><div class="angwp_25594 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="25594" data-aid="26127" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><div class="_ning_elmt"><img src="https://www.pinktv.fr/wp-content/uploads/angwp/items/25594/PassPinkX-Canal_959x346.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.pinktv.fr/"><span class="tie-icon-home" aria-hidden="true"></span> Acceuil</a><em class="delimiter">/</em><a href="https://www.pinktv.fr/category/porn/">Porn Actu</a><em class="delimiter">/</em><span class="current">Sharok : « Il est important de nous humaniser parce que nous, les porn stars, sommes des êtres humains. Nous ne sommes pas des super-héros du sexe ! »</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Acceuil","@id":"https:\/\/www.pinktv.fr\/"}},{"@type":"ListItem","position":2,"item":{"name":"Porn Actu","@id":"https:\/\/www.pinktv.fr\/category\/porn\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-5" href="https://www.pinktv.fr/category/porn/">Porn Actu</a></span>
		<h1 class="post-title entry-title">Sharok : « Il est important de nous humaniser parce que nous, les porn stars, sommes des êtres humains. Nous ne sommes pas des super-héros du sexe ! »</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><a href="https://www.pinktv.fr/author/thom/" class="author-name tie-icon" title="Thom">Thom</a></span>
						<a href="mailto:Thom@pinktv.fr" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Envoyer un courriel</span>
						</a>
					</span></span><span class="date meta-item tie-icon">11 heures avant</span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 255 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 10 minutes de lecture</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB&#038;url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/&#038;title=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/&#038;name=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/&#038;description=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB&#038;media=https://www.pinktv.fr/wp-content/uploads/2021/09/00-Sharok-RagingStallionStudios.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/&#038;title=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/&#038;description=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB&#038;media=https://www.pinktv.fr/wp-content/uploads/2021/09/00-Sharok-RagingStallionStudios.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://getpocket.com/save?title=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB&#038;url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" rel="external noopener nofollow" title="Pocket" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			
			
<figure class="wp-block-image size-full is-style-default"><img loading="lazy" width="1170" height="485" src="https://www.pinktv.fr/wp-content/uploads/2021/09/00-Sharok-RagingStallionStudios.jpg" alt="" class="wp-image-30466" srcset="https://www.pinktv.fr/wp-content/uploads/2021/09/00-Sharok-RagingStallionStudios.jpg 1170w, https://www.pinktv.fr/wp-content/uploads/2021/09/00-Sharok-RagingStallionStudios-300x124.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2021/09/00-Sharok-RagingStallionStudios-1024x424.jpg 1024w, https://www.pinktv.fr/wp-content/uploads/2021/09/00-Sharok-RagingStallionStudios-768x318.jpg 768w" sizes="(max-width: 1170px) 100vw, 1170px" /></figure>


<p style="text-align: center;"><strong>Si vous suivez notre Porn Actu, vous savez que François Sagat et Sharok se sont retrouvés en Espagne au début du mois de septembre en même temps que d’autres stars du porno, dont le sex-tapeur par excellence, l’Américain Rhyheim Shabazz. Nous ne l’avions pas mentionné au moment de l’article, mais oui, cette réunion de beaux mâles d’Europe, d’Amérique du Sud et des États-Unis a été propice à plein de tournages, sans qu’aucun studio se soit de la partie : n’ont été tournés que des contenus pour les fans.<br /></strong></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-30443" src="https://www.pinktv.fr/wp-content/uploads/2021/09/01-Sharok-FrancoisSagat-Rhyheim-Twitter-e1632953487600.jpg" alt="" width="600" height="634" /></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div id="metaslider-id-18798" style="max-width: 728px;" class="ml-slider-3-23-0 metaslider metaslider-flex metaslider-18798 ml-slider">
    <div id="metaslider_container_18798">
        <div id="metaslider_18798" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-18801 ms-image"><a href="https://www.pinkx.eu/" target="_blank"><img width="728" height="90" src="https://www.pinktv.fr/wp-content/uploads/2019/10/Pink-bann-Sept19-728x90.gif" class="slider-18798 slide-18801" alt="" loading="lazy" rel="" title="Pink-bann-Sept19-728x90" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>
<p style="text-align: center;"><strong>Nous en étions restés là quand François nous a contacté avant-hier. Il nous informait que Sharok était à Paris pour deux semaines et il nous demandait si cela nous intéresserait de faire une interview. Nous n’avons pas hésité. Dès le lendemain matin, à la terrasse du restaurant d’un bel hôtel situé dans le Paris pittoresque, j’ai retrouvé Sharok. Je me suis assis à sa table alors qu&rsquo;il m&rsquo;attendait avec un ami de longue date, l’artiste Casey Spooner. Ce dernier nous a très vite laissés tous les deux discuter autour de thèmes qui font de Sharok une personnalité à la fois unique et représentative de l&rsquo;industrie du sexe…<br /></strong></p>
<h1 style="text-align: center;">SHAROK</h1>
<p><img loading="lazy" class="aligncenter size-full wp-image-30441" src="https://www.pinktv.fr/wp-content/uploads/2021/09/01-Sharok-LoadedMuscleFuck-RagingStallionStudios-e1632943234976.jpg" alt="" width="600" height="662" /></p>
<p style="text-align: center;"><strong>BIO FLASH</strong><br /><strong>• Date de naissance</strong> 26 août 1984 <strong>• Signe astrologique</strong> Vierge <strong>• Lieu de naissance</strong> Los Angeles, Californie, USA <strong>• Résidence</strong> Los Angeles, Californie, USA <strong>• Nationalité</strong> Américaine <strong>• Cheveux</strong> Noirs <strong>• Yeux</strong> Marron <strong>• Taille</strong> 1, 80 m <strong>• Poids</strong> 96 kg <strong>• Sexe</strong> 18 cm épais et circoncis <strong>• Position</strong> Actif <strong>• Orientation</strong> Gay <strong>• Tatouages</strong> Oiseaux de chaque côté du haut des pectoraux, poème en farsi de Rûmî sur le flanc droit, inscriptions sur le haut du flanc gauche et double bande autour de l&rsquo;avant-bras gauche<strong> •</strong></p>
<p style="text-align: center;"><strong>FILMOGRAPHIE PARTIELLE</strong><br /><strong>•</strong> <em>California Gold 2</em> (RAD Video) <strong>•</strong> <em>Load Me Up</em> (Cutlers Den) <strong>•</strong> <em>Str8 Chaser 13</em> (RealityDudes) <strong>•</strong> <em>At Large</em>, <em>Bareback Crashpad</em>, <em>Blood Moon: Timberwolves 2</em>, Hot, Raw and Ready!, <em>Manscent</em>, <em>Outta the Park!</em>, <em>Raw Construction</em>, <em>Cake Shop</em>, Loaded: Muscle Fuck! (Raging Stallion Studios) <strong>•</strong> <em>Ultimate Dick</em> (NakedSword) <strong>•</strong> <em>Exhibitionists</em> (NoirMale) <strong>•</strong> T<em>he Best of Bound Gods 1</em> (KinkMen) <strong>•</strong> <em>A Man and His Boy 4</em>, <em>Lips Together</em>, <em>Fun Size [Cocky] Boys</em>, <em>New Day</em> (CockyBoys) <strong>•</strong></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><img src="https://ad.doubleclick.net/ddm/trackimp/N3021.2117504AGENDAQ/B25025154.288294304;dc_trk_aid=481675345;dc_trk_cid=141410755;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" border="0" height="1" width="1" alt="Advertisement"></div>
<p style="text-align: center;"><strong>AWARDS</strong><br /><strong>• Grabbys 2020 </strong>Meilleur new cumer <strong>• GayVN Awards 2021</strong> Meilleur second rôle + Meilleur trio <strong>• Grabby Awards America 2021</strong> Performeur de l’année <strong>•</strong></p>
<h1 style="text-align: center;">IRAN</h1>
<p style="text-align: center;"><strong>UNE RELATION D’AMITIÉ AVEC ARAD</strong><br /><strong>Né à Los Angeles d’une famille iranienne, tu n&rsquo;as jamais &#8211; à ton grand regret &#8211; pu poser les pieds en Iran. On ne peut manquer de faire le rapprochement avec ce réfugié politique iranien qui est devenu aux USA la porn star Arad Winwin. Est-ce que toi et Arad vous vous êtes rencontrés ? Vos vous parlez ?</strong><br /><em>Nous sommes amis, oui. Quand j’ai recommencé à tourner, je connaissais bien Arad et je l’ai même rencontré. Il est adorable et magnifique. Nous sommes très différents physiquement. Il est clair de peau et je pense qu’il vient du Nord de l’Iran. Moi je suis plus foncé et poilu. Beaucoup de gens l’ignorent, mais en Iran la population va du très blanc ou noir.</em> <br /><strong>À quand une scène tous les deux ?</strong><br /><em>Nous sommes tous les deux actifs…</em><br /><strong>… Il fut un temps pas si éloigné où tu étais passif/versatile.</strong> <br /><em>Je suis actif, mais en raison de la taille de ma bite, les studios ne voulaient pas de moi comme actif. (Rire.) Versatile oui, mais pas actif !</em> <br /><strong>17,5/18 cm, ce n’est pas petit. La tienne est épaisse. Et avec la puissance virile que tu manifestes dans la baise, tu es un archétype de séduction !!!… <em>(Rires)</em></strong></p>
<p style="text-align: center;">Sharok et Arad ! Hum… Il doit y avoir quantité de mâles magnifiques en Iran !!! <br />&#8211; Photos : Raging Stallion Studios et Hot House</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-30487" src="https://www.pinktv.fr/wp-content/uploads/2021/09/07-Sharok-Arad-RagingStallionStudios-HotHouse-e1633004570287.jpg" alt="" width="600" height="664" /></p>
<p style="text-align: center;"><strong>LES FANS IRANIENS</strong><br /><strong>Parmi tes fans, en comptes-tu beaucoup qui vivent en Iran ?</strong> <br />Oui. j&rsquo;ai beaucoup via les réseaux sociaux. Malheureusement ils ne peuvent pas accéder aux vidéos facilement. Alors que je n’ai pas de vraie connexion avec l’Iran et que je ne peux pas y aller, j’ai au moins Instagram qui me permet d’être lié aux fans de là-bas, mais aussi à ceux de Turquie et d&rsquo;Azerbaïdjan. Ces deux pays sont toutefois plus ouverts que l&rsquo;Iran</p>
<p style="text-align: center;"><strong>PARADOXE</strong><br /><strong>Alors que l’acte homosexuel expose à la peine capitale en Iran, la législation est apparemment très favorable aux trans. Tu en sais plus ?</strong><br />Techniquement, être gay, c’est être contre la loi islamique. Mais apparemment tu peux être trans. Le gouvernement paie même pour que tu le deviennes. J’ai vu des documentaires là-dessus. Et ce qui en ressort, c’est qu’il y en a qui sont obligés de passer par une réassignation sexuelle alors qu’ils/elles sont juste des gays et des lesbiennes.</p>
<h1 style="text-align: center;">SEX-TAPES</h1>
<p style="text-align: center;"><strong>CONTRAT D’EXCLUSIVITÉ / CONTENU POUR LES FANS</strong><br /><strong>Les contrats d’exclusivité font partie des usages dans l’industrie du porno. Jusqu’à la fin de ce mois de septembre, tu as été toi-même pendant un an un exclusif de CockyBoys. Or manifestement, vous exclusifs, avez davantage sex-tapé que tourné pour vos studios. Comment s’articulait ton contrat avec CockyBoys ? Est-ce qu&rsquo;un exclusif est vraiment si libre que ça ? </strong><br /><em>Libre, oui, sauf à travailler pour d’autres studios. Je peux faire autant de contenu pour les fans que je veux. il se peut toutefois qu’ils me disent de ne pas tourner avec certains afin qu’ils nous fassent tourner pour la première fois ensemble. Il arrivent aussi qu’on tourne pour des studios et qu’ensuite on fait nos contenus pour les fans. Le principe c’est la liberté. En même temps nous y avons été poussés. À cause de la pandémie du COVID, Il n’y avait plus d’argent à se faire au sein des studios. Ils ne tournaient plus. Moi comme tous les autres nous avons dû amplifier notre contenu pour les fans et ça a très bien fonctionné. Nous sommes devenus nos propres patrons.</em></p>
<p style="text-align: center;">Un contrat d&rsquo;exclusivité d&rsquo;un an avec CockyBoys qui prend fin.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-30492" src="https://www.pinktv.fr/wp-content/uploads/2021/09/01-Sharok-e1602439947844.jpg" alt="" width="600" height="901" srcset="https://www.pinktv.fr/wp-content/uploads/2021/09/01-Sharok-e1602439947844.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2021/09/01-Sharok-e1602439947844-200x300.jpg 200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: center;"><strong>BEAUCOUP DE BOULOT</strong><br /><strong>N’est-ce pas compliqué d’être son propre boss ?</strong><br /><em>C&rsquo;est beaucoup de boulot, c&rsquo;est sûr, mais on y a été forcés par la conjoncture et on a vite appris. Les gens ne s’en rendent pas compte, ils pensent que nous sommes des flemmards, que nous ne travaillons pas. Or ce que l’on fait, ce n’est pas seulement le travail physique qu’on voit dans la vidéo. Il y a tout un travail en amont pour que des collaborations se fassent, en toute légalité et au mieux. On alimente aussi les réseaux sociaux, ont fait le montage des vidéos, on poste des extraits sur Twitter, etc. Juste poser la caméra, ça ne suffit pas !<br /></em></p>
<h1 style="text-align: center;">FRANÇOIS SAGAT</h1>
<p style="text-align: center;"><strong>« QUELQU&rsquo;UN DE FORMIDABLE »</strong><br /><strong>Dans une <a href="https://vimeo.com/407031302">interview vidéo</a> pour QueerMeNow postée en avril 2020, tu parlais entre autres de son rêve de tourner avec François Sagat « <em>quelqu’un de formidable comme porn star et comme homme</em> ». Votre rencontre à Barcelone il y a quelques semaines, était-ce la première fois que vous vous voyiez ?</strong> <br /><em>En fait, nous nous sommes rencontrés à Los Angeles en 2019. Il était l’invité de marque de « Daddy Issues », un événement organisé par un ami. J’y étais allé avec Logan Stevens avec qui j’étais romantiquement lié. Ce n’est désormais plus le cas, mais nous restons les meilleurs amis qui soient.</em></p>
<p style="text-align: center;">Daddy Issues Los Angeles 2019 : Une fête gaie, colorée, sexy. Avec François comme guest d&rsquo;honneur ! Et Logan et Sharok parmi les participants.<br />&#8211; Photos : <a href="https://www.instagram.com/p/Bz4vtFdIT9O/">François Sagat</a> et <a href="https://www.advocate.com/photography/2019/7/18/82-photos-daddy-issues-pool-party-and-hiv-test-thon#slide-1">Advocate</a></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-30456" src="https://www.pinktv.fr/wp-content/uploads/2021/09/02-Instagram-Advocate-e1632987284281.jpg" alt="" width="600" height="316" /></p>
<p style="text-align: center;"><em>En plus d’être une porn star, Logan est aussi un photographe. Et quand il a fait une série de photos de François, j’étais son assistant</em>. (Pour voir d&rsquo;autres superbes photos de ce shooting, c&rsquo;est notamment <a href="http://francoissagat.com/blog/2019/08/14/scarab-photographed-by-kyle-kupres-make-up-by-christopher-osorio-accessories-by-daniel-vile-assisted-by-thesharok-los-angeles/">ici</a>)</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-30457" src="https://www.pinktv.fr/wp-content/uploads/2021/09/03-carabe-kyle-e1632987436839.jpg" alt="" width="600" height="734" /></p>
<p style="text-align: center;"><em>J’ai pu apprécier combien François est quelqu’un de vraiment génial. Et nous sommes depuis restés en contact. Il ne pensait pas venir à Barcelone. Mais il est venu et ça a été fantastique. C’était la première fois que nous tournions l’un avec l’autre. Deux scènes : un duo et un trio avec Lawrence London. Un performeur également génial.</em></p>
<p style="text-align: center;">Lawrence London, un passif britannique de tout premier choix pour l&rsquo;Américain et le Français !!!</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-30459" src="https://www.pinktv.fr/wp-content/uploads/2021/09/04-Sharok-FrancoisSagat-LawrenceLondon-e1632988387600.jpg" alt="" width="600" height="471" /></p>
<h1 style="text-align: center;">HÉROS</h1>
<p style="text-align: center;"><strong>LA CICATRICE</strong><br /><strong>Je te regarde et je suis fasciné par un détail discret sur ta lèvre : TA CICATRICE. Elle accentue ta puissance de mâle hyper viril. Celui capable d’aller au combat pour les êtres qui lui sont chers. (Rires.) Plus sérieusement, quelques heures avant le début des Grabbys 2020, tu avais partagé une vidéo témoignant de la violence que tu avais subie lors d’une manifestation BlackLivesMatter suite au meurtre de George Flyod. Une dent ébréchée et 30 points de suture sur ta lèvre fendue après le jet d’un marteau par un manifestant anti-BlackLivesMatter ! </strong><strong>Alors que tu ne pouvais te rendre aux Grabbys, toi et Brock Banks qui était aussi sur le terrain des manifestations, vous avez été les <a href="https://www.pinktv.fr/2020/06/01/grabbys-2020-entre-message-de-prevention-contre-le-covid-19-et-cri-de-ralliement-a-blacklivesmatter/">DEUX HÉROS</a> de la soirée.</strong> <br /><em>Le mouvement qui a suivi la mort de George Flyod a dépassé les seuls USA. Nous devions manifester. Et même si je ne vis pas ce que peuvent subir quotidiennement depuis des générations les Noirs aux USA, j’ai moi-même eu à faire avec le racisme. Comme américain originaire du Moyen-Orient, avec ma barbe et mon nom, ce n’était pas génial pour nous dans les année 2000 aux USA. J’ai été harcelé jeune. Et quand on est adulte, on fait ce qu’on peut pour y répondre afin que ça cesse.</em></p>
<p style="text-align: center;"><strong>HARCÈLEMENTS À L&rsquo;ÉCOLE</strong><br /><strong>Tu t&rsquo;es fait harceler à l’école à cause de tes origines iraniennes ?</strong> <br /><em>Pour cette raison, oui, plus tard. Mais parce que j’ai été un enfant gros, extrêmement timide et efféminé, c&rsquo;est pour çaque j’ai été en premier lieu harcelé. Mon Dieu ! En grandissant, j’ai gagné en confiance en moi, je peux répondre à ceux qui me harcèleraient et agir pour défendre les personnes qui se font harceler. J’essaie de faire beaucoup pour la communauté LGBTQ parce que je suis passé par là. </em></p>
<h1 style="text-align: center;">SECONDE CHANCE</h1>
<p style="text-align: center;"><strong>UN DÉBUT DANS LE PORNO PEU MARQUANT</strong><br /><strong>Dans <a href="https://www.thesword.com/exclusive-69-questions-with-sharok.html">une interview</a> accordée à TheSword en avril 2020, on te posait cette question : « <em>Quel est le plus beau cadeau que tu aies jamais reçu</em> ? » Tu répondais sans plus de détails : « <em>Une seconde chance dans la vie.</em> » Est-ce que tu veux dire par là que tu as eu une seconde chance de te faire une place dans l’industrie du X ? Tu n’es effectivement pas le new cumer que tout le monde pensait que tu étais quand on a découvert « Sharok » en 2018/2019. À 18 ans, sous le nom de Shamin, tu avais tourné dans le film <em>California Gold 2</em> et puis plus rien jusqu’à ton comeback. Tu étais alors si jeune et innocent…</strong> <a href="https://twitter.com/TheSharok/status/1149009163927871488"><img loading="lazy" class="aligncenter size-full wp-image-30472" src="https://www.pinktv.fr/wp-content/uploads/2021/09/02-Sharok-Twitter-e1602440009239.jpg" alt="" width="600" height="688" srcset="https://www.pinktv.fr/wp-content/uploads/2021/09/02-Sharok-Twitter-e1602440009239.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2021/09/02-Sharok-Twitter-e1602440009239-262x300.jpg 262w" sizes="(max-width: 600px) 100vw, 600px" /></a><br /><em>Jeune oui, mais loin d’être innocent… En fait, à l’époque, il n’y avait pas vraiment de mecs qui me ressemblaient. Je n’ai pas le souvenir de Moyen-orientaux dans le porno gay US. Même dans la communauté LGBTQ, ce n’est que depuis quatre/cinq ans qu’à ma connaissance il se passe quelque chose. Si j’ai arrêté le porno, c’était parce que je n’étais pas le type de mec que recherchaient les studios. Par seconde chance, je ne pensais pas véritablement à ça…</em></p>
<p style="text-align: center;"><strong>UN PASSÉ SOUS L’EMPRISE DE L’ADDICTION</strong><br /><em>… J’ai fait beaucoup de choses dans ma vie. Et quand je suis devenu sobre, c’est là où ma vie a recommencé. Devenu sobre, j’ai pu refaire du porno.</em><br /><strong>Quand tu dis « sobre », il faut comprendre que tu étais à fond dans l’alcool, les drogues…</strong><br /><em>Oui, et c’est maintenant fini. Je ne serais pas là où j’en suis si je n’en avais pas fini avec ça.</em></p>
<h1 style="text-align: center;">OISEAUX</h1>
<p style="text-align: center;"><strong>UNE PASSION EN HÉRITAGE</strong><br /><strong>Via les réseaux sociaux j’ai pu découvrir que tu as une vraie passion pour les oiseaux. Tu en as d’ailleurs deux tatoués sur tes pectoraux.</strong><br /><em>Des pigeons. Ça nous ramène à l’Iran. Mon grand-père iranien était colombophile. Beaucoup de personnes aux USA ne le comprennent pas, mais dans toute une partie du monde la colombophilie fait partie la culture. Mon grand-père en élevait des centaines en Iran. Quand il est partie pour Los Angeles, il a pu ramener avec lui deux de ses pigeons, un mâle et une femelle. Ces deux préférés. Quand j’étais enfant, il m’a donné mon premier couple de pigeons. j’avais 6/7 ans. Mon père m’a offert des poules, des pigeons… Les oiseaux ont été pour moi un refuge. Harcelé à l’école, les animaux, la nature, les plantes ont beaucoup compté pour moi. Ce qui est bien, là ou j’habite à LA, c&rsquo;est que je n’ai qu’à conduire 20 minutes pour me retrouver en pleine forêt. 20 minutes pour être sur l’océan. La nature est autour de nous. Ce qui est toutefois effrayant, c’est qu’il y a beaucoup plus de méga-feux que quand j’étais enfant. Tout le monde devrait prendre conscience du changement climatique. On devrait tous contribué à faire en sorte que le pire ne survienne pas.</em> <br /><strong>C’est effrayant en effet. J&rsquo;en suis tétanisé !…<br /></strong></p>
<p style="text-align: center;"><strong>UNE VRAIE CONNEXION</strong> <br /><strong>J’ai eu avec des chiens et des chats une vraie complicité. On se comprenait. Les oiseaux, surtout les pigeons, je ne sais pas. Je n’arrive pas à m’imaginer vivre une vraie connexion avec eux.</strong> <br /><em>Si, si. Il y a une vraie relation, ce d’autant plus si tu les as élevés. Ils pensent de façons différentes. Ce n’est pas comme un chien ou un chat. Je sais que j’ai une connexion avec les chiens. Avec les chats, je n’arrive pas trop bien à les comprendre. (Rires.) Mais les oiseaux, je sais exactement comment ils pensent. Pour avoir une connexion avec un animal, tu dois comprendre comment il fonctionne. Ils ne faut pas s’attendre à ce que les animaux se mettent à se comporter comme nous. Nous devons nous adapter à eux. Très jeune je l’ai appris. Je dirais que c’est un peu pareil avec les gens. (Rires.) J’ai élevé des perroquets. Ils étaient comme mes enfants, demandant toujours de l’attention.</em><br /><strong>Et actuellement, as-tu un oiseau qui t&rsquo;attend chez toi à LA ?</strong> <br /><em>J’en ai eu, une femelle, qui est malheureusement décédée il y a quelques mois.</em> `<br /><strong>Trop triste…</strong><br /><em>Je sais. Je voyage ces temps-ci beaucoup. Mais quand ce sera fini et que je m’encrerai à nouveau, j’en aurai.</em></p>
<p style="text-align: center;">Sharok et Juju furent très complices…</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-30479" src="https://www.pinktv.fr/wp-content/uploads/2021/09/05-Sharok-Juju-e1633000656568.jpg" alt="" width="600" height="446" /></p>
<h1 style="text-align: center;">FANS</h1>
<p style="text-align: center;"><strong>PARIS</strong><br /><strong>Certains de tes fans français aimeraient bien savoir ce que tu penses de Paris.</strong><br /><em>De ce que j’ai pu en voir, Paris est une ville magnifique. Même s’il fait froid. (Rires). C’est que je reviens de trois semaines à Barcelone, et c’est un changement. Même si ma mère a grandi en France, même si j’ai eu des cours de français aux lycée, je ne parle pas langue alors que je parle l’espagnol. Ça a été plus facile pour moi de communiquer à Barcelone. Ici, je dis souvent « Quoi ? ».</em> <em>(Rires.)</em></p>
<p style="text-align: center;">Avec François dans le Marais…</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-30480" src="https://www.pinktv.fr/wp-content/uploads/2021/09/06-Sharok-FrancoisSagat-Twitter-e1633000916262.jpg" alt="" width="600" height="719" /></p>
<p style="text-align: center;"><strong>HUMAINS AVANT TOUT</strong><br /><strong>Quelques chose d’important à ajouter pour tes fans ?</strong><br /><em>C’est amusant, parce j’ai encore du mal avec la notion de fan. C’est parfois étrange pour moi.</em> <br /><strong>Pourquoi ?</strong><br /><em>Parce que les célébrités ont des fans. Et parfois j’ai du mal à penser que… Je sais ce que c’est d’être un fan. Je le suis ou je l&rsquo;ai été moi-même. Notamment d’acteurs porno. Hier, on m’a arrêté dans la rue : « Mon Dieu ! Êtes-vous Sharok ? Que faites-vous à Paris ? » Je pense que c’est juste une phase. Que je vais m’y habituer. Mais ma difficulté à assimiler que je puisse avoir des fans a peut-être à voir avec ce que pense : nous, acteurs porno, sommes plus que notre travail. Il est important de nous humaniser parce que nous sommes des êtres humains. Nous ne somme pas des super-héros du sexe.</em></p>
<p> </p>
<p> </p>


<p></p>

			<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.pinktv.fr/tag/arad-winwin/" rel="tag">Arad Winwin</a> <a href="https://www.pinktv.fr/tag/awardise/" rel="tag">awardisé</a> <a href="https://www.pinktv.fr/tag/barcelone/" rel="tag">Barcelone</a> <a href="https://www.pinktv.fr/tag/blacklivesmatter/" rel="tag">BlackLivesMatter</a> <a href="https://www.pinktv.fr/tag/cockyboys/" rel="tag">cockyboys</a> <a href="https://www.pinktv.fr/tag/colombophile/" rel="tag">colombophile</a> <a href="https://www.pinktv.fr/tag/daddy-issues/" rel="tag">Daddy Issues</a> <a href="https://www.pinktv.fr/tag/ecole/" rel="tag">école</a> <a href="https://www.pinktv.fr/tag/effemine/" rel="tag">efféminé</a> <a href="https://www.pinktv.fr/tag/fan/" rel="tag">fan</a> <a href="https://www.pinktv.fr/tag/francois-sagat/" rel="tag">François Sagat</a> <a href="https://www.pinktv.fr/tag/george-floyd/" rel="tag">George Floyd</a> <a href="https://www.pinktv.fr/tag/gros/" rel="tag">gros</a> <a href="https://www.pinktv.fr/tag/harcelement/" rel="tag">harcèlement</a> <a href="https://www.pinktv.fr/tag/interview/" rel="tag">interview</a> <a href="https://www.pinktv.fr/tag/interviw/" rel="tag">Interviw</a> <a href="https://www.pinktv.fr/tag/iran/" rel="tag">iran</a> <a href="https://www.pinktv.fr/tag/lawrence-london/" rel="tag">Lawrence London</a> <a href="https://www.pinktv.fr/tag/logan-stevens/" rel="tag">Logan Stevens</a> <a href="https://www.pinktv.fr/tag/los-angeles/" rel="tag">Los Angeles</a> <a href="https://www.pinktv.fr/tag/manifestation/" rel="tag">manifestation</a> <a href="https://www.pinktv.fr/tag/oiseau/" rel="tag">oiseau</a> <a href="https://www.pinktv.fr/tag/paris/" rel="tag">paris</a> <a href="https://www.pinktv.fr/tag/passion/" rel="tag">passion</a> <a href="https://www.pinktv.fr/tag/pigeon/" rel="tag">pigeon</a> <a href="https://www.pinktv.fr/tag/pinkx/" rel="tag">pinkx</a> <a href="https://www.pinktv.fr/tag/porn-star-gay/" rel="tag">Porn star gay</a> <a href="https://www.pinktv.fr/tag/rhyheim-shabazz/" rel="tag">Rhyheim Shabazz</a> <a href="https://www.pinktv.fr/tag/sex-tapeur/" rel="tag">sex-tapeur</a> <a href="https://www.pinktv.fr/tag/sharok/" rel="tag">Sharok</a> <a href="https://www.pinktv.fr/tag/taille-penis/" rel="tag">taille pénis</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><a href="https://www.pinktv.fr/author/thom/" class="author-name tie-icon" title="Thom">Thom</a></span>
						<a href="mailto:Thom@pinktv.fr" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Envoyer un courriel</span>
						</a>
					</span></span><span class="date meta-item tie-icon">11 heures avant</span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 255 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 10 minutes de lecture</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB&#038;url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/&#038;title=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/&#038;name=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/&#038;description=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB&#038;media=https://www.pinktv.fr/wp-content/uploads/2021/09/00-Sharok-RagingStallionStudios.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/&#038;title=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/&#038;description=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB&#038;media=https://www.pinktv.fr/wp-content/uploads/2021/09/00-Sharok-RagingStallionStudios.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://getpocket.com/save?title=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB&#038;url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" rel="external noopener nofollow" title="Pocket" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Montrer plus <span class="tie-icon-angle-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		<script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script>
		
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Partage</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB&#038;url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/&#038;title=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/&#038;name=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/&#038;description=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB&#038;media=https://www.pinktv.fr/wp-content/uploads/2021/09/00-Sharok-RagingStallionStudios.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/&#038;title=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/&#038;description=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB&#038;media=https://www.pinktv.fr/wp-content/uploads/2021/09/00-Sharok-RagingStallionStudios.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://getpocket.com/save?title=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB&#038;url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" rel="external noopener nofollow" title="Pocket" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
				</a>
				<a href="mailto:?subject=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB&#038;body=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" rel="external noopener nofollow" title="Partage par mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Partage par mail</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimer</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-2">

			
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.pinktv.fr/author/thom/">Thom</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
<div class="container-wrapper" id="post-newsletter">
	<div class="subscribe-widget">
		<div class="widget-inner-wrap">

			<span class="tie-icon-envelope newsletter-icon" aria-hidden="true"></span>

			
					<div class="subscribe-widget-content">
						<h3>Inscrivez vous à notre newsletter pour recevoir toutes nos infos </h3>
					</div>

										<div id="mc_embed_signup">
						<form action="http://eepurl.com/TS-m5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll">
								<div class="mc-field-group">
									<label class="screen-reader-text" for="mce-EMAIL">Entre ton email</label>
									<input type="email" value="" id="mce-EMAIL" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>
								<input type="submit" value="Inscrivez-vous " name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit">
							</div>
						</form>
					</div>
					
		</div><!-- .widget-inner-wrap /-->
	</div><!-- .subscribe-widget /-->
</div><!-- #post-newsletter /-->

<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.pinktv.fr/2021/09/29/adrian-hart-pour-jj-malibu-une-souplesse-et-une-protuberance-qui-laissent-reveur/" style="background-image: url(https://www.pinktv.fr/wp-content/uploads/2021/09/00-AdrianHart-JJMalibu-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.pinktv.fr/2021/09/29/adrian-hart-pour-jj-malibu-une-souplesse-et-une-protuberance-qui-laissent-reveur/" rel="prev">
					<h3 class="post-title">Adrian Hart pour JJ Malibu : Une souplesse et une protubérance qui laissent rêveur !!!</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articles liés </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Adrian Hart pour JJ Malibu : Une souplesse et une protubérance qui laissent rêveur !!!" href="https://www.pinktv.fr/2021/09/29/adrian-hart-pour-jj-malibu-une-souplesse-et-une-protuberance-qui-laissent-reveur/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/09/00-AdrianHart-JJMalibu-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2021/09/29/adrian-hart-pour-jj-malibu-une-souplesse-et-une-protuberance-qui-laissent-reveur/">Adrian Hart pour JJ Malibu : Une souplesse et une protubérance qui laissent rêveur !!!</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 jours avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Des caresses, des baisers et plus encore toute cette semaine sur PinkX ! (27 septembre &#8211; 3 octobre)" href="https://www.pinktv.fr/2021/09/27/employes-modeles-allocataires-du-rsa-riches-heritiers-garcons-de-trottoirs-tous-ont-besoin-damour-xxl-sur-pinkx-27-septembre-3-octobre/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/09/00a-PinkX-CockyBoys-NakedSword-Citebeur-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2021/09/27/employes-modeles-allocataires-du-rsa-riches-heritiers-garcons-de-trottoirs-tous-ont-besoin-damour-xxl-sur-pinkx-27-septembre-3-octobre/">Des caresses, des baisers et plus encore toute cette semaine sur PinkX ! (27 septembre &#8211; 3 octobre)</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">4 jours avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Juan : « Les acteurs ADUFF sont versatiles, non sélectifs… et endurants ! »" href="https://www.pinktv.fr/2021/09/22/juan-les-acteurs-aduff-sont-versatiles-non-selectifs-et-endurants/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/09/00-ADUFF-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2021/09/22/juan-les-acteurs-aduff-sont-versatiles-non-selectifs-et-endurants/">Juan : « Les acteurs ADUFF sont versatiles, non sélectifs… et endurants ! »</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">1 semaine avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="La porn star du X hétéro français Vlald Castle parmi les beaux « mâles à mâles » de la semaine sur PinkX ! (20-26 septembre)" href="https://www.pinktv.fr/2021/09/20/la-porn-star-du-x-hetero-francais-vlald-castle-parmi-les-beaux-males-a-males-de-la-semaine-sur-pinkx-20-26-septembre/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/09/00-CrunchBoy-BrutesDeSexe-NextDoorBuddies-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2021/09/20/la-porn-star-du-x-hetero-francais-vlald-castle-parmi-les-beaux-males-a-males-de-la-semaine-sur-pinkx-20-26-septembre/">La porn star du X hétéro français Vlald Castle parmi les beaux « mâles à mâles » de la semaine sur PinkX ! (20-26 septembre)</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">2 semaines avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Voir aussi</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fermer</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Bonnet B ! Joli new cumer du X gay français, Andrea High X prend de belles formes féminines !" href="https://www.pinktv.fr/2021/09/28/bonnet-b-joli-new-cumer-du-x-gay-francais-andrea-high-x-prend-de-belles-formes-feminines/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-5">Porn Actu</span></span><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/09/00-AndreaHighX-Instagram-Twitter-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/09/28/bonnet-b-joli-new-cumer-du-x-gay-francais-andrea-high-x-prend-de-belles-formes-feminines/">Bonnet B ! Joli new cumer du X gay français, Andrea High X prend de belles formes féminines !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 jours avant</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
		<div class="theiaStickySidebar">
			<div id="social-statistics-12" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Suis-nous !<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/PinkTVFR" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">9 204</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/PinkTVFrance" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">1 350</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-33" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Actus récentes<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-half-posts" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Adrian Hart pour JJ Malibu : Une souplesse et une protubérance qui laissent rêveur !!!" href="https://www.pinktv.fr/2021/09/29/adrian-hart-pour-jj-malibu-une-souplesse-et-une-protuberance-qui-laissent-reveur/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/09/00-AdrianHart-JJMalibu-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/09/29/adrian-hart-pour-jj-malibu-une-souplesse-et-une-protuberance-qui-laissent-reveur/">Adrian Hart pour JJ Malibu : Une souplesse et une protubérance qui laissent rêveur !!!</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">2 jours avant</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Bonnet B ! Joli new cumer du X gay français, Andrea High X prend de belles formes féminines !" href="https://www.pinktv.fr/2021/09/28/bonnet-b-joli-new-cumer-du-x-gay-francais-andrea-high-x-prend-de-belles-formes-feminines/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/09/00-AndreaHighX-Instagram-Twitter-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/09/28/bonnet-b-joli-new-cumer-du-x-gay-francais-andrea-high-x-prend-de-belles-formes-feminines/">Bonnet B ! Joli new cumer du X gay français, Andrea High X prend de belles formes féminines !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 jours avant</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Des caresses, des baisers et plus encore toute cette semaine sur PinkX ! (27 septembre &#8211; 3 octobre)" href="https://www.pinktv.fr/2021/09/27/employes-modeles-allocataires-du-rsa-riches-heritiers-garcons-de-trottoirs-tous-ont-besoin-damour-xxl-sur-pinkx-27-septembre-3-octobre/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/09/00a-PinkX-CockyBoys-NakedSword-Citebeur-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/09/27/employes-modeles-allocataires-du-rsa-riches-heritiers-garcons-de-trottoirs-tous-ont-besoin-damour-xxl-sur-pinkx-27-septembre-3-octobre/">Des caresses, des baisers et plus encore toute cette semaine sur PinkX ! (27 septembre &#8211; 3 octobre)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">4 jours avant</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Juan : « Les acteurs ADUFF sont versatiles, non sélectifs… et endurants ! »" href="https://www.pinktv.fr/2021/09/22/juan-les-acteurs-aduff-sont-versatiles-non-selectifs-et-endurants/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/09/00-ADUFF-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/09/22/juan-les-acteurs-aduff-sont-versatiles-non-selectifs-et-endurants/">Juan : « Les acteurs ADUFF sont versatiles, non sélectifs… et endurants ! »</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 semaine avant</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-31" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articles populaires<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2018/06/16/kj-apa-aimerait-une-relation-avec-kevin-de-riverdale/">
							<span class="date meta-item tie-icon">16 juin 2018</span>							<h3>KJ Apa « aimerait » une relation avec Kevin de Riverdale</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2018/05/21/3200/">
							<span class="date meta-item tie-icon">21 mai 2018</span>							<h3>Les films à ne pas manquer cette semaine sur PinkX (22 – 27 mai)</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2018/05/03/20-ans-de-prison-pour-le-texan-qui-a-utilise-grindr-pour-agresser-des-gays/">
							<span class="date meta-item tie-icon">3 mai 2018</span>							<h3>20 ans de prison pour le Texan qui a utilisé Grindr pour agresser des gays</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-32" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Derniers articles<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-pictures-widget" ><div class="tie-row widget-posts-wrapper">						<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Sharok : « Il est important de nous humaniser parce que nous, les porn stars, sommes des êtres humains. Nous ne sommes pas des super-héros du sexe ! »" href="https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/09/00-Sharok-RagingStallionStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Adrian Hart pour JJ Malibu : Une souplesse et une protubérance qui laissent rêveur !!!" href="https://www.pinktv.fr/2021/09/29/adrian-hart-pour-jj-malibu-une-souplesse-et-une-protuberance-qui-laissent-reveur/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/09/00-AdrianHart-JJMalibu-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Bonnet B ! Joli new cumer du X gay français, Andrea High X prend de belles formes féminines !" href="https://www.pinktv.fr/2021/09/28/bonnet-b-joli-new-cumer-du-x-gay-francais-andrea-high-x-prend-de-belles-formes-feminines/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/09/00-AndreaHighX-Instagram-Twitter-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Jeux Concours Chéries-Chéris : Gagne ta place pour la scéane Spéciale PinkX.eu !" href="https://www.pinktv.fr/2019/11/20/jeux-concours-cheries-cheris-gagne-ta-place-pour-la-sceane-speciale-pinkx-eu/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2019/11/jaquette-cc-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Jeunes, beaux et si fiers du plaisir qu&rsquo;ils nous donnent ce week-end sur Man-X…" href="https://www.pinktv.fr/2020/01/30/jeunes-beaux-et-si-fiers-du-plaisir-quils-nous-donnent-ce-week-end-sur-man-x/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/01/00-Doing-What-Cums-Naturally-Sauvage-Staxus-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Comics : Un super-héros bear et TTBM peut-il vraiment être hétéro ?" href="https://www.pinktv.fr/2018/09/27/comics-un-super-heros-bear-et-ttbm-peut-il-vraiment-etre-hetero/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2018/09/00a-ShirtlessBearFighter-HiComics-ImageComicd--390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Des caresses, des baisers et plus encore toute cette semaine sur PinkX ! (27 septembre &#8211; 3 octobre)" href="https://www.pinktv.fr/2021/09/27/employes-modeles-allocataires-du-rsa-riches-heritiers-garcons-de-trottoirs-tous-ont-besoin-damour-xxl-sur-pinkx-27-septembre-3-octobre/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/09/00a-PinkX-CockyBoys-NakedSword-Citebeur-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Woopiii, c&rsquo;est mercredi ! Spécial TIP !" href="https://www.pinktv.fr/2019/02/18/woopiii-cest-mercredi-special-tip/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2019/02/51003354_324027911563199_8581585811231735808_o-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://www.pinktv.fr/wp-content/uploads/2019/02/51003354_324027911563199_8581585811231735808_o-390x220.jpg 390w, https://www.pinktv.fr/wp-content/uploads/2019/02/51003354_324027911563199_8581585811231735808_o-300x169.jpg 300w, https://www.pinktv.fr/wp-content/uploads/2019/02/51003354_324027911563199_8581585811231735808_o.jpg 720w" sizes="(max-width: 390px) 100vw, 390px" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Une pub Gay-friendly pendant un match de foot" href="https://www.pinktv.fr/2020/10/13/une-pub-gay-friendly-pendant-un-match-de-foot/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2020/10/camille-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-6" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags<span class="widget-title-icon tie-icon"></span></div></div><div class="tagcloud"><a href="https://www.pinktv.fr/tag/anulingus/" class="tag-cloud-link tag-link-234 tag-link-position-1" style="font-size: 19.586206896552pt;" aria-label="anulingus (314 éléments)">anulingus</a>
<a href="https://www.pinktv.fr/tag/athletique/" class="tag-cloud-link tag-link-1662 tag-link-position-2" style="font-size: 8pt;" aria-label="athlétique (181 éléments)">athlétique</a>
<a href="https://www.pinktv.fr/tag/bareback/" class="tag-cloud-link tag-link-635 tag-link-position-3" style="font-size: 11.862068965517pt;" aria-label="bareback (218 éléments)">bareback</a>
<a href="https://www.pinktv.fr/tag/blond/" class="tag-cloud-link tag-link-2025 tag-link-position-4" style="font-size: 9.9310344827586pt;" aria-label="blond (200 éléments)">blond</a>
<a href="https://www.pinktv.fr/tag/branlette/" class="tag-cloud-link tag-link-1503 tag-link-position-5" style="font-size: 18.137931034483pt;" aria-label="branlette (297 éléments)">branlette</a>
<a href="https://www.pinktv.fr/tag/brun/" class="tag-cloud-link tag-link-2288 tag-link-position-6" style="font-size: 12.344827586207pt;" aria-label="brun (225 éléments)">brun</a>
<a href="https://www.pinktv.fr/tag/capote/" class="tag-cloud-link tag-link-733 tag-link-position-7" style="font-size: 11.379310344828pt;" aria-label="capote (212 éléments)">capote</a>
<a href="https://www.pinktv.fr/tag/duo/" class="tag-cloud-link tag-link-1820 tag-link-position-8" style="font-size: 14.275862068966pt;" aria-label="duo (245 éléments)">duo</a>
<a href="https://www.pinktv.fr/tag/fellation/" class="tag-cloud-link tag-link-783 tag-link-position-9" style="font-size: 19.103448275862pt;" aria-label="fellation (311 éléments)">fellation</a>
<a href="https://www.pinktv.fr/tag/grosse-bite/" class="tag-cloud-link tag-link-2019 tag-link-position-10" style="font-size: 17.172413793103pt;" aria-label="grosse bite (280 éléments)">grosse bite</a>
<a href="https://www.pinktv.fr/tag/minet/" class="tag-cloud-link tag-link-404 tag-link-position-11" style="font-size: 20.551724137931pt;" aria-label="minet (329 éléments)">minet</a>
<a href="https://www.pinktv.fr/tag/muscle/" class="tag-cloud-link tag-link-289 tag-link-position-12" style="font-size: 8.4827586206897pt;" aria-label="musclé (186 éléments)">musclé</a>
<a href="https://www.pinktv.fr/tag/porno-gay/" class="tag-cloud-link tag-link-1246 tag-link-position-13" style="font-size: 8.9655172413793pt;" aria-label="Porno gay (189 éléments)">Porno gay</a>
<a href="https://www.pinktv.fr/tag/sans-capote/" class="tag-cloud-link tag-link-634 tag-link-position-14" style="font-size: 11.379310344828pt;" aria-label="sans capote (215 éléments)">sans capote</a>
<a href="https://www.pinktv.fr/tag/sodo/" class="tag-cloud-link tag-link-1501 tag-link-position-15" style="font-size: 22pt;" aria-label="sodo (350 éléments)">sodo</a>
<a href="https://www.pinktv.fr/tag/suce/" class="tag-cloud-link tag-link-1502 tag-link-position-16" style="font-size: 19.586206896552pt;" aria-label="suce (313 éléments)">suce</a>
<a href="https://www.pinktv.fr/tag/tatoue/" class="tag-cloud-link tag-link-1821 tag-link-position-17" style="font-size: 15.724137931034pt;" aria-label="tatoué (263 éléments)">tatoué</a>
<a href="https://www.pinktv.fr/tag/tattoo/" class="tag-cloud-link tag-link-2018 tag-link-position-18" style="font-size: 8.4827586206897pt;" aria-label="Tattoo (186 éléments)">Tattoo</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="stream-item-widget-14" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Pub<span class="widget-title-icon tie-icon"></span></div></div><div class="stream-item-widget-content"></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
		<div class="footer-widget-area ">
			<div class="tie-row">

				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-12" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Pinktv est un média mettant toute l'actualité LGBT sexy. Retrouvez des actus sexy mais aussi les infos des productions adultes du monde entier. 
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-13" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-13">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-13" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-13">Entre ton email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-13" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Inscrivez-vous " name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class=" normal-side">
											</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2021, Tous droits réservés.</div><div class="footer-menu"><ul id="menu-menu-2" class="menu"><li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2324 tie-current-menu"><a href="https://www.pinktv.fr/category/porn/">Porn Actu</a></li>
<li id="menu-item-2322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2322"><a href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-2323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2323"><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-18952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18952"><a href="https://www.pinktv.fr/category/pinkflix/">Pinkflix</a></li>
<li id="menu-item-18953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18953"><a href="https://www.pinktv.fr/category/manx/">Man X</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="https://www.pinktv.fr/category/agenda/">Agenda</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB&#038;url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB%20https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/&text=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=Sharok%20%3A%20%C2%AB%C2%A0Il%20est%20important%20de%20nous%20humaniser%20parce%20que%20nous%2C%20les%20porn%20stars%2C%20sommes%20des%20%C3%AAtres%20humains.%20Nous%20ne%20sommes%20pas%20des%20super-h%C3%A9ros%20du%20sexe%20%21%C2%A0%C2%BB%20https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Bouton retour en haut de la page</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fermer</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.pinktv.fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-34" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Programme chargé en octobre pour Aduff" href="https://www.pinktv.fr/2021/09/21/programme-charge-en-octobre-pour-aduff/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-6">Agenda</span></span><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/09/aduff-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/09/21/programme-charge-en-octobre-pour-aduff/">Programme chargé en octobre pour Aduff</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 semaine avant</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Avec IDM Sauna, la rentrée va vous enchanter." href="https://www.pinktv.fr/2021/08/25/avec-idm-sauna-la-rentree-va-vous-enchanter/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2021/08/IDM-Aout21-01-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/08/25/avec-idm-sauna-la-rentree-va-vous-enchanter/">Avec IDM Sauna, la rentrée va vous enchanter.</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">25 août 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Bars, clubs&#8230; vers un retour à la normale en douceur" href="https://www.pinktv.fr/2021/05/24/bars-clubs-vers-un-retour-a-la-normale-en-douceur/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2021/05/secteur-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/05/24/bars-clubs-vers-un-retour-a-la-normale-en-douceur/">Bars, clubs&#8230; vers un retour à la normale en douceur</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">24 mai 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="IDM bientôt ré-ouvert, continue ses vidéos sympas." href="https://www.pinktv.fr/2021/04/19/idm-bientot-re-ouvert-continue-ses-videos-sympas/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2021/04/idm-avril-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/04/19/idm-bientot-re-ouvert-continue-ses-videos-sympas/">IDM bientôt ré-ouvert, continue ses vidéos sympas.</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 avril 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="IDM Sauna nous propose une ode à la tolérance et l&rsquo;amour" href="https://www.pinktv.fr/2020/10/19/idm-sauna-nous-propose-une-ode-a-la-tolerance-et-lamour/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2020/10/idm-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2020/10/19/idm-sauna-nous-propose-une-ode-a-la-tolerance-et-lamour/">IDM Sauna nous propose une ode à la tolérance et l&rsquo;amour</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">19 octobre 2020</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-35" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most Commented<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/">
							<span class="date meta-item tie-icon">11 heures avant</span>							<h3>Sharok : « Il est important de nous humaniser parce que nous, les porn stars, sommes des êtres humains. Nous ne sommes pas des super-héros du sexe ! »</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2018/03/22/comment-draguer-grace-a-son-bandana-ou-le-hanky-code/">
							<span class="date meta-item tie-icon">22 mars 2018</span>							<h3>Comment draguer grâce à son bandana ou le « hanky code »</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2018/03/22/bo-sinn-etre-monte-27-cm-epais-peut-il-tout-excuser/">
							<span class="date meta-item tie-icon">22 mars 2018</span>							<h3>Bo Sinn : Être monté 27 cm épais peut-il tout excuser ?</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2018/03/22/transgender-erotica-awards-2018-les-oscars-americains-du-x-trans-ont-fete-leurs-10-ans-en-grande-pompe/">
							<span class="date meta-item tie-icon">22 mars 2018</span>							<h3>« Transgender Erotica Awards 2018 » : Les Oscars américains du X trans ont fêté leurs 10 ans en grande pompe !</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2018/03/22/satire-rejouissante-sur-la-mode-et-manifeste-culte-de-cadinot-press-book-seulement-sur-pinkflix-sur-pinkx-eu/">
							<span class="date meta-item tie-icon">22 mars 2018</span>							<h3>Satire réjouissante sur la mode et manifeste culte de Cadinot, « Press Book »  seulement sur Pinkflix sur PinkX.EU</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2018/03/22/la-scene-du-jour-flip-flop-enflamme-avec-sean-zevran-et-andrea-suarez/">
							<span class="date meta-item tie-icon">22 mars 2018</span>							<h3>La scène du jour : « Flip flop enflammé » avec  Sean Zevran et Andrea Suarez</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-6" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments<span class="widget-title-icon tie-icon"></span></div></div><ul></ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Connexion <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.pinktv.fr/wp-login.php" method="post">
			<input type="text" name="log" title="Login" placeholder="Login">
			<div class="pass-container">
				<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
				<a class="forget-text" href="https://www.pinktv.fr/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.pinktv.fr">Oublié ?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Connexion</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/hoverintent-js.min.js?ver=2.2.1' id='hoverintent-js-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/admin-bar.min.js?ver=5.7.3' id='admin-bar-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-24 08:28:29+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/a11y.min.js?ver=f38c4dee80fd4bb43131247e3175c99a' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/clients\/client1\/web17\/web\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.pinktv.fr\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.2' id='_ning_global-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.2' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.2' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='bp-nouveau-js-extra'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","confirm":"Confirmez-vous\u00a0?","show_x_comments":"Afficher tous les %d commentaires","unsaved_changes":"Votre profil contient une ou plusieurs informations non sauvegard\u00e9es. Si vous quittez cette page sans les enregistrer, ellles seront perdues.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"3c5d4e0d40","members":"4189b2c340","xprofile":"d30aec45a5","settings":"68c0117155","notifications":"08db2d2ee0"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=9.1.1' id='bp-nouveau-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Rien trouv\u00e9","sticky_share_mobile":"true","sticky_share_post":"","is_buddypress_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.3.3' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.3.3' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.3.3' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.3.3' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.3.3' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/live-search.js?ver=5.3.3' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/single.min.js?ver=5.3.3' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/br-news.js?ver=5.3.3' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
<!-- Ads on this site are served by Adning v1.6.2 - adning.com -->
<script>jQuery(document).ready(function($){var options_26133_775920118 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_26133_775920118 = [{$Duration:1200,$Opacity:2}];options_26133_775920118.$AutoPlay = 1;options_26133_775920118.$ArrowKeyNavigation = false;options_26133_775920118.$DragOrientation = 1;options_26133_775920118.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_26133_775920118,$TransitionsOrder:1,$ShowLink:true};function Slider_26133_775920118_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_26133_775920118").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_26133_775920118").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_26133_775920118").find(".slide").removeClass("active");
								$("#_ning_zone_26133_775920118").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_26133_775920118").length ){var _ning_slider_26133_775920118 = new $JssorSlider$('_ning_zone_26133_775920118', options_26133_775920118);_ning_slider_26133_775920118.$On($JssorSlider$.$EVT_PARK, Slider_26133_775920118_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_26133_775920118').parent().width();if(parentWidth){if( typeof _ning_slider_26133_775920118 !== "undefined" ){_ning_slider_26133_775920118.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><script>jQuery(document).ready(function($){var options_26127_631308440 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_26127_631308440 = [{$Duration:1200,x:-0.3,$During:{$Left:[0.3,0.7]},$Easing:{$Left:$Jease$.$InCubic,$Opacity:$Jease$.$Linear},$Opacity:2}];options_26127_631308440.$AutoPlay = 1;options_26127_631308440.$ArrowKeyNavigation = false;options_26127_631308440.$DragOrientation = 0;options_26127_631308440.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_26127_631308440,$TransitionsOrder:1,$ShowLink:true};function Slider_26127_631308440_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_26127_631308440").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_26127_631308440").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_26127_631308440").find(".slide").removeClass("active");
								$("#_ning_zone_26127_631308440").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_26127_631308440").length ){var _ning_slider_26127_631308440 = new $JssorSlider$('_ning_zone_26127_631308440', options_26127_631308440);_ning_slider_26127_631308440.$On($JssorSlider$.$EVT_PARK, Slider_26127_631308440_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_26127_631308440').parent().width();if(parentWidth){if( typeof _ning_slider_26127_631308440 !== "undefined" ){_ning_slider_26127_631308440.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><style></style><!-- / Adning. -->


</body>
</html>
