<!DOCTYPE html>
<html lang="fr-FR" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le programme excitant de la semaine sur PinkX ! (7 - 13 février) - pinktv.fr</title>
	<link rel="canonical" href="https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le programme excitant de la semaine sur PinkX ! (7 - 13 février) - pinktv.fr" />
	<meta property="og:description" content="Les nouveautés et rediffusions de la semaine sur PinkX : Lundi 7 février à minuit : Bare : Boyfriends and Fuck Buddies (NakedSword)Pas d’histoire. Pas de préservatif. Juste du sexe… Quatre duos. Le pinkplus : Jason Vario est un vrai fantasme vivant. Dans le genre grand, musclé, tatoué, très bien monté, il fait naître des fantasmes &hellip;" />
	<meta property="og:url" content="https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" />
	<meta property="og:site_name" content="pinktv.fr" />
	<meta property="article:publisher" content="https://www.facebook.com/pinktv.officiel" />
	<meta property="article:published_time" content="2022-02-07T09:01:56+00:00" />
	<meta property="article:modified_time" content="2022-02-07T09:02:09+00:00" />
	<meta property="og:image" content="https://www.pinktv.fr/wp-content/uploads/2022/02/00-NewDay-CockyBoys-OuttaThePark-RagingStallionStudios-e1644185192173.jpg" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="486" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@PinkTVFR" />
	<meta name="twitter:site" content="@PinkTVFR" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Thom" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="22 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.pinktv.fr/#website","url":"http://www.pinktv.fr/","name":"pinktv.fr","description":"La site qui parle de toute l&#039;actualité LGBT","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.pinktv.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/#primaryimage","inLanguage":"fr-FR","url":"https://www.pinktv.fr/wp-content/uploads/2022/02/00-NewDay-CockyBoys-OuttaThePark-RagingStallionStudios-e1644185192173.jpg","contentUrl":"https://www.pinktv.fr/wp-content/uploads/2022/02/00-NewDay-CockyBoys-OuttaThePark-RagingStallionStudios-e1644185192173.jpg","width":1170,"height":486},{"@type":"WebPage","@id":"https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/#webpage","url":"https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/","name":"Le programme excitant de la semaine sur PinkX ! (7 - 13 février) - pinktv.fr","isPartOf":{"@id":"http://www.pinktv.fr/#website"},"primaryImageOfPage":{"@id":"https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/#primaryimage"},"datePublished":"2022-02-07T09:01:56+00:00","dateModified":"2022-02-07T09:02:09+00:00","author":{"@id":"http://www.pinktv.fr/#/schema/person/28f2e810f2a1246c88d8ce55a9d18cf9"},"breadcrumb":{"@id":"https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/"]}]},{"@type":"BreadcrumbList","@id":"https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"http://www.pinktv.fr/"},{"@type":"ListItem","position":2,"name":"Le programme excitant de la semaine sur PinkX ! (7 &#8211; 13 février)"}]},{"@type":"Person","@id":"http://www.pinktv.fr/#/schema/person/28f2e810f2a1246c88d8ce55a9d18cf9","name":"Thom","url":"https://www.pinktv.fr/author/thom/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux" href="https://www.pinktv.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="pinktv.fr &raquo; Flux des commentaires" href="https://www.pinktv.fr/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pinktv.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='https://www.pinktv.fr/wp-content/plugins/instanow/assets/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css'  href='https://www.pinktv.fr/wp-content/plugins/instanow/assets/ilightbox/dark-skin/skin.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.pinktv.fr/wp-includes/css/dashicons.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='https://www.pinktv.fr/wp-includes/css/admin-bar.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-buddypress-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/plugins/buddypress.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pinktv.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='bp-login-form-block-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/css/blocks/login-form.min.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-members-block-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-members/css/blocks/members.min.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-dynamic-members-block-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-members/css/blocks/dynamic-members.min.css?ver=10.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-latest-activities-block-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-activity/css/blocks/latest-activities.min.css?ver=10.0.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='https://www.pinktv.fr/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='https://www.pinktv.fr/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='https://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='https://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=10.0.0' type='text/css' media='all' />
<style id='extendify-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tie-css-base-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/base.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/single.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://www.pinktv.fr/wp-content/themes/jannah/assets/css/print.css?ver=5.3.3' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.pinktv.fr/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.25.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.pinktv.fr/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.25.2' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.9' id='adning_dummy_advertising-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=10.0.0' id='bp-widget-members-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=10.0.0' id='bp-jquery-query-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=10.0.0' id='bp-jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=10.0.0' id='bp-jquery-scroll-to-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.25.2' id='metaslider-flex-slider-js'></script>
<script type='text/javascript' id='metaslider-flex-slider-js-after'>
var metaslider_18798 = function($) {
            $('#metaslider_18798').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"Previous",
                nextText:"Next",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_18798');
        };
        var timer_metaslider_18798 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_18798, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_18798, 1) : metaslider_18798(window.jQuery);
        };
        timer_metaslider_18798();
</script>
<link rel="https://api.w.org/" href="https://www.pinktv.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pinktv.fr/wp-json/wp/v2/posts/33404" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pinktv.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pinktv.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.pinktv.fr/?p=33404' />
<link rel="alternate" type="application/json+oembed" href="https://www.pinktv.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pinktv.fr%2F2022%2F02%2F07%2Fle-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pinktv.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pinktv.fr%2F2022%2F02%2F07%2Fle-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.pinktv.fr/wp-admin/admin-ajax.php';</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4K8NH4');</script>
<!-- End Google Tag Manager -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116471856-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116471856-1');
</script>

<meta name="theme-color" content="#e4046f" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
	}
</style>
	
<!-- Ads on this site are served by Adning v1.6.2 - adning.com -->
<style></style><!-- / Adning. -->

<link rel="icon" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.pinktv.fr/wp-content/uploads/2018/07/cropped-favicon-270x270.jpg" />
</head>

<body id="tie-body" class="bp-nouveau post-template-default single single-post postid-33404 single-format-standard admin-bar no-customize-support wrapper-has-shadow block-head-1 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom no-js">

		<div id="wpadminbar" class="nojq nojs">
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Barre d’outils">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon" aria-hidden="true"></span><span class="screen-reader-text">À propos de WordPress</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://fr.wordpress.org/'>Site de WordPress-FR</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://fr.wordpress.org/support/'>Documentation</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wpfr.net/support'>Forums de support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Vos retours</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.pinktv.fr/wp-login.php?redirect_to=https%3A%2F%2Fwww.pinktv.fr%2F2022%2F02%2F07%2Fle-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier%2F'>Connexion</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="https://www.pinktv.fr/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Rechercher</label><input type="submit" class="adminbar-button" value="Rechercher" /></form></div></li></ul>			</div>
					</div>

		

<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below main-nav-boxed has-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Navigation secondaire">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						lundi 7 février 2022					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Tendances</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/">Le programme excitant de la semaine sur PinkX ! (7 &#8211; 13 février)</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2022/02/07/la-scene-du-jour-sur-pinkflix-mon-colocataire-est-canon/">La scène du jour sur Pinkflix : « Mon colocataire est canon »</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2022/02/06/rich-forever-le-nouveau-clip-spectaculaire-et-fessue-de-todrick-hall/">« Rich Forever » : Le nouveau clip spectaculaire et fessu de Todrick Hall !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2022/02/04/ils-ont-trouve-comment-vivre-avec-beau-pere-et-demi-frere-par-alliance-ce-week-end-sur-man-x/">Ils ont trouvé comment vivre avec beau-père et demi-frère par alliance ce week-end sur Man-X !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2022/02/03/bood-up-sharok-puissamment-desirable-dans-le-clip-de-june-jambalaya/">« Boo&rsquo;d Up » : Sharok, tout simplement irrésistible dans le clip de June Jambalaya</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2022/02/02/colton-ford-lex-porn-star-nest-que-louanges-pour-blake-harper-lhomme-quil-a-profondement-aime/">Colton Ford : L’ex-porn star n’est que louanges pour Blake Harper, l&rsquo;homme qu&rsquo;il a profondément aimé !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2022/01/31/des-physiques-marveliens-pour-des-corps-a-corps-intensement-gays-au-programme-de-la-semaine-sur-pinkx-31-janvier-6-fevrier/">Des physiques marvéliens pour des corps-à-corps intensément gays au programme de la semaine sur PinkX ! (31 janvier &#8211; 6 février)</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2022/01/30/la-scene-du-jour-sur-pinkflix-4-queues-a-pomper/">La scène du jour sur Pinkflix : « 4 queues à pomper »</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2022/01/29/dentro-de-mim-diego-sans-en-obsession-de-la-drag-queen-bresilienne-natty-hills/">« Dentro de Mim » : Diego Sans en obsession de la drag queen brésilienne Natty Hills !</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.pinktv.fr/2022/01/29/la-scene-du-jour-sur-pinkflix-blond-tbm-bien-baise/">La scène du jour sur Pinkflix : « Blond TBM bien baisé »</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar (barre latérale)</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Article Aléatoire</span>
		</a>
	</li>
	
	
		<li class=" popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="tie-icon-author" aria-hidden="true"></span>
				<span class="screen-reader-text">Connexion</span>			</a>
		</li>

			 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="pinktv.fr" href="https://www.pinktv.fr/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://www.pinktv.fr/wp-content/uploads/2018/03/Logo-Pink-X-CMJN.jpg">
					<img class="tie-logo-img-default tie-logo-img" src="https://www.pinktv.fr/wp-content/uploads/2018/03/Logo-Pink-X-CMJN.jpg" alt="pinktv.fr" width="750" height="351" style="max-height:351px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="angwp_26133 _ning_outer ang_zone_26133 _ning_jss_zone _align_center" style="max-width:959px;width:100%;overflow:hidden;height:inherit;"><div class="_ning_label _left" style=""></div><div id="_ning_zone_26133_614856679" class="_ning_zone_inner" style="width:959px; height:346px;position:relative;"><div u="slides" style="position:absolute; overflow:hidden; left:0px; top:0px;width:959px; height:346px;"><div class="slide_1 slide" idle="5000"><div class="angwp_30892 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="30892" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=30892&aid=26133&t=1644257572" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/30892/Pink-Falcon50-959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_2 slide" idle="5000"><div class="angwp_32333 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="32333" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=32333&aid=26133&t=1644257572" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/32333/pinktv_BareBoyfriends_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_3 slide" idle="5000"><div class="angwp_32334 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="32334" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=32334&aid=26133&t=1644257572" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/32334/pinktv_Zak&JackMake_959x346-B.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_4 slide" idle="5000"><div class="angwp_32335 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="32335" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=32335&aid=26133&t=1644257572" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/32335/pinktv_FeelMeDeep_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_5 slide" idle="5000"><div class="angwp_32336 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="32336" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=32336&aid=26133&t=1644257572" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/32336/pinktv_AfterParty_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_6 slide" idle="5000"><div class="angwp_32337 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="32337" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=32337&aid=26133&t=1644257572" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/32337/pinktv_NewDay_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_7 slide" idle="5000"><div class="angwp_32338 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="32338" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=32338&aid=26133&t=1644257572" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/32338/pinktv_OuttaThePark_959x346.jpg" /></div></div></div><div class="clear"></div></div><div class="slide_8 slide" idle="5000"><div class="angwp_32339 _ning_cont _ning_hidden _align_center" data-size="custom" data-bid="32339" data-aid="26133" style="max-width:959px; width:100%;height:inherit;"><div class="_ning_inner" style=""><a href="https://www.pinktv.fr?_dnlink=32339&aid=26133&t=1644257572" class="strack_cli _ning_link" target="_blank">&nbsp;</a><div class="_ning_elmt"><img src="http://www.pinktv.fr/wp-content/uploads/angwp/items/32339/pinktv_TaharEtSesPotes_959x346.jpg" /></div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Navigation principale">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-1" class="menu" role="menubar"><li id="menu-item-1825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1825"><a href="https://www.pinktv.fr/">Home</a></li>
<li id="menu-item-1812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1812"><a href="https://www.pinktv.fr/category/porn/">Porn Actu</a></li>
<li id="menu-item-1809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1809"><a href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1811 tie-current-menu"><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-18834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18834"><a href="https://www.pinktv.fr/category/pinkflix/">Pinkflix</a></li>
<li id="menu-item-18925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18925"><a href="https://www.pinktv.fr/category/manx/">Man X</a></li>
<li id="menu-item-19010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19010"><a href="https://www.pinktv.fr/voir-nos-programmes/">Voir nos programmes</a></li>
<li id="menu-item-2025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2025"><a href="https://www.pinktv.fr/category/agenda/">Agenda</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Rerchercher">
			<form method="get" id="search" action="https://www.pinktv.fr/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Recherche" placeholder="Recherche" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Recherche</span>
				</button>
			</form>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/?random-post=1" class="random-post" title="Article Aléatoire" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Article Aléatoire</span>
		</a>
	</li>
	 <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div class="stream-item stream-item-below-header"></div><div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	<div class="stream-item stream-item-above-post">
</div>
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.pinktv.fr/"><span class="tie-icon-home" aria-hidden="true"></span> Acceuil</a><em class="delimiter">/</em><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a><em class="delimiter">/</em><span class="current">Le programme excitant de la semaine sur PinkX ! (7 &#8211; 13 février)</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Acceuil","@id":"https:\/\/www.pinktv.fr\/"}},{"@type":"ListItem","position":2,"item":{"name":"Pinkx","@id":"https:\/\/www.pinktv.fr\/category\/pinkx\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.pinktv.fr/category/pinkx/">Pinkx</a></span>
		<h1 class="post-title entry-title">Le programme excitant de la semaine sur PinkX ! (7 &#8211; 13 février)</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><a href="https://www.pinktv.fr/author/thom/" class="author-name tie-icon" title="Thom">Thom</a></span>
						<a href="mailto:Thom@pinktv.fr" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Envoyer un courriel</span>
						</a>
					</span></span><span class="date meta-item tie-icon">8 heures avant</span><div class="tie-alignright"><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 794 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 10 minutes de lecture</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29&#038;url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/&#038;title=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/&#038;name=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/&#038;description=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29&#038;media=https://www.pinktv.fr/wp-content/uploads/2022/02/00-NewDay-CockyBoys-OuttaThePark-RagingStallionStudios-e1644185192173.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/&#038;title=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/&#038;description=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29&#038;media=https://www.pinktv.fr/wp-content/uploads/2022/02/00-NewDay-CockyBoys-OuttaThePark-RagingStallionStudios-e1644185192173.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://getpocket.com/save?title=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29&#038;url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" rel="external noopener nofollow" title="Pocket" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
		<div class="entry-content entry clearfix">

			
			
<figure class="wp-block-image size-full"><img width="1170" height="486" src="https://www.pinktv.fr/wp-content/uploads/2022/02/00-NewDay-CockyBoys-OuttaThePark-RagingStallionStudios-e1644185192173.jpg" alt="" class="wp-image-33452"/></figure>


<p style="text-align: center;"><strong>Les nouveautés et rediffusions de la semaine sur <a href="https://www.pinkx.eu/">PinkX</a> :</strong></p>
<p style="text-align: center;"><strong>Lundi 7 février à minuit : <a href="https://www.pinkx.eu/movie/bare-boyfriends-and-fuck-buddies/3572"><em>Bare : Boyfriends and Fuck Buddies</em></a></strong> (NakedSword)<br />Pas d’histoire. Pas de préservatif. Juste du sexe… Quatre duos.</p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><div id="metaslider-id-18798" style="max-width: 728px;" class="ml-slider-3-25-2 metaslider metaslider-flex metaslider-18798 ml-slider">
    <div id="metaslider_container_18798">
        <div id="metaslider_18798" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-18801 ms-image"><a href="https://www.pinkx.eu/" target="_blank"><img width="728" height="90" src="https://www.pinktv.fr/wp-content/uploads/2019/10/Pink-bann-Sept19-728x90.gif" class="slider-18798 slide-18801" alt="" loading="lazy" rel="" title="Pink-bann-Sept19-728x90" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div>
<p><img loading="lazy" class="aligncenter size-full wp-image-33405" src="https://www.pinktv.fr/wp-content/uploads/2022/02/07-pinktv_BareBoyfriends_959x346-e1644093768938.jpg" alt="" width="600" height="216" /></p>
<p style="text-align: center;"><strong>Le pinkplus :</strong> Jason Vario est un vrai fantasme vivant. Dans le genre grand, musclé, tatoué, très bien monté, il fait naître des fantasmes de soumission totale. Heureux Devin Franco de sentir sa virilité cogner au plus profond de lui. On en est jaloux ! <img class="emoji" role="img" draggable="false" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f609.svg" alt="&#x1f609;" /> Autre bête de sexe hyper virile, Ricky Larkin ! Il faut le voir dépiauter le minet Zander Lane ! Vrai couple, Brian Bonds et Mason Lear avaient suscité <a href="https://www.pinktv.fr/2018/07/16/recouverts-de-sueur-et-de-sperme-par-8-mecs-qui-les-ont-gang-bangues-ils-annoncent-leur-mariage/">un buzz mondial</a> en juillet 2018. Recouverts de sueur et de sperme par les huit mecs qui venaient de les gang-banguer dans une scène, ils annonçaient leur mariage ! En novembre 2020, Bonds officialisait malheureusement <a href="https://www.pinktv.fr/2020/12/02/brian-bonds-et-mason-lear-cest-officiellement-fini-eux-deux/">leur séparation</a> ! 🙁 Autre vrai couple de porn stars à avoir fait l’actualité, Ryan Stone et Jay Dymel. Mais la raison en fut tragique : <a href="https://www.pinktv.fr/2019/06/14/la-mort-en-deux-temps-du-beau-et-tres-aime-new-cumer-jay-dymel-il-navait-que-27-ans/">le décès de Jay</a> en juin 2019 et la profonde tristesse de Ryan ! 🙁</p>
<p style="text-align: center;">Jason Vario d’une tendresse brutale envers Devin Franco !<br />– Photos : <em>Bare : Boyfriends and Fuck Buddies</em> / NakedSword</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-18669" src="https://www.pinktv.fr/wp-content/uploads/2020/04/04a-BareBoyfriendsAndFuckBuddies-NakedSword-e1586023852549.jpg" alt="" width="600" height="585" /></p><div class="stream-item stream-item-in-post stream-item-inline-post aligncenter"><img src="https://ad.doubleclick.net/ddm/trackimp/N3021.2117504AGENDAQ/B25025154.288294304;dc_trk_aid=481675345;dc_trk_cid=141410755;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" border="0" height="1" width="1" alt="Advertisement"></div>
<p style="text-align: center;">le blond Bian Bonds et le brun Mason Lear commencent par empoter des plantes. C’est bien. Mais ce qu’ils préfèrent, c’est exhiber sans complexe leur amour !!!<br />– Photos : <em>Bare : Boyfriends and Fuck Buddies</em> / NakedSword</p>
<p><img loading="lazy" class="size-full wp-image-18670 aligncenter" src="https://www.pinktv.fr/wp-content/uploads/2020/04/04b-BareBoyfriendsAndFuckBuddies-NakedSword-e1586023886399.jpg" alt="" width="600" height="583" /></p>
<p style="text-align: center;">Ricky Larkin se régale de la chair délicate et tendre de Zander Lane…<br />– Photos : <em>Bare : Boyfriends and Fuck Buddies</em> / NakedSword</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-18671" src="https://www.pinktv.fr/wp-content/uploads/2020/04/04c-BareBoyfriendsAndFuckBuddies-NakedSword-e1586023931205.jpg" alt="" width="600" height="585" /></p>
<p style="text-align: center;">Complice dans le vice, Ryan Stone et Jay Dymel le prouvent : Ryan se met un cockring avec anneaux sur la queue pour ramoner le super beau cul de Jay. Ça déchire !!!<br />– Photos : <em>Bare : Boyfriends and Fuck Buddies</em> / NakedSword</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-18672" src="https://www.pinktv.fr/wp-content/uploads/2020/04/04d-BareBoyfriendsAndFuckBuddies-NakedSword-e1586023997710.jpg" alt="" width="600" height="584" /></p>
<p><a href="https://www.pinkx.eu/movie/bare-boyfriends-and-fuck-buddies/3572"><img loading="lazy" class="aligncenter size-full wp-image-14170" src="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1-300x24.jpg 300w" alt="" width="600" height="47" /></a></p>
<p style="text-align: center;"><strong>Mardi 8 février à minuit : <a href="https://www.pinkx.eu/movie/zack-jack-make-a-porno/3568"><em>Zack &amp; Jack Make A Porno</em></a> (Falcon Studios)</strong><br />Lorsque Jack (Wesley Woods) quitte son emploi le même jour où son colocataire Zack (Woody Fox) est mis à pied, les deux réalisent qu’ils doivent au plus vite gagner de l’argent. Après avoir réfléchi sur de nouvelles carrières presque impossibles à concrétiser, ils décident de tourner un film porno. Ils rameutent leurs copains les plus sexy et ça tourne ! Cinq duos dont l’un consiste en des fellations.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-33406" src="https://www.pinktv.fr/wp-content/uploads/2022/02/08-pinktv_ZakJackMake_959x346-B-e1644093783881.jpg" alt="" width="600" height="216" /></p>
<p style="text-align: center;"><strong>Le pinkplus :</strong> Hum… Quel casting ! Que du bon ! La prestation de Wesley Woods dans ce film lui a valu de gagner par deux fois le prix du meilleur acteur : aux <a href="https://www.pinktv.fr/2019/01/28/les-laureats-des-gayvn-awards-2019/"><em>GayVN Awards 2019</em></a> puis aux <a href="https://www.pinktv.fr/2019/05/27/le-palmares-des-grabbys-2019/"><em>Grabbys 2019</em></a> !!!</p>
<p style="text-align: center;">Lorsque JJ Knight se présente sur le plateau pour tourner la première scène, il a besoin d’un moment pour se durcir la bite. Jack (Wesley Woods) intervient pour donner un coup de main. Mais JJ a besoin de plus qu’une simple branlette…<br />– Photos : <em>Zack &amp; Jack Make A Porno</em> / Falcon Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-18673" src="https://www.pinktv.fr/wp-content/uploads/2020/04/02a-ZackJackMakeAPorno-FalconStudios-e1586023530712.jpg" alt="" width="600" height="586" /></p>
<p style="text-align: center;">Zack (Woody Fox) se retrouve seul sur le plateau avec Alam Wernik. Celui-ci est un blond pulpeux dont le corps lisse invite à le traiter comme une poupée gonflable qui dit toujours « <em>oui</em>« …<br />– Photos : <em>Zack &amp; Jack Make A Porno</em> / Falcon Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-18662" src="https://www.pinktv.fr/wp-content/uploads/2020/04/02b-ZackJackMakeAPorno-FalconStudios-e1586023562445.jpg" alt="" width="600" height="585" /></p>
<p style="text-align: center;">En voiture, Jack (Wesley Woods) et Alam Wernik vont chercher de la nourriture. Sur le parking d’un fast food, ils commencent par s’empiffrer de la queue de l’autre. Il n’y a pas mieux qu’une bite en apéritif ! <img class="emoji" role="img" draggable="false" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f609.svg" alt="&#x1f609;" /><br />– Photos : <em>Zack &amp; Jack Make A Porno</em> / Falcon Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-18663" src="https://www.pinktv.fr/wp-content/uploads/2020/04/02c-ZackJackMakeAPorno-FalconStudios-e1586023588469.jpg" alt="" width="600" height="586" /></p>
<p style="text-align: center;">Pierce Paris et le caméraman Quin Quire s’éloignent du reste du casting et de l’équipe technique pour se retrouver à l’arrière d’un van. Le très gros sexe de Pierce va faire fureur dans les entrailles de Quin !<br />– Photos : <em>Zack &amp; Jack Make A Porno</em> / Falcon Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-18664" src="https://www.pinktv.fr/wp-content/uploads/2020/04/02d-ZackJackMakeAPorno-FalconStudios-e1586023625397.jpg" alt="" width="600" height="585" /></p>
<p style="text-align: center;">Lorsque le modèle québécois Skyy Knox quitte le plateau suite à une dispute, Zack (Woody Fox) fait vraiment tout pour le consoler…<br />– Photos : <em>Zack &amp; Jack Make A Porno</em> / Falcon Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-18665" src="https://www.pinktv.fr/wp-content/uploads/2020/04/02e-ZackJackMakeAPorno-FalconStudios-e1586023656126.jpg" alt="" width="600" height="585" /></p>
<p style="text-align: center;"><a href="https://www.pinkx.eu/movie/zack-jack-make-a-porno/3568"><img loading="lazy" class="aligncenter size-full wp-image-14170" src="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1-300x24.jpg 300w" alt="" width="600" height="47" /></a></p>
<p style="text-align: center;"><strong>Mercredi 9 février à minuit : <a href="https://www.pinkx.eu/movie/fill-me-deep/4559"><em>Fill Me Deep</em></a> (Falcon Studios)</strong><br />Dans ce monde moderne de l’instantanée, des rencontres rapides et sans communication, on peut faire autrement. Comme se parler avant la baise !!! Cinq duos sans capote.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-33407" src="https://www.pinktv.fr/wp-content/uploads/2022/02/09-pinktv_FeelMeDeep_959x346-e1644093796863.jpg" alt="" width="600" height="216" /></p>
<p style="text-align: center;"><strong>Le pinkplus : </strong>Une production Falcon regorgeant de beaux mâles qui lorgne vers CockyBoys dans le genre confessions intimes d’avant baise !<strong><br /></strong></p>
<p style="text-align: center;">Steven Lee confie à Jackson Cooper qu’il aime les gars musclés, tatoués et avec un gros cul bien charpenté pour les saillie profondes. Jackson écoute avec attention et il se rend compte qu’il a les trois caractéristiques que kiffe Steven. Celui-ci aura tout loisir de le baiser avec entrain…<br />– Photos : <em>Fill Me Deep</em> / Falcon Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-32867" src="https://www.pinktv.fr/wp-content/uploads/2022/01/02a-FillMeDeep-falconStudios-e1641762572980.jpg" alt="" width="600" height="636" /></p>
<p style="text-align: center;">Arad Winwin adore trouer implacablement les mecs et Austin Avery jubile de se faire bouffer le cul avant la sodomie ! Les deux sont faits l’un pour l’autre !!!…<br />– Photos : <em>Fill Me Deep</em> / Falcon Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-32868" src="https://www.pinktv.fr/wp-content/uploads/2022/01/02b-FillMeDeep-falconStudios-e1641762600752.jpg" alt="" width="600" height="631" /></p>
<p style="text-align: center;">Avec sa dure et grosse bite conquérante, Cade Maddox creuse avec une superbe autorité les fesses de Nic Sahara qui en gémit de plaisir.<br />– Photos : <em>Fill Me Deep</em> / Falcon Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-32869" src="https://www.pinktv.fr/wp-content/uploads/2022/01/02c-FillMeDeep-falconStudios-e1641762630750.jpg" alt="" width="600" height="636" /></p>
<p style="text-align: center;">Cazden Hunter aime se faire doser et Steven Lee aime pénétrer bareback. Ils sont faits l’un pour l’autre ! <img class="emoji" role="img" draggable="false" src="https://s.w.org/images/core/emoji/13.1.0/svg/1f642.svg" alt="&#x1f642;" /><br />– Photos : <em>Fill Me Deep</em> / Falcon Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-32870" src="https://www.pinktv.fr/wp-content/uploads/2022/01/02d-FillMeDeep-falconStudios-e1641762656769.jpg" alt="" width="600" height="634" /></p>
<p style="text-align: center;">Ryan Rose et Austin Avery sont des amis de longue date et des copains de baise réguliers. Leur attirance est mutuelle et repose sur leur complémentarité. « <em>J’aime être possédé</em> », dit Austin. Ryan rit et le taquine d’un clin d’œil complice. Oh oui ! Ryan va merveilleusement le posséder !!!…<br />– Photos : <em>Fill Me Deep</em> / Falcon Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-32871" src="https://www.pinktv.fr/wp-content/uploads/2022/01/02e-FillMeDeep-falconStudios-e1641762682181.jpg" alt="" width="600" height="635" /></p>
<p><a href="https://www.pinkx.eu/movie/fill-me-deep/4559"><img loading="lazy" class="aligncenter size-full wp-image-14170" src="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1-300x24.jpg 300w" alt="" width="600" height="47" /></a></p>
<p style="text-align: center;"><strong>Jeudi 10 février à minuit : <a href="https://www.pinkx.eu/movie/after-party/4551"><em>After Party</em></a> (Ayor Studios)</strong><br />Nos jeunes mecs ont le feu au cul et à la bite ! Et quand on bosse dans un night-club, il y a toujours un truc qui se passe ! Quatre duos sans capote + Un duo consistant en des fellations.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-33408" src="https://www.pinktv.fr/wp-content/uploads/2022/02/10-pinktv_AfterParty_959x346-e1644093812909.jpg" alt="" width="600" height="216" /></p>
<p style="text-align: center;"><strong>Le pinkplus :</strong> Suite de <a href="https://www.pinkx.eu/movie/warm-up/4383"><em>Warm Up</em></a> ? On retrouve la plupart des employés du night-club du précédant film Ayor Studios auxquels s’ajoutent Thomas Cullen et les très sémillants Max Reed et Harry Davis.</p>
<p style="text-align: center;">Ethan Beckett, cul à dispo pour Thomas Cullen !<br />– Photos : <em>After Party</em> / Ayor Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-32700" src="https://www.pinktv.fr/wp-content/uploads/2022/01/02a-AfterParty-AyorStudios-e1641047815154.jpg" alt="" width="600" height="636" /></p>
<p style="text-align: center;">Florian Mraz et Tobias Vejvoda aiment autant se faire sucer que pomper !<br />– Photos : <em>After Party</em> / Ayor Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-32701" src="https://www.pinktv.fr/wp-content/uploads/2022/01/02b-AfterParty-AyorStudios-e1641047841180.jpg" alt="" width="600" height="634" /></p>
<p style="text-align: center;">Max Reed, un trou brulant de désir pour la grosse queue de Tobias Vejvoda !<br />– Photos : <em>After Party</em> / Ayor Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-32702" src="https://www.pinktv.fr/wp-content/uploads/2022/01/02c-AfterParty-AyorStudios-e1641047873799.jpg" alt="" width="600" height="634" /></p>
<p style="text-align: center;">Simon Best et Patrik Lister se font du bien grâce à leurs lèvres pipeuses, puis Simon encule Patrik ! !<br />– Photos : <em>After Party</em> / Ayor Studios</p>
<p><img loading="lazy" class="size-full wp-image-32703 aligncenter" src="https://www.pinktv.fr/wp-content/uploads/2022/01/02d-AfterParty-AyorStudios-e1641047898639.jpg" alt="" width="600" height="635" /></p>
<p style="text-align: center;">Harry Davis, un nouveau cul hotissime pour Tobias Vejvoda !<br />– Photos : <em>After Party</em> / Ayor Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-32704" src="https://www.pinktv.fr/wp-content/uploads/2022/01/02e-AfterParty-AyorStudios-e1641047937841.jpg" alt="" width="600" height="634" /></p>
<p><a href="https://www.pinkx.eu/movie/after-party/4551"><img loading="lazy" class="aligncenter size-full wp-image-14170" src="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1-300x24.jpg 300w" alt="" width="600" height="47" /></a></p>
<p style="text-align: center;"><strong>NOUVEAUTÉ &#8211; Vendredi 11 février à minuit : <a href="https://www.pinkx.eu/movie/new-day/4595"><em>New Day</em></a> (CockyBoys)</strong><br />Les beaux jours après la tempête leur donnent envie de savourer ces moment exquis, quand le plaisir capte toutes les énergies ! Quatre duos sans capote.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-33409" src="https://www.pinktv.fr/wp-content/uploads/2022/02/11-pinktv_NewDay_959x346-e1644093826771.jpg" alt="" width="600" height="216" /></p>
<p style="text-align: center;"><strong>Le pinkplus : </strong>Sharok !!! La fusion parfaite de la douceur et de la force ! Les jeux de miroirs qui amplifient la puissance des ébats entre Austin Avery et Zeke Wood !! Tannor Reed particulièrement expressif dans son plaisir de se faire défoncer !!!<strong><br /></strong></p>
<p style="text-align: center;">Zach Astor et Avery Jones prennent la route dans un camping-car pour un week-end à la plage. Quand ils rentrent chez eux, Avery obtient ce dont il a envie : la bite monstrueusement alléchante de Zach !<br />&#8211; Photos :<em> New Day</em> / CockyBoys</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-33420" src="https://www.pinktv.fr/wp-content/uploads/2022/02/01a-NewDay-CockyBoys-e1644098597775.jpg" alt="" width="600" height="634" /></p>
<p style="text-align: center;">Austin Avery fait irruption chez Zeke Wood en partageant des moments tendres dans la salle de bain, puis des moments plus torrides dans la chambre à coucher…<br />&#8211; Photos : <em>New Day</em> / CockyBoys</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-33421" src="https://www.pinktv.fr/wp-content/uploads/2022/02/01b-NewDay-CockyBoys-e1644098621179.jpg" alt="" width="600" height="634" /></p>
<p style="text-align: center;">Tannor Reed et Adrian Hart commencent par devenir intimes l&rsquo;un avec l&rsquo;autre. Puis Tannor suce l&rsquo;énorme sexe d&rsquo;Adrian et ce dernier transperce si bien Tannor que le passif est en transe !<br />&#8211; Photos : <em>New Day</em> / CockyBoys</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-33422" src="https://www.pinktv.fr/wp-content/uploads/2022/02/01c-NewDay-CockyBoys-e1644098644394.jpg" alt="" width="600" height="635" /></p>
<p style="text-align: center;">Levi Karter et Sharok trouvent l’inspiration dans leur retraite enneigée. Quand ils se déshabillent, Sharok domine de sa puissance virile Levi !<br />&#8211; Photos : <em>New Day</em> / CockyBoys</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-33423" src="https://www.pinktv.fr/wp-content/uploads/2022/02/01d-NewDay-CockyBoys-e1644098666372.jpg" alt="" width="600" height="634" /></p>
<p><a href="https://www.pinkx.eu/movie/new-day/4595"><img loading="lazy" class="aligncenter size-full wp-image-14170" src="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg" alt="" width="600" height="47" srcset="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1-300x24.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p style="text-align: center;"><strong>NOUVEAUTÉ &#8211; Samedi 12 février à minuit : <a href="https://www.pinkx.eu/movie/outta-the-park-/4599"><em>Outta The Park!</em></a> (Raging Stallion Studios)</strong><br />L’univers du baseball façon Raging Stallion est empli de mecs barbus, poilus, musclés et TTBM au cul bombé ! Deux trios et trois duos sans capote + Un duo consistant en des fellations et anulingus.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-33410" src="https://www.pinktv.fr/wp-content/uploads/2022/02/12-pinktv_OuttaThePark_959x346-e1644093842969.jpg" alt="" width="600" height="216" /></p>
<p style="text-align: center;">Le pinkplus : Sharok passif !!! Dans <a href="https://www.pinktv.fr/2021/09/30/sharok-il-est-important-de-nous-humaniser-parce-que-nous-les-porn-stars-sommes-des-etres-humains-nous-ne-sommes-pas-des-super-heros-du-sexe/">l&rsquo;interview</a> qu&rsquo;il nous a accordée en septembre 2021, le viril Irano-américain  &#8211; qui est actif &#8211; nous a expliqué pourquoi il a joué chez Raging Stallion des rôles de passif : sa queue de 18 cm était jugée comme pas assez grosse ! <em>Outta The Park!</em> a valu à Steve Cruz le prix du <em>meilleur réalisateur – assemblage de scènes</em> aux <a href="https://www.pinktv.fr/2020/01/21/le-garcon-scandaleux-cade-maddox-deangelo-jackson-tim-valenti-rhyheim-shabazz-et-armond-rizzo-parmi-les-laureats-des-gayvn-awards-2020/"><em>GayVN Awards 2020</em></a> !</p>
<p style="text-align: center;">Sharok est dans les vestiaires lorsque Ricky Larkin et Wade Wolfgar sortent des douches. Ceux-ci ont vraiment besoin de se défouler après avoir perdu un match. Sharok est OK pour se faire baiser à à tour de rôle !<br />&#8211; Photos : <em>Outta The Park!</em> / Raging Stallion Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-33441" src="https://www.pinktv.fr/wp-content/uploads/2022/02/02a-OuttaThePark-RagingStallionStudios-e1644182161216.jpg" alt="" width="600" height="634" /></p>
<p style="text-align: center;">Vendeur à la buvette du stade, Jessie Colter se fait draguer lourdement par la mascotte d’une des équipes. Il essaie de s’en débarrasser jusqu’à ce qu’il découvre celui qui se cache sous le personnage : Drake Masters !<br />&#8211; Photos : <em>Outta The Park!</em> / Raging Stallion Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-33442" src="https://www.pinktv.fr/wp-content/uploads/2022/02/02b-OuttaThePark-RagingStallionStudios-e1644182202315.jpg" alt="" width="600" height="635" /></p>
<p style="text-align: center;">Lorsque Donnie Argento aperçoit son coéquipier Wade Wolfgar en train de faire des développés-couchés dans la salle de sport, il sort sa grosse bite pour le distraire. Son plan fonctionne et bientôt les deux mecs se pompent et se bouffent le cul !<br />&#8211; Photos : <em>Outta The Park!</em> / Raging Stallion Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-33443" src="https://www.pinktv.fr/wp-content/uploads/2022/02/02c-OuttaThePark-RagingStallionStudios-e1644182266154.jpg" alt="" width="600" height="635" /></p>
<p style="text-align: center;">Lorsque le joueur de baseball Ricky Larkin commande une « <em>belle, grosse et juteuse saucisse</em> » à Lucas Leon, l’employé d’un stand, ce dernier comprend l&rsquo;allusion et se met à genoux pour avaler la grosse bite du joueur vedette…<br />&#8211; Photos : <em>Outta The Park!</em> / Raging Stallion Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-33444" src="https://www.pinktv.fr/wp-content/uploads/2022/02/02d-OuttaThePark-RagingStallionStudios-e1644182301543.jpg" alt="" width="600" height="635" /></p>
<p style="text-align: center;">Le joueur de baseball Rooney Marx s&rsquo;entraîne dans salle de sport quand débarque un fan, Papi Suave. Le sexy Latino lui demande un selfie. Ce selfie prend une tournure résolument sexe lorsque Papi lui offre sa bouche et son cul à limer !<br />&#8211; Photos : <em>Outta The Park!</em> / Raging Stallion Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-33445" src="https://www.pinktv.fr/wp-content/uploads/2022/02/02e-OuttaThePark-RagingStallionStudios-e1644182386737.jpg" alt="" width="600" height="634" /></p>
<p style="text-align: center;">Pendant le match, Anthoni Hardie se glisse dans les vestiaires pour sniffer les jock-straps sales de l&rsquo;équipe. Lorsque les joueurs Nigel March et Donnie Argento le surprennent en flagrant délit, ils s’en servent comme d’un vide-couilles !<br />&#8211; Photos : <em>Outta The Park!</em> / Raging Stallion Studios</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-33446" src="https://www.pinktv.fr/wp-content/uploads/2022/02/02f-OuttaThePark-RagingStallionStudios-e1644182421479.jpg" alt="" width="600" height="636" /></p>
<p><a href="https://www.pinkx.eu/movie/outta-the-park-/4599"><img loading="lazy" class="aligncenter size-full wp-image-14170" src="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1-300x24.jpg 300w" alt="" width="600" height="47" /></a></p>
<p style="text-align: center;"><strong>Dimanche 13 février à minuit : <a href="https://www.pinkx.eu/movie/tahar-et-ses-potes/3576"><em>Tahar et ses potes</em></a> (Citebeur)<br /></strong>Tahar est un baiseur-né ! Il aime les culs, tous les culs : rebeux, cefrans, blacks. Cinq duos avec capote.<strong><br /></strong></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-33411" src="https://www.pinktv.fr/wp-content/uploads/2022/02/13-pinktv_TaharEtSesPotes_959x346-e1644093865212.jpg" alt="" width="600" height="216" /></p>
<p style="text-align: center;"><strong>Le pinkplus :</strong> Retour au source chez Citebeur avec Tahar. Un excellent niqueur, dont les premières incursions dans le porno gay remontent à 2002. C’était dans <a href="https://www.pinkx.eu/movie/cours-prives/1231"><em>Cours Privés</em></a> de Cadinot où il avait alors le pseudo de Mathaï Toahotu. (Film à voir en illimité sur <a href="https://www.pinkx.eu/movie/cours-prives/1231">Pinkflix</a> !) Il a continué de tourner épisodiquement, sous le même alias ou d’autres. Il fut notamment Sofiane dans <em>Hot Cast</em>, la télé-réalité de Citebeur diffusée sur Pink TV en 2005.</p>
<p style="text-align: center;">En regardant pendant des années tous ces mecs passifs gémir de plaisir sous les coups puissants de sa grosse bite noire, le 100 % actif Blackman se posait des questions : « C’est comment être passif ?! » Il n’avait jamais sucé , encore moins donné son cul. Sa fierté de lascar ne lui permettait pas. En tout cas, pas avec le premier venu. Mais Tahar, son pote rebeu gay, il le connaissait depuis des années. Entre les deux gars, il y avait toujours une complicité. Si Blackman doit tester une grosse queue un jour, ce sera celle de Tahar…<br />– Photos : <em>Tahar et ses potes</em> / Citebeur</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-18853" src="https://www.pinktv.fr/wp-content/uploads/2020/04/02a-TaharEtSesPotes-Citebeur-e1586623641559.jpg" alt="" width="600" height="622" /></p>
<p style="text-align: center;">Quand un céfran passif rencontre un rebeu actif pour un plan cul, forcement ça marche à tous les coups. Kevin adore les rebeus actifs ! Il kiffe leur coté domi, leur grosse bites circoncise. Aujourd’hui il sera bien servi par Tahar. Attention ! La romance n’est pas de rigueur. Les deux mecs se donnent rendez-vous dans un lieu délabré de leur cité et se livrent à une baise déchirante. La grosse bite de Tahar n’a pas de pitié pour le petit cul imberbe du céfran. Mais Kevin aime ça. Ces coups puissants, profonds et si durs lui procurent une jouissance prostatique si intense qu’il n’a qu’une envie : que ça ne s’arrête jamais.<br />– Photos : <em>Tahar et ses potes</em> / Citebeur</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-18854" src="https://www.pinktv.fr/wp-content/uploads/2020/04/02b-TaharEtSesPotes-Citebeur-e1586623665759.jpg" alt="" width="600" height="620" /></p>
<p style="text-align: center;">De temps en temps OKLM a besoin de sensations fortes. Se faire dominer par un rebeu TBM, c’est son kiff à lui. Prendre des claques, crachats, se faire biffler et avoir le gosier et le cul limés de façon sauvage., c’est tout ce qu’il aime. Aujourd’hui il sera bien servi. Le rebeu marocain Tahar est en place et il a trop envie de démolir un petit cul blanc. Les deux gars se lâchent dans un plan cul fusionnel et explosif, pour le plus grand plaisir du céfran qui vient de réaliser son plus grand fantasme sexuel.<br />– Photos : <em>Tahar et ses potes</em> / Citebeur</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-18855" src="https://www.pinktv.fr/wp-content/uploads/2020/04/02c-TaharEtSesPotes-Citebeur-e1586623680398.jpg" alt="" width="600" height="620" /></p>
<p style="text-align: center;">Quand un beur gay marocain kiffe un rebeu gay algérien, c’est la fête ! La grève des transports n’a pas empêché Samy Lahkdar et Tahar de se retrouver pour un plan cul et une branle entre potes. Entre eux-deux, la mécanique d’amour marche à fond. Chopé par Tahar, le rebeu algérien suce en gorge profonde sa grosse bite. Tahar lui lèche la rondelle et prépare le petit cul aux coups puissants de sa grosse bite circoncise !<br />– Photos : <em>Tahar et ses potes</em> / Citebeur</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-18856" src="https://www.pinktv.fr/wp-content/uploads/2020/04/02d-TaharEtSesPotes-Citebeur-e1586623702871.jpg" alt="" width="600" height="621" /></p>
<p style="text-align: center;">Obsédé par l’idée de faire un plan cul avec de beaux mecs arabes montés virils, Vlad se rend au cœur d’une cité sensible du 93. Il donne rdv à Tahar. Au top de sa forme, Tahar sort  sa grosse bite et force le passif à la sucer en fond de gorge. Très vite le rebeu se rend compte qu’il a à dispo à un bon passif capable d’encaisser ses saillies les plus brutales…<br />– Photos : <em>Tahar et ses potes</em> / Citebeur</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-18857" src="https://www.pinktv.fr/wp-content/uploads/2020/04/02e-TaharEtSesPotes-Citebeur-e1586623719218.jpg" alt="" width="600" height="621" /></p>
<p><a href="https://www.pinkx.eu/movie/tahar-et-ses-potes/3576"><img loading="lazy" class="aligncenter size-full wp-image-14170" src="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1.jpg 600w, https://www.pinktv.fr/wp-content/uploads/2019/09/streaming-1-1-300x24.jpg 300w" alt="" width="600" height="47" /></a></p>
<p style="text-align: center;"><strong>Les films se retrouvent encore pendant 4 jours sur <a href="https://www.pinkx.eu/live-tv">PinkX la chaîne</a></strong><br /><strong>24/24 sur le site <a href="https://www.pinkx.eu/">PinkX.eu</a>.</strong><br /><strong>PinkX est aussi disponible chez tous les opérateurs TV.</strong></p>
			<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://www.pinktv.fr/tag/after-party/" rel="tag">After party</a> <a href="https://www.pinktv.fr/tag/anulingus/" rel="tag">anulingus</a> <a href="https://www.pinktv.fr/tag/arabe/" rel="tag">arabe</a> <a href="https://www.pinktv.fr/tag/athletique/" rel="tag">athlétique</a> <a href="https://www.pinktv.fr/tag/ayor-studios/" rel="tag">Ayor Studios</a> <a href="https://www.pinktv.fr/tag/barbu/" rel="tag">barbu</a> <a href="https://www.pinktv.fr/tag/bare-boyfriends-and-fuck-buddies/" rel="tag">Bare : Boyfriends and Fuck Buddies</a> <a href="https://www.pinktv.fr/tag/bareback/" rel="tag">bareback</a> <a href="https://www.pinktv.fr/tag/baseball/" rel="tag">baseball</a> <a href="https://www.pinktv.fr/tag/beau-gosse/" rel="tag">beau gosse</a> <a href="https://www.pinktv.fr/tag/beau-male/" rel="tag">beau mâle</a> <a href="https://www.pinktv.fr/tag/blanc/" rel="tag">blanc</a> <a href="https://www.pinktv.fr/tag/blond/" rel="tag">blond</a> <a href="https://www.pinktv.fr/tag/branlette/" rel="tag">branlette</a> <a href="https://www.pinktv.fr/tag/brun/" rel="tag">brun</a> <a href="https://www.pinktv.fr/tag/cagoule/" rel="tag">cagoule</a> <a href="https://www.pinktv.fr/tag/citebeur-2/" rel="tag">citébeur</a> <a href="https://www.pinktv.fr/tag/cockyboys/" rel="tag">cockyboys</a> <a href="https://www.pinktv.fr/tag/crane-rase-2/" rel="tag">crâne rasé</a> <a href="https://www.pinktv.fr/tag/domination/" rel="tag">domination</a> <a href="https://www.pinktv.fr/tag/duo/" rel="tag">duo</a> <a href="https://www.pinktv.fr/tag/exterieur/" rel="tag">extérieur</a> <a href="https://www.pinktv.fr/tag/falcon-studios/" rel="tag">Falcon Studios</a> <a href="https://www.pinktv.fr/tag/fellation/" rel="tag">fellation</a> <a href="https://www.pinktv.fr/tag/fill-me-deep/" rel="tag">Fill Me Deep</a> <a href="https://www.pinktv.fr/tag/gang-bang-2/" rel="tag">gang-bang</a> <a href="https://www.pinktv.fr/tag/grosse-bite/" rel="tag">grosse bite</a> <a href="https://www.pinktv.fr/tag/imberbe/" rel="tag">imberbe</a> <a href="https://www.pinktv.fr/tag/jock-strap/" rel="tag">jock-strap</a> <a href="https://www.pinktv.fr/tag/latino/" rel="tag">Latino</a> <a href="https://www.pinktv.fr/tag/made-in-czech-republic/" rel="tag">made in Czech Republic</a> <a href="https://www.pinktv.fr/tag/made-in-france/" rel="tag">made in France</a> <a href="https://www.pinktv.fr/tag/made-in-usa/" rel="tag">made in USA</a> <a href="https://www.pinktv.fr/tag/mascotte/" rel="tag">mascotte</a> <a href="https://www.pinktv.fr/tag/metis/" rel="tag">métis</a> <a href="https://www.pinktv.fr/tag/minet/" rel="tag">minet</a> <a href="https://www.pinktv.fr/tag/moyen-oriental/" rel="tag">moyen-oriental</a> <a href="https://www.pinktv.fr/tag/multiethnique/" rel="tag">multiethnique</a> <a href="https://www.pinktv.fr/tag/muscle/" rel="tag">musclé</a> <a href="https://www.pinktv.fr/tag/nakedsword/" rel="tag">nakedsword</a> <a href="https://www.pinktv.fr/tag/new-day/" rel="tag">New Day</a> <a href="https://www.pinktv.fr/tag/noir/" rel="tag">noir</a> <a href="https://www.pinktv.fr/tag/outta-the-park/" rel="tag">Outta The Park!</a> <a href="https://www.pinktv.fr/tag/pied/" rel="tag">pied</a> <a href="https://www.pinktv.fr/tag/poilu/" rel="tag">poilu</a> <a href="https://www.pinktv.fr/tag/power-bottom/" rel="tag">power bottom</a> <a href="https://www.pinktv.fr/tag/raging-stallion-studios/" rel="tag">Raging Stallion Studios</a> <a href="https://www.pinktv.fr/tag/roux/" rel="tag">roux</a> <a href="https://www.pinktv.fr/tag/sandwich/" rel="tag">sandwich</a> <a href="https://www.pinktv.fr/tag/sans-capote/" rel="tag">sans capote</a> <a href="https://www.pinktv.fr/tag/sniffage/" rel="tag">sniffage</a> <a href="https://www.pinktv.fr/tag/sodo/" rel="tag">sodo</a> <a href="https://www.pinktv.fr/tag/soumission/" rel="tag">Soumission</a> <a href="https://www.pinktv.fr/tag/sportif/" rel="tag">sportif</a> <a href="https://www.pinktv.fr/tag/suce/" rel="tag">suce</a> <a href="https://www.pinktv.fr/tag/survet/" rel="tag">survêt</a> <a href="https://www.pinktv.fr/tag/tahar-et-ses-potes/" rel="tag">Tahar et ses potes</a> <a href="https://www.pinktv.fr/tag/tatoue/" rel="tag">tatoué</a> <a href="https://www.pinktv.fr/tag/trio/" rel="tag">trio</a> <a href="https://www.pinktv.fr/tag/ttbm/" rel="tag">ttbm</a> <a href="https://www.pinktv.fr/tag/vrai-couple/" rel="tag">vrai couple</a> <a href="https://www.pinktv.fr/tag/zack-jack-make-a-porno/" rel="tag">Zack &amp; Jack Make A Porno</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author no-avatars"><span class="meta-item meta-author-wrapper meta-author-2"><span class="meta-author"><a href="https://www.pinktv.fr/author/thom/" class="author-name tie-icon" title="Thom">Thom</a></span>
						<a href="mailto:Thom@pinktv.fr" class="author-email-link" target="_blank" rel="nofollow noopener" title="Envoyer un courriel">
							<span class="tie-icon-envelope" aria-hidden="true"></span>
							<span class="screen-reader-text">Envoyer un courriel</span>
						</a>
					</span></span><span class="date meta-item tie-icon">8 heures avant</span><div class="tie-alignright"><span class="meta-views meta-item hot"><span class="tie-icon-fire" aria-hidden="true"></span> 794 </span><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 10 minutes de lecture</span> </div></div><!-- .post-meta -->
		<div id="share-buttons-top" class="share-buttons share-buttons-top">
			<div class="share-links  share-centered icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29&#038;url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/&#038;title=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/&#038;name=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/&#038;description=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29&#038;media=https://www.pinktv.fr/wp-content/uploads/2022/02/00-NewDay-CockyBoys-OuttaThePark-RagingStallionStudios-e1644185192173.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/&#038;title=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/&#038;description=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29&#038;media=https://www.pinktv.fr/wp-content/uploads/2022/02/00-NewDay-CockyBoys-OuttaThePark-RagingStallionStudios-e1644185192173.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://getpocket.com/save?title=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29&#038;url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" rel="external noopener nofollow" title="Pocket" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

					</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Montrer plus <span class="tie-icon-angle-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		<script type="text/javascript">
			var $thisPost = document.getElementById('the-post');
			$thisPost = $thisPost.querySelector('.entry');

			var $thisButton = document.getElementById('toggle-post-button');
			$thisButton.addEventListener( 'click', function(e){
				$thisPost.classList.add('is-expanded');
				$thisButton.parentNode.removeChild($thisButton);
				e.preventDefault();
			});
		</script>
		
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  share-centered icons-only">
										<div class="share-title">
							<span class="tie-icon-share" aria-hidden="true"></span>
							<span> Partage</span>
						</div>
						
				<a href="https://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29&#038;url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/&#038;title=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/&#038;name=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/&#038;description=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29&#038;media=https://www.pinktv.fr/wp-content/uploads/2022/02/00-NewDay-CockyBoys-OuttaThePark-RagingStallionStudios-e1644185192173.jpg" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/&#038;title=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/&#038;description=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29&#038;media=https://www.pinktv.fr/wp-content/uploads/2022/02/00-NewDay-CockyBoys-OuttaThePark-RagingStallionStudios-e1644185192173.jpg" rel="external noopener nofollow" title="Odnoklassniki" target="_blank" class="odnoklassniki-share-btn " data-raw="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span>
				</a>
				<a href="https://getpocket.com/save?title=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29&#038;url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" rel="external noopener nofollow" title="Pocket" target="_blank" class="pocket-share-btn " data-raw="https://getpocket.com/save?title={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-get-pocket"></span> <span class="screen-reader-text">Pocket</span>
				</a>
				<a href="mailto:?subject=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29&#038;body=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" rel="external noopener nofollow" title="Partage par mail" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Partage par mail</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimer</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-2">

			
			<div class="author-info">
				<h3 class="author-name"><a href="https://www.pinktv.fr/author/thom/">Thom</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
<div class="container-wrapper" id="post-newsletter">
	<div class="subscribe-widget">
		<div class="widget-inner-wrap">

			<span class="tie-icon-envelope newsletter-icon" aria-hidden="true"></span>

			
					<div class="subscribe-widget-content">
						<h3>Inscrivez vous à notre newsletter pour recevoir toutes nos infos </h3>
					</div>

										<div id="mc_embed_signup">
						<form action="http://eepurl.com/TS-m5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
							<div id="mc_embed_signup_scroll">
								<div class="mc-field-group">
									<label class="screen-reader-text" for="mce-EMAIL">Entre ton email</label>
									<input type="email" value="" id="mce-EMAIL" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL">
								</div>
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>
								<input type="submit" value="Inscrivez-vous " name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit">
							</div>
						</form>
					</div>
					
		</div><!-- .widget-inner-wrap /-->
	</div><!-- .subscribe-widget /-->
</div><!-- #post-newsletter /-->

<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.pinktv.fr/2022/02/07/la-scene-du-jour-sur-pinkflix-mon-colocataire-est-canon/" style="background-image: url(https://www.pinktv.fr/wp-content/uploads/2022/01/74a-MonColocataireEstCanon-HelixStudios-390x220.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="tie-icon tie-media-icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.pinktv.fr/2022/02/07/la-scene-du-jour-sur-pinkflix-mon-colocataire-est-canon/" rel="prev">
					<h3 class="post-title">La scène du jour sur Pinkflix : « Mon colocataire est canon »</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Articles liés </h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="La scène du jour sur Pinkflix : « Mon colocataire est canon »" href="https://www.pinktv.fr/2022/02/07/la-scene-du-jour-sur-pinkflix-mon-colocataire-est-canon/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2022/01/74a-MonColocataireEstCanon-HelixStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2022/02/07/la-scene-du-jour-sur-pinkflix-mon-colocataire-est-canon/">La scène du jour sur Pinkflix : « Mon colocataire est canon »</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">9 heures avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Ils ont trouvé comment vivre avec beau-père et demi-frère par alliance ce week-end sur Man-X !" href="https://www.pinktv.fr/2022/02/04/ils-ont-trouve-comment-vivre-avec-beau-pere-et-demi-frere-par-alliance-ce-week-end-sur-man-x/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2022/02/00-ThePrinciplalOffice-PrideStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2022/02/04/ils-ont-trouve-comment-vivre-avec-beau-pere-et-demi-frere-par-alliance-ce-week-end-sur-man-x/">Ils ont trouvé comment vivre avec beau-père et demi-frère par alliance ce week-end sur Man-X !</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">3 jours avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Des physiques marvéliens pour des corps-à-corps intensément gays au programme de la semaine sur PinkX ! (31 janvier &#8211; 6 février)" href="https://www.pinktv.fr/2022/01/31/des-physiques-marveliens-pour-des-corps-a-corps-intensement-gays-au-programme-de-la-semaine-sur-pinkx-31-janvier-6-fevrier/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2022/01/00-The4Door-Masqulin-TalesFromTheLockerRoom-FalconStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2022/01/31/des-physiques-marveliens-pour-des-corps-a-corps-intensement-gays-au-programme-de-la-semaine-sur-pinkx-31-janvier-6-fevrier/">Des physiques marvéliens pour des corps-à-corps intensément gays au programme de la semaine sur PinkX ! (31 janvier &#8211; 6 février)</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">1 semaine avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="La scène du jour sur Pinkflix : « 4 queues à pomper »" href="https://www.pinktv.fr/2022/01/30/la-scene-du-jour-sur-pinkflix-4-queues-a-pomper/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2022/01/73a-4QueuesAPomper-RagingStallionStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://www.pinktv.fr/2022/01/30/la-scene-du-jour-sur-pinkflix-4-queues-a-pomper/">La scène du jour sur Pinkflix : « 4 queues à pomper »</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">1 semaine avant</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Voir aussi</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Fermer</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Brûlants de désir, ils provoquent le destin afin d&rsquo;avoir ceux qu&rsquo;ils veulent toute cette semaine  sur  PinkX (24 &#8211; 30 janvier)" href="https://www.pinktv.fr/2022/01/24/brulants-de-desir-ils-provoquent-le-destin-afin-davoir-ceux-quils-veulent-toute-cette-semaine-sur-pinkx-24-30-janvier/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-4">Pinkx</span></span><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2022/01/00-DoubleLoads-NextDoorStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2022/01/24/brulants-de-desir-ils-provoquent-le-destin-afin-davoir-ceux-quils-veulent-toute-cette-semaine-sur-pinkx-24-30-janvier/">Brûlants de désir, ils provoquent le destin afin d&rsquo;avoir ceux qu&rsquo;ils veulent toute cette semaine  sur  PinkX (24 &#8211; 30 janvier)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">2 semaines avant</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Sidebar Principale">
		<div class="theiaStickySidebar">
			<div id="social-statistics-12" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Suis-nous !<span class="widget-title-icon tie-icon"></span></div></div>			<ul class="solid-social-icons solid-social-icons circle-three-cols circle-icons Arqam-Lite">
				
							<li class="social-icons-item">
								<a class="twitter-social-icon" href="https://twitter.com/PinkTVFR" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-twitter"></span>									<span class="followers">
										<span class="followers-num">9 326</span>
										<span class="followers-name">Followers</span>
									</span>
								</a>
							</li>
							
							<li class="social-icons-item">
								<a class="youtube-social-icon" href="https://youtube.com/user/PinkTVFrance" rel="nofollow noopener" target="_blank">
									<span class="counter-icon tie-icon-youtube"></span>									<span class="followers">
										<span class="followers-num">1 370</span>
										<span class="followers-name">Subscribers</span>
									</span>
								</a>
							</li>
										</ul>
			<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-33" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Actus récentes<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-half-posts" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="« Rich Forever » : Le nouveau clip spectaculaire et fessu de Todrick Hall !" href="https://www.pinktv.fr/2022/02/06/rich-forever-le-nouveau-clip-spectaculaire-et-fessue-de-todrick-hall/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2022/02/RichForever-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2022/02/06/rich-forever-le-nouveau-clip-spectaculaire-et-fessue-de-todrick-hall/">« Rich Forever » : Le nouveau clip spectaculaire et fessu de Todrick Hall !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 jour avant</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="« Boo&rsquo;d Up » : Sharok, tout simplement irrésistible dans le clip de June Jambalaya" href="https://www.pinktv.fr/2022/02/03/bood-up-sharok-puissamment-desirable-dans-le-clip-de-june-jambalaya/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2022/02/00-BooD-Up-June-Jambalaya-Sharok-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2022/02/03/bood-up-sharok-puissamment-desirable-dans-le-clip-de-june-jambalaya/">« Boo&rsquo;d Up » : Sharok, tout simplement irrésistible dans le clip de June Jambalaya</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">4 jours avant</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Colton Ford : L’ex-porn star n’est que louanges pour Blake Harper, l&rsquo;homme qu&rsquo;il a profondément aimé !" href="https://www.pinktv.fr/2022/02/02/colton-ford-lex-porn-star-nest-que-louanges-pour-blake-harper-lhomme-quil-a-profondement-aime/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2022/02/00-Colton-Ford-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2022/02/02/colton-ford-lex-porn-star-nest-que-louanges-pour-blake-harper-lhomme-quil-a-profondement-aime/">Colton Ford : L’ex-porn star n’est que louanges pour Blake Harper, l&rsquo;homme qu&rsquo;il a profondément aimé !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">5 jours avant</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Des physiques marvéliens pour des corps-à-corps intensément gays au programme de la semaine sur PinkX ! (31 janvier &#8211; 6 février)" href="https://www.pinktv.fr/2022/01/31/des-physiques-marveliens-pour-des-corps-a-corps-intensement-gays-au-programme-de-la-semaine-sur-pinkx-31-janvier-6-fevrier/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2022/01/00-The4Door-Masqulin-TalesFromTheLockerRoom-FalconStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2022/01/31/des-physiques-marveliens-pour-des-corps-a-corps-intensement-gays-au-programme-de-la-semaine-sur-pinkx-31-janvier-6-fevrier/">Des physiques marvéliens pour des corps-à-corps intensément gays au programme de la semaine sur PinkX ! (31 janvier &#8211; 6 février)</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">1 semaine avant</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-31" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Articles populaires<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2018/06/16/kj-apa-aimerait-une-relation-avec-kevin-de-riverdale/">
							<span class="date meta-item tie-icon">16 juin 2018</span>							<h3>KJ Apa « aimerait » une relation avec Kevin de Riverdale</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2018/05/21/3200/">
							<span class="date meta-item tie-icon">21 mai 2018</span>							<h3>Les films à ne pas manquer cette semaine sur PinkX (22 – 27 mai)</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2018/05/03/20-ans-de-prison-pour-le-texan-qui-a-utilise-grindr-pour-agresser-des-gays/">
							<span class="date meta-item tie-icon">3 mai 2018</span>							<h3>20 ans de prison pour le Texan qui a utilisé Grindr pour agresser des gays</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="categories-8" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title"><div class="the-subtitle">Catégories<span class="widget-title-icon tie-icon"></span></div></div>
			<ul>
					<li class="cat-item cat-item-3"><a href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a> (318)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.pinktv.fr/category/agenda/">Agenda</a> (158)
</li>
	<li class="cat-item cat-item-3342"><a href="https://www.pinktv.fr/category/manx/" title="la chaîne man x">Man X</a> (192)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.pinktv.fr/category/non-classe/">Non classé</a> (2)
</li>
	<li class="cat-item cat-item-2592"><a href="https://www.pinktv.fr/category/pinkflix/">Pinkflix</a> (229)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a> (239)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.pinktv.fr/category/porn/">Porn Actu</a> (584)
</li>
	<li class="cat-item cat-item-1471"><a href="https://www.pinktv.fr/category/temporelle/">temporelle</a> (7)
</li>
			</ul>

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="posts-list-widget-32" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Derniers articles<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-pictures-widget" ><div class="tie-row widget-posts-wrapper">						<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Acteur porno gay brésilien, Caio meurt des suites du Covid-19…" href="https://www.pinktv.fr/2021/02/01/acteur-porno-gay-bresilien-caio-meurt-des-suites-du-covid-19/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/02/00-LucasAlmeida-Instagram-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Le programme excitant de la semaine sur PinkX ! (7 &#8211; 13 février)" href="https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2022/02/00-NewDay-CockyBoys-OuttaThePark-RagingStallionStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="La scène du jour sur Pinkflix : « Mon colocataire est canon »" href="https://www.pinktv.fr/2022/02/07/la-scene-du-jour-sur-pinkflix-mon-colocataire-est-canon/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2022/01/74a-MonColocataireEstCanon-HelixStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="« Rich Forever » : Le nouveau clip spectaculaire et fessu de Todrick Hall !" href="https://www.pinktv.fr/2022/02/06/rich-forever-le-nouveau-clip-spectaculaire-et-fessue-de-todrick-hall/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2022/02/RichForever-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Ils ont trouvé comment vivre avec beau-père et demi-frère par alliance ce week-end sur Man-X !" href="https://www.pinktv.fr/2022/02/04/ils-ont-trouve-comment-vivre-avec-beau-pere-et-demi-frere-par-alliance-ce-week-end-sur-man-x/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2022/02/00-ThePrinciplalOffice-PrideStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="« Boo&rsquo;d Up » : Sharok, tout simplement irrésistible dans le clip de June Jambalaya" href="https://www.pinktv.fr/2022/02/03/bood-up-sharok-puissamment-desirable-dans-le-clip-de-june-jambalaya/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2022/02/00-BooD-Up-June-Jambalaya-Sharok-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Colton Ford : L’ex-porn star n’est que louanges pour Blake Harper, l&rsquo;homme qu&rsquo;il a profondément aimé !" href="https://www.pinktv.fr/2022/02/02/colton-ford-lex-porn-star-nest-que-louanges-pour-blake-harper-lhomme-quil-a-profondement-aime/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2022/02/00-Colton-Ford-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Des physiques marvéliens pour des corps-à-corps intensément gays au programme de la semaine sur PinkX ! (31 janvier &#8211; 6 février)" href="https://www.pinktv.fr/2022/01/31/des-physiques-marveliens-pour-des-corps-a-corps-intensement-gays-au-programme-de-la-semaine-sur-pinkx-31-janvier-6-fevrier/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2022/01/00-The4Door-Masqulin-TalesFromTheLockerRoom-FalconStudios-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
												<div class="widget-single-post-item tie-col-xs-4 tie-standard">
							
			<a aria-label="Des FrenchTwinks et d&rsquo;autres mâles exhibs au programme de la semaine sur PinkX (22 &#8211; 28 mars)" href="https://www.pinktv.fr/2021/03/22/les-frenchtwinks-et-autres-males-exhibs-au-programme-de-la-semaine-pinkx-22-28-mars/" class="post-thumb"><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2021/03/00-PetitsSecretsEntreMinets-FrenchTwinks-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>						</div>
						</div></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="tag_cloud-6" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Tags<span class="widget-title-icon tie-icon"></span></div></div><div class="tagcloud"><a href="https://www.pinktv.fr/tag/anulingus/" class="tag-cloud-link tag-link-234 tag-link-position-1" style="font-size: 20.133333333333pt;" aria-label="anulingus (376 éléments)">anulingus</a>
<a href="https://www.pinktv.fr/tag/athletique/" class="tag-cloud-link tag-link-1662 tag-link-position-2" style="font-size: 10.333333333333pt;" aria-label="athlétique (235 éléments)">athlétique</a>
<a href="https://www.pinktv.fr/tag/bareback/" class="tag-cloud-link tag-link-635 tag-link-position-3" style="font-size: 12.666666666667pt;" aria-label="bareback (262 éléments)">bareback</a>
<a href="https://www.pinktv.fr/tag/blanc/" class="tag-cloud-link tag-link-862 tag-link-position-4" style="font-size: 9.4pt;" aria-label="blanc (221 éléments)">blanc</a>
<a href="https://www.pinktv.fr/tag/blond/" class="tag-cloud-link tag-link-2025 tag-link-position-5" style="font-size: 11.266666666667pt;" aria-label="blond (247 éléments)">blond</a>
<a href="https://www.pinktv.fr/tag/branlette/" class="tag-cloud-link tag-link-1503 tag-link-position-6" style="font-size: 19.2pt;" aria-label="branlette (359 éléments)">branlette</a>
<a href="https://www.pinktv.fr/tag/brun/" class="tag-cloud-link tag-link-2288 tag-link-position-7" style="font-size: 13.6pt;" aria-label="brun (277 éléments)">brun</a>
<a href="https://www.pinktv.fr/tag/capote/" class="tag-cloud-link tag-link-733 tag-link-position-8" style="font-size: 12.2pt;" aria-label="capote (254 éléments)">capote</a>
<a href="https://www.pinktv.fr/tag/duo/" class="tag-cloud-link tag-link-1820 tag-link-position-9" style="font-size: 15.466666666667pt;" aria-label="duo (298 éléments)">duo</a>
<a href="https://www.pinktv.fr/tag/fellation/" class="tag-cloud-link tag-link-783 tag-link-position-10" style="font-size: 20.133333333333pt;" aria-label="fellation (382 éléments)">fellation</a>
<a href="https://www.pinktv.fr/tag/grosse-bite/" class="tag-cloud-link tag-link-2019 tag-link-position-11" style="font-size: 18.266666666667pt;" aria-label="grosse bite (348 éléments)">grosse bite</a>
<a href="https://www.pinktv.fr/tag/minet/" class="tag-cloud-link tag-link-404 tag-link-position-12" style="font-size: 20.6pt;" aria-label="minet (385 éléments)">minet</a>
<a href="https://www.pinktv.fr/tag/muscle/" class="tag-cloud-link tag-link-289 tag-link-position-13" style="font-size: 9.4pt;" aria-label="musclé (221 éléments)">musclé</a>
<a href="https://www.pinktv.fr/tag/sans-capote/" class="tag-cloud-link tag-link-634 tag-link-position-14" style="font-size: 12.2pt;" aria-label="sans capote (258 éléments)">sans capote</a>
<a href="https://www.pinktv.fr/tag/sodo/" class="tag-cloud-link tag-link-1501 tag-link-position-15" style="font-size: 22pt;" aria-label="sodo (417 éléments)">sodo</a>
<a href="https://www.pinktv.fr/tag/suce/" class="tag-cloud-link tag-link-1502 tag-link-position-16" style="font-size: 20.133333333333pt;" aria-label="suce (381 éléments)">suce</a>
<a href="https://www.pinktv.fr/tag/tatoue/" class="tag-cloud-link tag-link-1821 tag-link-position-17" style="font-size: 16.4pt;" aria-label="tatoué (318 éléments)">tatoué</a>
<a href="https://www.pinktv.fr/tag/trio/" class="tag-cloud-link tag-link-1647 tag-link-position-18" style="font-size: 8pt;" aria-label="trio (209 éléments)">trio</a></div>
<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-md-3 normal-side">
						<div id="stream-item-widget-14" class="container-wrapper widget stream-item-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Pub<span class="widget-title-icon tie-icon"></span></div></div><div class="stream-item-widget-content"></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
		<div class="footer-widget-area ">
			<div class="tie-row">

				
									<div class="tie-col-sm-4 normal-side">
						<div id="author-bio-widget-12" class="container-wrapper widget aboutme-widget">
				<div class="about-author about-content-wrapper">

					<div class="aboutme-widget-content">Pinktv est un média mettant toute l'actualité LGBT sexy. Retrouvez des actus sexy mais aussi les infos des productions adultes du monde entier. 
					</div>
					<div class="clearfix"></div>
			
				</div><!-- .about-widget-content -->
			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="tie-newsletter-13" class="container-wrapper widget subscribe-widget">
			<div class="widget-inner-wrap">

										<div id="mc_embed_signup-tie-newsletter-13">
							<form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-13" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate>
									<div class="mc-field-group">
										<label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-13">Entre ton email</label>
										<input type="email" value="" id="mce-EMAIL-tie-newsletter-13" placeholder="Entre ton email" name="EMAIL" class="subscribe-input required email">
									</div>
																		<input type="submit" value="Inscrivez-vous " name="subscribe" class="button subscribe-submit">
							</form>
						</div>
						
			</div><!-- .widget-inner-wrap /-->

			<div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2022, Tous droits réservés.</div><div class="footer-menu"><ul id="menu-menu-2" class="menu"><li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2324"><a href="https://www.pinktv.fr/category/porn/">Porn Actu</a></li>
<li id="menu-item-2322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2322"><a href="https://www.pinktv.fr/category/actus-lgbt/">Actus LGBT</a></li>
<li id="menu-item-2323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2323 tie-current-menu"><a href="https://www.pinktv.fr/category/pinkx/">Pinkx</a></li>
<li id="menu-item-18952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18952"><a href="https://www.pinktv.fr/category/pinkflix/">Pinkflix</a></li>
<li id="menu-item-18953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18953"><a href="https://www.pinktv.fr/category/manx/">Man X</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="https://www.pinktv.fr/category/agenda/">Agenda</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29&#038;url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29%20https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/&text=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>
				<a href="viber://forward?text=Le%20programme%20excitant%20de%20la%20semaine%20sur%20PinkX%20%21%20%287%20%E2%80%93%2013%20f%C3%A9vrier%29%20https://www.pinktv.fr/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/" rel="external noopener nofollow" title="Viber" target="_blank" class="viber-share-btn " data-raw="viber://forward?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-phone"></span> <span class="screen-reader-text">Viber</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Bouton retour en haut de la page</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Fermer</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

					
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/pinktv.officiel/"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/PinkTVFR"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/pinkx_off/"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.pinktv.fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form>						</div><!-- #mobile-search /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="posts-list-widget-34" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Popular Posts<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-big-first has-first-big-post" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="En février Aduff est là pour vous chauffer" href="https://www.pinktv.fr/2022/01/18/en-fevrier-aduff-est-la-pour-vous-chauffer/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-6">Agenda</span></span><img width="390" height="220" src="https://www.pinktv.fr/wp-content/uploads/2022/01/aduff-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2022/01/18/en-fevrier-aduff-est-la-pour-vous-chauffer/">En février Aduff est là pour vous chauffer</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">3 semaines avant</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Aduff nous gâte pour la fin d&rsquo;année" href="https://www.pinktv.fr/2021/12/09/aduff-nous-gate-pour-la-fin-dannee/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2021/12/aduff-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/12/09/aduff-nous-gate-pour-la-fin-dannee/">Aduff nous gâte pour la fin d&rsquo;année</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">9 décembre 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="IDM d&rsquo;Octobre, demandez le programme !" href="https://www.pinktv.fr/2021/10/12/idm-doctobre-demandez-le-programme/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2021/10/idm-nov01-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/10/12/idm-doctobre-demandez-le-programme/">IDM d&rsquo;Octobre, demandez le programme !</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">12 octobre 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Programme chargé en octobre pour Aduff" href="https://www.pinktv.fr/2021/09/21/programme-charge-en-octobre-pour-aduff/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2021/09/aduff-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/09/21/programme-charge-en-octobre-pour-aduff/">Programme chargé en octobre pour Aduff</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">21 septembre 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Avec IDM Sauna, la rentrée va vous enchanter." href="https://www.pinktv.fr/2021/08/25/avec-idm-sauna-la-rentree-va-vous-enchanter/" class="post-thumb"><img width="220" height="150" src="https://www.pinktv.fr/wp-content/uploads/2021/08/IDM-Aout21-01-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://www.pinktv.fr/2021/08/25/avec-idm-sauna-la-rentree-va-vous-enchanter/">Avec IDM Sauna, la rentrée va vous enchanter.</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">25 août 2021</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-35" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Most Commented<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container timeline-widget" ><ul class="posts-list-items widget-posts-wrapper">					<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2021/05/24/le-programme-obsedant-de-la-semaine-sur-pinkx-24-30-mai/">
							<span class="date meta-item tie-icon">24 mai 2021</span>							<h3>Le programme obsédant de la semaine sur PinkX ! (24 &#8211; 30 mai)</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2021/04/20/jason-collins-nous-previent-sortir-avec-un-bodybuilder-nest-pas-un-cadeau/">
							<span class="date meta-item tie-icon">20 avril 2021</span>							<h3>Jason Collins nous prévient : Sortir avec un bodybuilder n’est pas un cadeau !</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2020/04/16/coming-out-pour-lathlete-irlandais-denis-finnegan/">
							<span class="date meta-item tie-icon">16 avril 2020</span>							<h3>Coming Out pour l&rsquo;athlète irlandais Denis Finnegan</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2021/02/01/acteur-porno-gay-bresilien-caio-meurt-des-suites-du-covid-19/">
							<span class="date meta-item tie-icon">1 février 2021</span>							<h3>Acteur porno gay brésilien, Caio meurt des suites du Covid-19…</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2021/03/17/the-feels-une-relation-toxique-et-tres-sexe-dans-le-clip-du-nouveau-titre-de-jack-tracy/">
							<span class="date meta-item tie-icon">17 mars 2021</span>							<h3>« The Feels » : Une relation toxique TRÈS SEXE dans le clip du nouveau titre de Jack Tracy</h3>
						</a>
					</li>
										<li class="widget-single-post-item">
						<a href="https://www.pinktv.fr/2021/03/28/omg-lil-nas-x/">
							<span class="date meta-item tie-icon">28 mars 2021</span>							<h3>« OMG Lil Nas X !!! »</h3>
						</a>
					</li>
					</ul></div><div class="clearfix"></div></div><!-- .widget /--><div id="comments_avatar-widget-6" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments<span class="widget-title-icon tie-icon"></span></div></div><ul>			<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.pinktv.fr/2021/05/24/le-programme-obsedant-de-la-semaine-sur-pinkx-24-30-mai/#comment-944">
						Gerry					</a>
					<p>I'd like to speak to someone about a mortgage betamethasone...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.pinktv.fr/2021/05/24/le-programme-obsedant-de-la-semaine-sur-pinkx-24-30-mai/#comment-943">
						Sherwood					</a>
					<p>Do you like it here? viagra effet temoignage After talks bet...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.pinktv.fr/2021/05/24/le-programme-obsedant-de-la-semaine-sur-pinkx-24-30-mai/#comment-942">
						Henry					</a>
					<p>I can't hear you very well sotalol chemical structure Anthon...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.pinktv.fr/2021/05/24/le-programme-obsedant-de-la-semaine-sur-pinkx-24-30-mai/#comment-941">
						Rachel					</a>
					<p>What sort of music do you listen to? depo provera injection...</p>
				</div>

			</li>
						<li>
				
				<div class="comment-body no-small-thumbs">
					<a class="comment-author" href="https://www.pinktv.fr/2021/05/24/le-programme-obsedant-de-la-semaine-sur-pinkx-24-30-mai/#comment-940">
						Maynard					</a>
					<p>Have you got any ? permethrin-biomo creme 5 60g preis We lea...</p>
				</div>

			</li>
			</ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Fermer</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Connexion <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://www.pinktv.fr/wp-login.php" method="post">
			<input type="text" name="log" title="Login" placeholder="Login">
			<div class="pass-container">
				<input type="password" name="pwd" title="Mot de passe" placeholder="Mot de passe">
				<a class="forget-text" href="https://www.pinktv.fr/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.pinktv.fr">Oublié ?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/2022/02/07/le-programme-excitant-de-la-semaine-sur-pinkx-7-13-fevrier/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Se souvenir de moi			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Connexion</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/hoverintent-js.min.js?ver=2.2.1' id='hoverintent-js-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/admin-bar.min.js?ver=5.9' id='admin-bar-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.0' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-01-25 21:51:58+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.0' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='_ning_global-js-extra'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","upload":{"dir":"\/var\/www\/clients\/client1\/web17\/web\/wp-content\/uploads\/angwp\/","src":"https:\/\/www.pinktv.fr\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.6.2' id='_ning_global-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.6.2' id='spr_inViewport_js-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.6.2' id='spr_parallax_js-js'></script>
<script type='text/javascript' id='bp-nouveau-js-extra'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","confirm":"Confirmez-vous\u00a0?","show_x_comments":"Afficher tous les %d commentaires","unsaved_changes":"Votre profil contient une ou plusieurs informations non sauvegard\u00e9es. Si vous quittez cette page sans les enregistrer, ellles seront perdues.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","4":"xprofile","7":"settings","8":"notifications"},"nonces":{"activity":"54468ba779","members":"13e969417a","xprofile":"e8dbd468c4","settings":"2ff5712fae","notifications":"6d0bade027"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=10.0.0' id='bp-nouveau-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.pinktv.fr\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"Rien trouv\u00e9","sticky_share_mobile":"true","sticky_share_post":"","is_buddypress_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.3.3' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.3.3' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.3.3' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.3.3' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.3.3' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/live-search.js?ver=5.3.3' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/single.min.js?ver=5.3.3' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://www.pinktv.fr/wp-content/themes/jannah/assets/js/br-news.js?ver=5.3.3' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:regular,500,600,700:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
<!-- Ads on this site are served by Adning v1.6.2 - adning.com -->
<script>jQuery(document).ready(function($){var options_26133_614856679 = {$ArrowKeyNavigation:false,$DragOrientation:0,};var _SlideshowTransitions_26133_614856679 = [{$Duration:1200,$Opacity:2}];options_26133_614856679.$AutoPlay = 1;options_26133_614856679.$ArrowKeyNavigation = false;options_26133_614856679.$DragOrientation = 1;options_26133_614856679.$SlideshowOptions = {$Class:$JssorSlideshowRunner$,$Transitions:_SlideshowTransitions_26133_614856679,$TransitionsOrder:1,$ShowLink:true};function Slider_26133_614856679_ParkEventHandler(slideIndex, fromIndex)
							{
								var slide_num = slideIndex+1;
								$("#_ning_zone_26133_614856679").find(".slide").parent().removeClass("activeSlide");
								$("#_ning_zone_26133_614856679").find(".slide_"+slide_num).parent().addClass("activeSlide");
								$("#_ning_zone_26133_614856679").find(".slide").removeClass("active");
								$("#_ning_zone_26133_614856679").find(".slide_"+slide_num).addClass("active");
							}if( $("#_ning_zone_26133_614856679").length ){var _ning_slider_26133_614856679 = new $JssorSlider$('_ning_zone_26133_614856679', options_26133_614856679);_ning_slider_26133_614856679.$On($JssorSlider$.$EVT_PARK, Slider_26133_614856679_ParkEventHandler);}ScaleSlider();function ScaleSlider() {var parentWidth = $('#_ning_zone_26133_614856679').parent().width();if(parentWidth){if( typeof _ning_slider_26133_614856679 !== "undefined" ){_ning_slider_26133_614856679.$ScaleWidth(parentWidth);}}else{window.setTimeout(ScaleSlider, 30);}$("._ning_cont").ningResponsive();}$(window).bind("load", ScaleSlider);$(window).bind("resize", ScaleSlider);$(window).bind("orientationchange", ScaleSlider);});</script><style></style><!-- / Adning. -->


</body>
</html>
